<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ระบบจัดสรรปันส่วนผสมของไทยที่จะใช้เลือกตั้งปี 2562 นี้ ที่จริง คือ ระบบผสมของเยอรมนีตามกฎหมายเลือกตั้งปี 1949  คือ ใช้คะแนน ส.ส.เขตคำนวณจำนวนเก้าอี้ ส.ส.รวมและ ส.ส.ปาร์ตี้ลิสต์ แต่ไม่ให้มีการเลือกตั้ง ส.ส.ปาร์ตี้ลิสต์โดยตรง และให้มีบัตรเลือกตั้ง ส.ส.เขตเพียงใบเดียว ส่วนที่ต่างกันมีเพียงไทยไม่ได้กำหนดเกณฑ์ขั้นต่ำ 5% แก่พรรคการเมืองที่จะได้เก้าอี้ ส.ส." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2018/10/79340" />
<link rel="shortlink" href="https://prachatai.com/node/79340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2018/10/79340" />
<meta name="twitter:title" content="จุดอ่อนของระบบจัดสรรปันส่วนผสมของไทย" />
<meta name="twitter:description" content="ระบบจัดสรรปันส่วนผสมของไทยที่จะใช้เลือกตั้งปี 2562 นี้ ที่จริง คือ ระบบผสมของเยอรมนีตามกฎหมายเลือกตั้งปี 1949  คือ ใช้คะแนน ส.ส.เขตคำนวณจำนวนเก้าอี้ ส.ส.รวมและ ส.ส.ปาร์ตี้ลิสต์" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>จุดอ่อนของระบบจัดสรรปันส่วนผสมของไทย | ประชาไท</title>  
  <style type="text/css" media="all">
@import url("https://prachatai.com/modules/system/system.base.css?ph4sfl");
@import url("https://prachatai.com/modules/system/system.menus.css?ph4sfl");
@import url("https://prachatai.com/modules/system/system.messages.css?ph4sfl");
@import url("https://prachatai.com/modules/system/system.theme.css?ph4sfl");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/modules/aggregator/aggregator.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/calendar/css/calendar_multiday.css?ph4sfl");
@import url("https://prachatai.com/modules/comment/comment.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/date/date_api/date.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ph4sfl");
@import url("https://prachatai.com/modules/field/theme/field.css?ph4sfl");
@import url("https://prachatai.com/modules/node/node.css?ph4sfl");
@import url("https://prachatai.com/modules/user/user.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/views/css/views.css?ph4sfl");
</style>
<style type="text/css" media="screen">
@import url("https://prachatai.com/sites/all/modules/reading_progress_bar/css/reading_progress_bar.css?ph4sfl");
</style>
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/modules/ctools/css/ctools.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?ph4sfl");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-reset.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-mobile.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-alpha.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/formalize.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-text.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-branding.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-menu.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-forms.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-visuals.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/global.css?ph4sfl");
</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-normal.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?ph4sfl");
</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-narrow.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/narrow/alpha-default-narrow-12.css?ph4sfl");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-normal.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?ph4sfl");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-wide.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-12.css?ph4sfl");
</style>
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/drupal.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/jquery.formalize.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/omega-mediaqueries.js?ph4sfl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_seven","theme_token":"8Lb43v-DUQNai4lFDvMjCoU3LHQcMveGQWlnc6eAnBY","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_seven\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-79340 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 
.adslot_5 { display:block; width:300px; height: 77px;
margin: 0 auto;
background:url(https://c2.staticflickr.com/2/1911/44698053224_32eb5dcdf6_b.jpg) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px; } }
@media screen and (min-width:960px) { .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="text-align: center;"><a class="adslot_5" href="https://shop.prachataistore.net/?ref=big_banner" target="_blank"></a></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-views block-last-update-time-block block-views-last-update-time-block even block-without-title" id="block-views-last-update-time-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-last-update-time view-id-last_update_time view-display-id-block view-dom-id-b8a8035792a35a1b0704fbc8ce4fc27a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content">อัพเดทล่าสุดเมื่อ 11 นาที 42 วินาที ที่ผ่านมา</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>
<a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank">Twitter @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">หน้าแรก ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-d" href="/multimedia" id="topmenu-multimedia" title="มัลติมีเดีย">มัลติมีเดีย</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-8 region region-header-second" id="region-header-second">
  <div class="region-inner region-header-second-inner">
    <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-27408072e2989d2e0d1418f0420eca18">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%9A%E0%B8%97%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บทความ</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-article-disclaimer-block block-views-article-disclaimer-block even block-without-title" id="block-views-article-disclaimer-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-disclaimer view-id-article_disclaimer view-display-id-block view-dom-id-55404327f919b1d378a098d1f1ad49a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">ประชาไททำหน้าที่เป็นเวที เนื้อหาและท่าที ความคิดเห็นของผู้เขียน อาจไม่จำเป็นต้องเหมือนกองบรรณาธิการ</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">จุดอ่อนของระบบจัดสรรปันส่วนผสมของไทย</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2018/10/79340" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-sarayut odd clearfix" id="node-report-79340">
        <span property="dc:title" content="จุดอ่อนของระบบจัดสรรปันส่วนผสมของไทย" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Sun, 2018-10-28 15:57</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>เรืองวิทย์ เกษสุวรรณ</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>ระบบจัดสรรปันส่วนผสมของไทยที่จะใช้เลือกตั้งปี 2562 นี้ ที่จริง คือ ระบบผสมของเยอรมนีตามกฎหมายเลือกตั้งปี 1949  คือ ใช้คะแนน ส.ส.เขตคำนวณจำนวนเก้าอี้ ส.ส.รวมและ ส.ส.ปาร์ตี้ลิสต์ แต่ไม่ให้มีการเลือกตั้ง ส.ส.ปาร์ตี้ลิสต์โดยตรง และให้มีบัตรเลือกตั้ง ส.ส.เขตเพียงใบเดียว ส่วนที่ต่างกันมีเพียงไทยไม่ได้กำหนดเกณฑ์ขั้นต่ำ 5% แก่พรรคการเมืองที่จะได้เก้าอี้ ส.ส. แต่ทั้งนี้ควรระลึกไว้ด้วยว่ากฎหมายเลือกตั้งปี 1949 นี้เป็นกฎหมายเลือกตั้งชั่วคราวเท่านั้น (หลังจากนั้นเมื่อปี 1953 และ 1956 เยอรมนีก็เปลี่ยนกฎหมายเลือกตั้งเป็นฉบับถาวรและใช้มาจนกระทั่งถึงปัจจุบัน)</p>
<p>ระบบจัดสรรปันส่วนผสมของไทยมีจุดอ่อนที่สำคัญ 3 ประการ ดังนี้</p>
<p><strong>ประการที่หนึ่ง</strong> จุดอ่อนจากการใช้บัตรเลือกตั้งใบเดียว และให้ผู้เลือกตั้งเลือกได้เฉพาะ ส.ส.เขต แต่ไม่ให้เลือก ส.ส.ปาร์ตี้ลิสต์ ใช้วิธีคำนวณแทน ปัญหาที่จะเกิดจากกรณีนี้ ได้แก่</p>
<p style="margin-left: 40px;">(1) ส.ส.เขตมีความสำคัญมาก เพราะเป็นตัวชี้ขาดการเลือกตั้ง ทั้งจำนวน ส.ส.เขตที่พรรคการเมืองจะได้ และจำนวน ส.ส.ปาร์ตี้ลิสต์ซึ่งเกิดจากการนำคะแนน ส.ส.เขตไปคิดคำนวณ ดังปรากฏการณ์ที่เกิดขึ้นอยู่ในขณะนี้ คือ ผู้สมัครต่างต้องการลงสมัคร ส.ส.เขต ทำให้พรรคมีปัญหาในการคัดผู้สมัคร เพราะมีผู้สมัคร ส.ส.เขตมากจนล้น<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/thisable" target="_blank" class="ai:noinject" style="display:block; width:300px; height:200px; text-indent:-5000px; background:url(https://c2.staticflickr.com/2/1819/28889187867_ab8f175087_o.png) no-repeat;">ThisAble.me</a>
</div></p>
<p style="margin-left: 40px;">(2) การแข่งขัน ส.ส.เขตจะรุนแรงมาก สืบเนื่องจาก ส.ส.เขตมีความสำคัญมาก ดังนั้น พรรคการเมืองจะทุ่มทุนและทรัพยากรทุกอย่างเข้าสู่สนามการแข่งขัน ส.ส.เขต เช่น ต้องส่งสมัครให้ครบ 350 เขต ต้องคัดคนที่มีความนิยมในพื้นที่ หรือใช้วิธีลัดดึงเอาคนที่ได้รับความนิยมอยู่แล้วเข้าพรรค รวมทั้งวิธีการอื่นๆ ทั้งใต้ดินและบนดิน</p>
<p style="margin-left: 40px;">(3) วิธีการแข่งขันจะเปลี่ยนไป เนื่องจากการแข่งขัน ส.ส.เขตจะขึ้นอยู่กับความเป็นพรรคพวก (partisanship) สายสัมพันธ์ส่วนตัว และผลงานของผู้สมัคร ส.ส.เขตในพื้นที่ ซึ่งเกี่ยวข้องกับผลงานและนโยบายของพรรคน้อย เพราะไม่ได้เลือกพรรคโดยตรงแบบการเลือกด้วยบัตรสองใบ ผลงานกับนโยบายของพรรคจึงมีผลทางอ้อมหรือเท่ากับลดความสำคัญลง เพื่อแก้ปัญหานี้พรรคการเมืองจะเปลี่ยนไปใช้วิธีการสื่อสารมวลชน เพื่อสร้างการรับรู้แนวกว้างแทน โดยเฉพาะการสร้างพื้นที่ข่าวผ่านทางสื่อ และการสร้าง “จุดต่าง” หรือ “จุดแตกหัก” กับพรรคอื่นหรือฝ่ายตรงกันข้าม</p>
<p style="margin-left: 40px;"> (4) ผู้เลือกตั้งไม่สามารถใช้วิธีการเลือกตั้งเชิงกลยุทธ์ (strategic vote) ได้ วิธีการเลือกตั้งเชิงกลยุทธ์มีหลายแบบ สำหรับกรณีบัตรเลือกตั้งสองใบ ผู้เลือกตั้งสามารถเลือกผู้สมัครพรรคหนึ่ง และเลือกเบอร์พรรคอีกพรรคหนึ่งได้ แต่เมื่อมีบัตรเลือกตั้งใบเดียว ผู้เลือกตั้งจะถูกบังคับให้เลือก ส.ส.เขตอย่างเดียว หรือที่ทางวิชาการเรียกว่า “sincere vote”</p>
<p style="margin-left: 40px;">(5) ส.ส.ปาร์ตี้ลิสต์ลดความสำคัญลง เนื่องจากผู้เลือกตั้งไม่ได้ไปออกเสียงลงคะแนนเลือกพรรค โดยเอาประเทศเป็นเขตเลือกตั้ง และคิดเป็นเปอร์เซ็นต์ว่าพรรคใดจะได้ ส.ส.ปาร์ตี้ลิสต์กี่ที่นั่งเหมือนเมื่อก่อน นอกจากนั้น ยังมีเหตุผลมาจากวิธีการคำนวณแบบใหม่ซึ่งยอกย้อน และคาดคะเนได้ยากว่าแต่ละพรรคจะได้ ส.ส.ปาร์ตี้ลิสต์กี่คน</p>
<p style="margin-left: 40px;">(6) พรรคควบคุม ส.ส.ได้น้อยลง เนื่องจาก ส.ส.เขตจะเน้นตัวบุคคล เมื่อตัวบุคคลในแต่ละเขตมีความสำคัญ พรรคหรือผู้นำพรรคก็ย่อมมีความสำคัญลดลง และกระบวนการสรรหาผู้สมัคร ซึ่งพรรคเคยใช้ควบคุมปาร์ตี้ลิสต์อย่างได้ผลนั้น จะใช้ได้น้อยลง เพราะผู้สมัครปาร์ตี้ลิสต์ในระบบใหม่เป็น “พวกเสี่ยง” ไม่ใช่ “พวกชัวร์” ที่จะได้เก้าอี้เหมือนเมื่อก่อน</p>
<p><strong>ประการที่สอง</strong> จุดอ่อนที่เกิดจากวิธีการคำนวณหาเก้าอี้ ส.ส.   ระบบจัดสรรปันส่วนใช้วิธีการคำนวณหาเก้าอี้ ส.ส.ใหม่ โดยมีสูตร 3 สูตร และจะเกิดผลที่ตามมา คือ</p>
<p style="margin:0in 0in 0.0001pt">สูตรที่ 1</p>
<table border="1" cellpadding="1" cellspacing="1" style="width:650px;"><tbody><tr><td>เก้าอี้ ส.ส.รวมของพรรค ก. – เก้าอี้ ส.ส.เขตของพรรค ก. = เก้าอี้ ส.ส.ปาร์ตี้ลิสต์ของพรรค</td>
</tr></tbody></table><p>สูตรที่ 2</p>
<table border="5" cellpadding="1" cellspacing="1" style="width:650px;"><tbody><tr><td>
<p>คะแนนเสียงต่อหนึ่งเก้าอี้ ส.ส.  =  คะแนนเสียงทั้งหมด / 500</p>
</td>
</tr></tbody></table><p>สูตรที่ 3</p>
<table border="1" cellpadding="1" cellspacing="1" style="width:650px;"><tbody><tr><td>จำนวนเก้าอี้ ส.ส.รวมของพรรค ก. = คะแนนเสียงของพรรค ก./คะแนนเสียงต่อหนึ่งเก้าอี้ ส.ส.<br> </td>
</tr></tbody></table><p style="margin-left: 40px;">(1) ความเป็นสัดส่วน (proportionality) หายไป ความเป็นสัดส่วนเป็นเกณฑ์อันหนึ่งของระบบการเลือกตั้งที่มีคุณภาพ เพราะเป็นตัวสะท้อนถึงการกระจายคะแนนไปทั่วทุกกลุ่มมากกว่ากระจุกตัว โดยเฉพาะการเพิ่มโอกาสคนกลุ่มน้อย </p>
<p>นักรัฐศาสตร์สาขาการเลือกตั้งนิยมใช้ดัชนีวัดความไม่เป็นสัดส่วน เพื่อสะท้อนถึง “ความไม่ยุติธรรม” (unfair) ในการเลือกตั้ง เช่น Gallagher Index เป็นต้น ปัญหาที่จะเกิด คือ ระบบจัดสรรปันส่วนของไทยจะสร้างความไม่ยุติธรรมเป็นอย่างมาก เนื่องจากสามารถคงความเป็นสัดส่วนได้เฉพาะตอนเป็นจำนวน ส.ส.รวมของพรรค แต่เมื่อเอา ส.ส.เขตไปหักออก และที่เหลือเป็น ส.ส.ปาร์ตี้ลิสต์แล้ว ความเป็นสัดส่วนของ ส.ส.ปาร์ตี้ลิสต์ในระบบเดิมจะหายไป เนื่องจาก ส.ส.เขตมาจากระบบเสียงข้างมาก ไม่ใช่ระบบสัดส่วน ดังนั้น พรรคที่ได้คะแนนเสียงมาก อาจได้ ส.ส.ปาร์ตี้ลิสต์น้อยก็เป็นไปได้ </p>
<p>(2)เก้าอี้ ส.ส.เขตมีแนวโน้มที่จะผกผันกับเก้าอี้ ส.ส.ปาร์ตี้ลิสต์ เพราะเก้าอี้ ส.ส.เขตเป็นตัวหักออกจากเก้าอี้ ส.ส.รวมของพรรค (ดูสูตรที่หนึ่ง) ยิ่งพรรคได้ ส.ส.เขตมาก ก็ยิ่งมีแนวโน้มที่จะเหลือ ส.ส.ปาร์ตี้ลิสต์น้อย แต่ทั้งนี้ขึ้นอยู่กับความแปรปรวนภายในระหว่างพรรคต่างๆ คือ คะแนนเสียงของพรรคเรากับพรรคอื่นด้วย ถ้าคะแนนเสียงของพรรคเราทิ้งขาดจากพรรคอื่นมากๆ เราก็อาจได้ ส.ส.ปาร์ตี้ลิสต์มากด้วย แต่ถ้าพรรคเรากับพรรคอื่นๆ คะแนนไม่ทิ้งกันมาก พรรคอื่นจะเข้ามาเฉลี่ยเก้าอี้ ส.ส.ปาร์ตี้ลิสต์มาก วิธีการแก้ปัญหานี้จึงมีทางเดียว คือ การสร้างความนิยมถล่มทลายให้เกิดกับพรรคเราให้ได้</p>
<p>(3)จูงใจให้พรรคเกิดใหม่เข้าสู่การเลือกตั้งมาก เมื่อเก้าอี้ ส.ส.คำนวณยาก เพราะจะยังคำนวณไม่ได้จนกว่าจะรู้ตัวแปรอย่างน้อย 3 ตัว คือ (1) คะแนนของพรรคเรา (2) คะแนนของพรรคอื่นๆ ที่เหลือ และ</p>
<p>(3) จำนวนประชาชนที่มาใช้สิทธิเลือกตั้ง การเอาคะแนนเก่ามาคำนวณ เช่น ปี 2554 คำนวณได้ 7 หมื่นคะแนนต่อหนึ่งเก้าอี้ ส.ส. จึงสร้างความ “ฝันหวาน” ให้กับพรรคการเมืองใหม่ๆ เพราะถ้าได้แค่เขตละ 200 คะแนน คูณด้วย 350 เขต ก็ได้ 7 หมื่นคะแนนแล้ว</p>
<p>(4)สร้างความสับสนให้กับผู้เลือกตั้ง เมื่อมีพรรคใหม่เข้าสู่เลือกตั้งมาก เป้าหมายการแบ่งคะแนนและเก้าอี้จะมีมาก การหาเสียงจะซ้ำซ้อนและปนเปกัน จนผู้เลือกตั้งอาจมึนงงไปหมด เช่น คนอาจรู้จักพรรคหรือหัวหน้าพรรคไม่ครบทุกพรรค เว้นแต่พรรคที่เด่นจริงๆ หรือพรรคที่มีผู้เลือกตั้งเป็นกลุ่มแฟนพันธุ์แท้จริงๆ</p>
<p><strong>ประการที่สาม</strong> จุดอ่อนจากการหาพันธมิตร (alliance) และการเกิดรัฐบาลผสม (coalition government) ถ้าไม่มีพรรคหนึ่งพรรคใดได้คะแนนเสียงถล่มทลาย ระบบจัดสันปันส่วนนี้จะเป็นเหตุให้ไม่มีพรรคการเมืองใดได้เสียงข้างมาก ทำให้เกิดการหาพันธมิตรและการต่อรองกันอย่างที่ไม่เคยเป็นมาก่อน และในที่สุดจะได้ “รัฐบาลผสม”</p>
<p><strong>ปัญหาตามมา คือ คนไทย (หรือใครบางคน) จะทนกับการต่อรองและการเป็นรัฐบาลผสมได้นานแค่ไหน!!!!</strong><br> </p>
<p> </p>
<p> </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%9A%E0%B8%97%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บทความ</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%A3%E0%B8%B0%E0%B8%9A%E0%B8%9A%E0%B8%88%E0%B8%B1%E0%B8%94%E0%B8%AA%E0%B8%A3%E0%B8%A3%E0%B8%9B%E0%B8%B1%E0%B8%99%E0%B8%AA%E0%B9%88%E0%B8%A7%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ระบบจัดสรรปันส่วน</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเลือกตั้ง</a></div><div class="field-item even"><a href="/category/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B8%87%E0%B8%A7%E0%B8%B4%E0%B8%97%E0%B8%A2%E0%B9%8C-%E0%B9%80%E0%B8%81%E0%B8%A9%E0%B8%AA%E0%B8%B8%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%93" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เรืองวิทย์ เกษสุวรรณ</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a>
  </div>
</div>

<div class="ai:noinject" style="margin: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/79340?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-4f2a8689f5d353b7f1768efe2329a5a6 block-views-4f2a8689f5d353b7f1768efe2329a5a6 even" id="block-views-4f2a8689f5d353b7f1768efe2329a5a6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/classifieds">ประชาสัมพันธ์ Classifieds</a> &amp; <a href="/activity">ปฏิทินกิจกรรม</a></h2>
            
    <div class="content clearfix">
      <div class="view view-sticky-event-classifieds view-id-sticky_event_classifieds view-display-id-block_1 view-dom-id-7cc579c09502e6d139e09d8af4c728d2">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78557?ref=promote_link">ทุนสนับสนุนโดยตรง สถานทูตออสเตรเลียประจำประเทศไทย Bangkok Direct Aid Program 2018-2019</a></h3>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/07/77871?ref=promote_link">แอมเนสตี้ฯ เปิดรับผลงานเข้าประกวด “รางวัลสื่อมวลชนเพื่อสิทธิมนุษยชน” ประจำปี 2561</a></h3>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78547?ref=promote_link">(ดาวน์โหลด) สัญญาณความหวาดกลัวอิสลามในสังคมไทย (ฉบับภาษาไทย + English) PATANI FORUM</a></h3>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/05/77199?ref=promote_link">(ดาวน์โหลด) ไอลอว์เผยแพร่หนังสือ เปิดโปงเบื้องหลังยุทธศาสตร์ชาติ 20 ปี ของ คสช.</a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-c08b3adbe7a99c4678bbea64e2739b89">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79335?ref=internal_update_title">ดีแทค ไตรเน็ต เคาะราคาประมูลคลื่น 900 MHz จำนวน 5 MHz ด้วยราคา 38,064,000,000 บาท</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/10/79335?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/img_8175_2.jpg?itok=STD5eX92" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-28 13:04</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79342?ref=internal_update_title">คาดสงครามการค้ากระทบภาคส่งออกไทยปี 2562</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/10/79342?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41950473832_85cd8c2e89.jpg?itok=g0EzaEea" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-28 16:40</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79333?ref=internal_update_title">บัตรทองปี 2562 ดูแลผู้ติดเชื้อเอชไอวี เพิ่มตรวจแลปพื้นฐาน-คัดกรองวัณโรคผู้ติดเชื้อรายใหม่ทุกราย</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/10/79333?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_23.jpg?itok=ncdndXCE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-28 11:52</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79336?ref=internal_update_title">คสช.ยอมรับส่งทหารประกบติด &#039;พรรคการเมือง-แกนนำ&#039;</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/10/79336?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_24.jpg?itok=nb4rdatq" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-28 14:39</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79343?ref=internal_update_title">ปอท.คาดได้ข้อสรุปสัปดาห์หน้า &#039;ประเทศกูมี&#039; ผิดหรือไม่ผิด พ.ร.บ.คอมพิวเตอร์</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/10/79343?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/12_0.jpg?itok=k3WvXkzy" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-28 17:15</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-f29f57390da8ea9f0632a9fcde98c81a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79340?ref=internal_relate">จุดอ่อนของระบบจัดสรรปันส่วนผสมของไทย</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-28 15:57</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="214" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPrachatai%2F&amp;tabs&amp;width=380&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=189173344464139" style="border:none;overflow:hidden" width="380"></iframe><p><a class="twitter-timeline" data-width="380" data-height="400" href="https://twitter.com/prachatai?ref_src=twsrc%5Etfw">Tweets by prachatai</a> </p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p style="text-align:center;"><a href="/about">เกี่ยวกับประชาไท</a> | <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a><br /><a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a></p>
<p style="text-align:center;">(cc) BY-NC</p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/">ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-17 block-block-17 even block-without-title" id="block-block-17">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="text-align:center;"><a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank">Feed</a> <a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank"><img style="vertical-align:baseline;" src="/misc/feed.png"  /></a> &mdash; <a href="https://www.facebook.com/prachatai" target="_blank">Facebook: ประชาไท Prachatai.com</a> &mdash; <a href="https://twitter.com/prachatai" target="_blank">Twitter: @prachatai</a> &mdash; <a href="http://line.me/ti/p/%40prachatai" target="_blank">LINE: @prachatai.com</a></div>
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /> <input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img style="vertical-align:baseline;" src="/sites/default/files/component/head-feedburner.gif" /></form></div>

<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" language="javascript1.1" src="//tracker.stats.in.th/tracker.php?sid=2216"></script><noscript><a target="_blank" href="//www.stats.in.th/">www.Stats.in.th</a></noscript><!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script><script type="text/javascript"
src="//www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="drupal
analytics" href="//statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript><!-- End of StatCounter Code for Drupal --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/all/modules/reading_progress_bar/js/reading_progress_bar.js?ph4sfl"></script>
</body>
</html>