<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ศาลฎีกาพิพากษายืนยกฟ้อง &#039;มัลลิกา&#039; ระบุไม่หมิ่นประมาท &#039;ยิ่งลักษณ์&#039; กรณีแถลงข่าวประพฤติผิดจริยธรรม หนีประชุมสภาไป ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาลในฐานะฝ่ายค้านไม่ใช่การใส่ความภาพขวา มัลลิกา ภาพจากเพจ Banrasdr Photo" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2018/11/79396" />
<link rel="shortlink" href="https://prachatai.com/node/79396" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2018/11/79396" />
<meta name="twitter:title" content="ฎีกายืนยกฟ้อง &#039;มัลลิกา&#039; ไม่หมิ่น &#039;ยิ่งลักษณ์&#039; ปม ว.5 โฟร์ซีซั่นส์" />
<meta name="twitter:description" content="ศาลฎีกาพิพากษายืนยกฟ้อง &#039;มัลลิกา&#039; ระบุไม่หมิ่นประมาท &#039;ยิ่งลักษณ์&#039; กรณีแถลงข่าวประพฤติผิดจริยธรรม หนีประชุมสภาไป ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาลในฐานะฝ่ายค้านไม่ใช่การใส่ความภาพขวา มัลลิกา" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>ฎีกายืนยกฟ้อง 'มัลลิกา' ไม่หมิ่น 'ยิ่งลักษณ์' ปม ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาล | ประชาไท</title>  
  <style type="text/css" media="all">
@import url("https://prachatai.com/modules/system/system.base.css?ph4sfl");
@import url("https://prachatai.com/modules/system/system.menus.css?ph4sfl");
@import url("https://prachatai.com/modules/system/system.messages.css?ph4sfl");
@import url("https://prachatai.com/modules/system/system.theme.css?ph4sfl");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/modules/aggregator/aggregator.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/calendar/css/calendar_multiday.css?ph4sfl");
@import url("https://prachatai.com/modules/comment/comment.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/date/date_api/date.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ph4sfl");
@import url("https://prachatai.com/modules/field/theme/field.css?ph4sfl");
@import url("https://prachatai.com/modules/node/node.css?ph4sfl");
@import url("https://prachatai.com/modules/user/user.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/views/css/views.css?ph4sfl");
</style>
<style type="text/css" media="screen">
@import url("https://prachatai.com/sites/all/modules/reading_progress_bar/css/reading_progress_bar.css?ph4sfl");
</style>
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/modules/ctools/css/ctools.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?ph4sfl");
@import url("https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?ph4sfl");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-reset.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-mobile.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-alpha.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/formalize.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-text.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-branding.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-menu.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-forms.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-visuals.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/global.css?ph4sfl");
</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-normal.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?ph4sfl");
</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-narrow.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/narrow/alpha-default-narrow-12.css?ph4sfl");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-normal.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?ph4sfl");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-wide.css?ph4sfl");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-12.css?ph4sfl");
</style>
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/drupal.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/jquery.formalize.js?ph4sfl"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/omega-mediaqueries.js?ph4sfl"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_seven","theme_token":"cledVwfR9DnIdZoWseDdwsVtTJ6PXKwcqimKEJUC0K4","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_seven\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-79396 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 
.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://c2.staticflickr.com/2/1949/43826856160_7e91101b72_n.jpg) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://c2.staticflickr.com/2/1952/43826856030_b22fcc5934_b.jpg) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div style="text-align: center;"><a class="adslot_5" href="https://prachatai.com/classifieds/2018/10/79365?ref=big_banner#main-content" target="_blank"></a></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-views block-last-update-time-block block-views-last-update-time-block even block-without-title" id="block-views-last-update-time-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-last-update-time view-id-last_update_time view-display-id-block view-dom-id-6c34687fbbde397d70a954de76c20134">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content">อัพเดทล่าสุดเมื่อ 22 นาที 7 วินาที ที่ผ่านมา</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-block block-15 block-block-15 odd block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>
<a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank">Twitter @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">หน้าแรก ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-d" href="/multimedia" id="topmenu-multimedia" title="มัลติมีเดีย">มัลติมีเดีย</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-8 region region-header-second" id="region-header-second">
  <div class="region-inner region-header-second-inner">
    <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-c607d56b3efdfb2cc7eb7d1c0951ebba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">ฎีกายืนยกฟ้อง &#039;มัลลิกา&#039; ไม่หมิ่น &#039;ยิ่งลักษณ์&#039; ปม ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาล</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2018/11/79396" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-79396">
        <span property="dc:title" content="ฎีกายืนยกฟ้อง &#039;มัลลิกา&#039; ไม่หมิ่น &#039;ยิ่งลักษณ์&#039; ปม ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาล" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Thu, 2018-11-01 14:33</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>ศาลฎีกาพิพากษายืนยกฟ้อง 'มัลลิกา' ระบุไม่หมิ่นประมาท 'ยิ่งลักษณ์' กรณีแถลงข่าวประพฤติผิดจริยธรรม หนีประชุมสภาไป ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาลในฐานะฝ่ายค้านไม่ใช่การใส่ความ</p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/2/1941/45610699012_ea31946649_b.jpg" style="width: 900px; height: 450px;"></p>
<p style="text-align: center;"><span style="color:#e67e22;">ภาพขวา มัลลิกา ภาพจากเพจ </span><a href="https://www.facebook.com/permalink.php?story_fbid=2158212954418139"><span style="color:#e67e22;">Banrasdr Photo</span></a></p>
<p>1 พ.ย.2561 สื่อหลายสำนักรายงานตรงกันว่า วันนี้ ที่ห้องพิจารณา 803 ศาลอาญา ถ.รัชดาภิเษก ศาลนัดฟังคำพิพากษาฎีกา คดีหมายเลขดำ อ.2493/2556 ที่พนักงานอัยการฝ่ายคดีอาญา 8 และ  ยิ่งลักษณ์ ชินวัตร อดีตนายกรัฐมนตรี เป็นโจทก์ร่วมกัน ยื่นฟ้อง มัลลิกา บุญมีตระกูล มหาสุข รองโฆษกพรรคประชาธิปัตย์ เป็นจำเลยในความผิดฐานหมิ่นประมาทผู้อื่นด้วยการโฆษณา ตามประมวลกฎหมายอาญา มาตรา 326, 328 จากกรณี ว.5 โฟร์ซีซั่นส์<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/thisable" target="_blank" class="ai:noinject" style="display:block; width:300px; height:200px; text-indent:-5000px; background:url(https://c2.staticflickr.com/2/1819/28889187867_ab8f175087_o.png) no-repeat;">ThisAble.me</a>
</div></p>
<p>ศาลฎีกาพิพากษาว่า เมื่อโจทก์ร่วมไม่สามารถเปิดเผยเรื่องเกี่ยวกับการประชุมที่โรงแรมโฟร์ซีซั่นส์ได้ ขณะที่ในช่วงเวลาเดียวกันมีการประชุมสภาผู้แทนราษฎร ที่โจทก์ร่วมเป็นสมาชิกสภาผู้แทนราษฎร มีหน้าที่โดยตรงต้องเข้าประชุม เนื่องจากเป็นการพิจารณากฎหมายซึ่งเป็นประโยชน์ของชาติ จึงย่อมเป็นเหตุให้จำเลยซึ่งมีหน้าที่ติดตามตรวจสอบการทำงานของโจทก์ร่วมและในฐานะประชาชนมีสิทธิ์ตั้งข้อสงสัยพฤติกรรมของโจทก์ร่วมได้  การแสดงความเห็นของจำเลยเป็นลักษณะเชิงตั้งคำถามมากกว่ายืนยันข้อเท็จจริง อีกทั้งเมื่อโจทก์ร่วมเป็นนายกรัฐมนตรี ย่อมเป็นบุคคลที่ประชาชนสามารถตั้งข้อสงสัย ติดตามพฤติกรรมและแสดงความเห็นหรือวิพากษ์วิจารณ์ได้ด้วยความเป็นธรรม ตามประมวลกฎหมายอาญา มาตรา 329 (3) การกระทำจึงไม่เป็นความผิดฐานหมิ่นประมาท ที่ศาลชั้นต้นพิพากษายกฟ้องนั้นศาลอุทธรณ์เห็นพ้องด้วย พิพากษายืนให้ยกฟ้อง</p>
<div class="more-story">
<ul><li><a href="https://prachatai.com/journal/2016/12/69255">เป็นนายกฯย่อมถูกติชมได้ อุทธรณ์ยกฟ้อง ‘มัลลิกา’ ปม 'ว.5 โฟร์ซีซั่น' ชี้ไม่หมิ่นยิ่งลักษณ์</a></li>
<li><a href="https://prachatai.com/journal/2018/10/78992">ชวนนท์-ศิริโชค-เทพไท ขออภัยยิ่งลักษณ์เรื่อง ว.5 โฟร์ซีซันส์</a></li>
<li><a href="https://prachatai.com/journal/2015/08/61075">จำคุก 3 พิธีกรสายล่อฟ้า 1 ปีรอลงอาญา คดีหมิ่นยิ่งลักษณ์กรณี ว.5 โฟร์ซีซั่นส์</a></li>
</ul></div>
<p>สำหรับคดีนี้ ตามฟ้องโจทก์ว่า เมื่อระหว่างวันที่ 19-20 ก.พ. 2555 จำเลยได้แถลงข่าวหมิ่นประมาท ยิ่งลักษณ์ นายกรัฐมนตรี ขณะนั้น ว่า มีพฤติการณ์และความประพฤติผิดจริยธรรม ทำให้ ยิ่งลักษณ์ เสียชื่อเสียง โจทก์จึงขอให้ยึดทำลายเอกสารที่มีข้อความดังกล่าว และโฆษณาคำพิพากษาของศาลในหนังสือพิมพ์เป็นเวลา 7 วัน</p>
<p>โดยศาลชั้นต้นมีคำพิพากษาเมื่อวันที่ 27 เม.ย. 2556 ให้ยกฟ้อง เนื่องจากคำเบิกความของโจทก์และโจทก์ร่วมแตกต่างกันในเรื่องของห้องที่ใช้ในการประชุมที่โรงแรมโฟรซีซั่นส์ และข้อความที่จำเลยแถลงข่าวนั้นก็ไม่ได้ชี้ชัดว่าเป็นการกล่าวหาโจทก์ร่วมในประเด็นเรื่องที่โจทก์ร่วมผิดจริยธรรมหรือไปเกี่ยวข้องกับผลประโยชน์ทับซ้อนอย่างไรบ้าง การแถลงข่าวของจำเลยจึงเป็นการติชมด้วยความสุจริตเป็นธรรม ไม่เป็นความผิดฐานหมิ่นประมาท</p>
<p>ต่อมาเมื่อวันที่ 14 ธ.ค. 2559 ศาลอุทธรณ์พิพากษาเห็นว่า มีพยานเป็นเจ้าหน้าที่โรงแรมโฟร์ซีซั่นส์ เบิกความว่า ในวันที่ 8 ก.ย. 2555 เข้าเวรปฏิบัติหน้าที่ที่ห้อง Executive Club ตั้งแต่เวลา 14.30-23.00 น. ซึ่งมีลูกค้ามารับประทานอาหารและเครื่องดื่ม แต่พยานจำได้ว่าแต่ละคนเป็นลูกค้าที่มาใช้บริการประจำ ดังนั้น จึงแสดงว่าเรื่องที่ ยิ่งลักษณ์ โจทก์ร่วมเข้าร่วมประชุม น่าจะไม่ใช่เรื่องสำคัญถึงขนาดเป็นการลับที่จำเป็นต้องมาพูดคุยในสถานที่ดังกล่าว จนไม่สามารถเปิดเผยได้</p>
<p><em>(ที่มา : <a href="https://mgronline.com/crime/detail/9610000109012">ผู้จัดการออนไลน์</a> <a href="https://www.thaipost.net/main/detail/21141">ไทยโพสต์</a>และ<a href="https://www.thairath.co.th/content/1408546">ไทยรัฐออนไลน์</a>)</em></p>
<p>คดีเกี่ยวกับ ว.5 โฟรซีซั่นส์ มีอีกคดีที่น่าสนใจคือ คดีที่ ยิ่งลักษณ์ ยื่นฟ้อง ชวนนท์ อินทรโกมาลย์สุต อดีต ส.ส.บัญชีรายชื่อ และโฆษกพรรคประชาธิปัตย์, เทพไท เสนพงศ์ อดีต ส.ส.นครศรีธรรมราช พรรคประชาธิปัตย์ และ ศิริโชค โสภา อดีต ส.ส.สงขลา พรรคประชาธิปัตย์ ผู้ดำเนินรายการ “สายล่อฟ้า” ทางสถานีโทรทัศน์ผ่านดาวเทียมบลูสกาย กล่าวทำนองว่าไม่เข้าร่วมภารกิจประชุมของรัฐสภา และน่าจะเดินทางไปกระทำภารกิจ ว.5 ที่โรงแรมโฟร์ซีซั่นส์ เมื่อ ก.พ.2555 ซึ่งศาลชั้นต้นมีคำพิพากษา ว่าจำเลยทั้งสามกระทำความผิดฐานหมิ่นประมาท โดยการโฆษณาตามฟ้องจริงให้จำคุกจำเลยทั้งสาม คนละ 1 ปี ปรับคนละ 5 หมื่นบาท แต่จำเลยทั้งสามไม่เคยต้องโทษมาก่อน จึงให้รอลงอาญาไว้2ปี ส่วนศาลอุทธรณ์พิพากษายืนตามศาลชั้นต้น</p>
<p>และล่าสุดเมื่อวันที่ 19 ต.ค.ที่ผ่านมา ข่าวสดออนไลน์ รายงานว่า นรวิชญ์ หล้าแหล่ง และสมหมาย กู้ทรัพย์ ทนาย ยิ่งลักษณ์ เดินทางมาศาล ส่วนฝ่ายจำเลยมี เทพไท และ ศิริโชค เดินทางมาศาล ส่วน ชวนนท์ ไม่เดินทางมาศาล ซึ่งทนายได้รับมอบอำนาจโจทก์ร่วมเดินทางมายื่นคำร้องขอถอนฎีกา ซึ่งก่อนหน้านี้มีเงื่อนไขอยู่ 2 อย่างคือให้จำเลยยอมรับผิด เเละขอโทษกับการกระทำดังกล่าว</p>
<p> </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%A1%E0%B8%B1%E0%B8%A5%E0%B8%A5%E0%B8%B4%E0%B8%81%E0%B8%B2-%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B8%A1%E0%B8%B5%E0%B8%95%E0%B8%A3%E0%B8%B0%E0%B8%81%E0%B8%B9%E0%B8%A5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">มัลลิกา บุญมีตระกูล</a></div><div class="field-item odd"><a href="/category/%E0%B8%A2%E0%B8%B4%E0%B9%88%E0%B8%87%E0%B8%A5%E0%B8%B1%E0%B8%81%E0%B8%A9%E0%B8%93%E0%B9%8C-%E0%B8%8A%E0%B8%B4%E0%B8%99%E0%B8%A7%E0%B8%B1%E0%B8%95%E0%B8%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ยิ่งลักษณ์ ชินวัตร</a></div><div class="field-item even"><a href="/category/%E0%B8%A75-%E0%B9%82%E0%B8%9F%E0%B8%A3%E0%B9%8C%E0%B8%8B%E0%B8%B5%E0%B8%8B%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%AA%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ว.5 โฟร์ซีซั่นส์</a></div><div class="field-item odd"><a href="/category/%E0%B8%AB%E0%B8%A1%E0%B8%B4%E0%B9%88%E0%B8%99%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%97%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B8%AD%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%82%E0%B8%86%E0%B8%A9%E0%B8%93%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">หมิ่นประมาทผู้อื่นด้วยการโฆษณา</a></div><div class="field-item even"><a href="/category/%E0%B9%82%E0%B8%9F%E0%B8%A3%E0%B9%8C%E0%B8%8B%E0%B8%B5%E0%B8%8B%E0%B8%B1%E0%B9%88%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">โฟร์ซีซั่น</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a>
  </div>
</div>

<div class="ai:noinject" style="margin: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/79396?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-4f2a8689f5d353b7f1768efe2329a5a6 block-views-4f2a8689f5d353b7f1768efe2329a5a6 even" id="block-views-4f2a8689f5d353b7f1768efe2329a5a6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/classifieds">ประชาสัมพันธ์ Classifieds</a> &amp; <a href="/activity">ปฏิทินกิจกรรม</a></h2>
            
    <div class="content clearfix">
      <div class="view view-sticky-event-classifieds view-id-sticky_event_classifieds view-display-id-block_1 view-dom-id-7d71fb2d82ec58b6e6ee69aa943633bf">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78557?ref=promote_link">ทุนสนับสนุนโดยตรง สถานทูตออสเตรเลียประจำประเทศไทย Bangkok Direct Aid Program 2018-2019</a></h3>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/07/77871?ref=promote_link">แอมเนสตี้ฯ เปิดรับผลงานเข้าประกวด “รางวัลสื่อมวลชนเพื่อสิทธิมนุษยชน” ประจำปี 2561</a></h3>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78547?ref=promote_link">(ดาวน์โหลด) สัญญาณความหวาดกลัวอิสลามในสังคมไทย (ฉบับภาษาไทย + English) PATANI FORUM</a></h3>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/05/77199?ref=promote_link">(ดาวน์โหลด) ไอลอว์เผยแพร่หนังสือ เปิดโปงเบื้องหลังยุทธศาสตร์ชาติ 20 ปี ของ คสช.</a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-158086a11425c6251c40fe88306dbf2c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79396?ref=internal_update_title">ฎีกายืนยกฟ้อง &#039;มัลลิกา&#039; ไม่หมิ่น &#039;ยิ่งลักษณ์&#039; ปม ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาล</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79396?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_26.jpg?itok=YU-2Wr_k" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-01 14:33</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79392?ref=internal_update_title">19 ชุมชนริมรถไฟทางคู่ขอผู้ว่าฯ ประจวบฯ เร่งหาที่อยู่ใหม่ก่อนถูกไล่รื้อ พ.ย. นี้</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/10/79392?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/45032933_320357552097963_2932238477229555712_n.jpg?itok=pChv9ZGl" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-31 20:39</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/10/79393?ref=internal_update_title">แผ่นดินใหม่ของผู้ลี้ภัยทางวรรณกรรม</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-10-31 21:29</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79394?ref=internal_update_title">&#039;ดอน&#039; ชี้ให้สากลมาสังเกตเลือกตั้ง &#039;ไม่เป็นมงคล&#039; ระบุคนไม่เห็นด้วยกับ ม.112 มีแค่หยิบมือเดียว</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79394?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-crop_96.jpg?itok=6vEvrSBC" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-01 11:29</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79400?ref=internal_update_title">รอบโลกแรงงาน ตุลาคม 2018</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79400?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/43789739034_e9c91defbc_z_0_1.jpg?itok=gYVwpiwA" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-01 17:01</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-64879dc657771f46faf90f161cf9f6c6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79396?ref=internal_relate">ฎีกายืนยกฟ้อง &#039;มัลลิกา&#039; ไม่หมิ่น &#039;ยิ่งลักษณ์&#039; ปม ว.5 โฟร์ซีซั่นส์ ชี้เป็นการตรวจสอบรัฐบาล</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79396?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_26.jpg?itok=YU-2Wr_k" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-01 14:33</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/09/78800?ref=internal_relate">ไม่พูดมาก เจ็บคอ.. แม่พยาบาลเกดเปิดคำสั่งศาล โต้ ‘มัลลิกา’ ชี้ชัดทหารยิง-ไม่มีชายชุดดำ</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/09/78800?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page11.jpg?itok=LBqwivZG" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-09-21 15:52</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="214" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPrachatai%2F&amp;tabs&amp;width=380&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=189173344464139" style="border:none;overflow:hidden" width="380"></iframe><p><a class="twitter-timeline" data-width="380" data-height="400" href="https://twitter.com/prachatai?ref_src=twsrc%5Etfw">Tweets by prachatai</a> </p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p style="text-align:center;"><a href="/about">เกี่ยวกับประชาไท</a> | <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a><br /><a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a></p>
<p style="text-align:center;">(cc) BY-NC</p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/">ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-17 block-block-17 even block-without-title" id="block-block-17">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="text-align:center;"><a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank">Feed</a> <a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank"><img style="vertical-align:baseline;" src="/misc/feed.png"  /></a> &mdash; <a href="https://www.facebook.com/prachatai" target="_blank">Facebook: ประชาไท Prachatai.com</a> &mdash; <a href="https://twitter.com/prachatai" target="_blank">Twitter: @prachatai</a> &mdash; <a href="http://line.me/ti/p/%40prachatai" target="_blank">LINE: @prachatai.com</a></div>
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /> <input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img style="vertical-align:baseline;" src="/sites/default/files/component/head-feedburner.gif" /></form></div>

<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" language="javascript1.1" src="//tracker.stats.in.th/tracker.php?sid=2216"></script><noscript><a target="_blank" href="//www.stats.in.th/">www.Stats.in.th</a></noscript><!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script><script type="text/javascript"
src="//www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="drupal
analytics" href="//statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript><!-- End of StatCounter Code for Drupal --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/all/modules/reading_progress_bar/js/reading_progress_bar.js?ph4sfl"></script>
</body>
</html>