<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ที่มาภาพประกอบ: Motivist Japan8 ธ.ค. 2561 รัฐสภาญี่ปุ่น [สภา Diet ที่รวมทั้งสภาผู้แทนราษฎร (ส.ส.) และวุฒิสภา (ส.ว.)] ได้ผ่านความเห็นชอบร่างกฎหมายอนุญาตคนงานต่างชาติเข้าสู่อุตสาหกรรมที่ใช้แรงงานสูงในญี่ปุ่นได้มากขึ้น" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2018/12/79977" />
<link rel="shortlink" href="https://prachatai.com/node/79977" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2018/12/79977" />
<meta name="twitter:title" content="รัฐสภาญี่ปุ่นลงมติผ่านร่างกฎหมายรับแรงงานต่างชาติเพิ่มแล้ว" />
<meta name="twitter:description" content="ที่มาภาพประกอบ: Motivist Japan8 ธ.ค. 2561 รัฐสภาญี่ปุ่น [สภา Diet ที่รวมทั้งสภาผู้แทนราษฎร (ส.ส.) และวุฒิสภา (ส.ว.)]" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>รัฐสภาญี่ปุ่นลงมติผ่านร่างกฎหมายรับแรงงานต่างชาติเพิ่มแล้ว | ประชาไท</title>  
  <style type="text/css" media="all">
@import url("https://prachatai.com/modules/system/system.base.css?piylwj");
@import url("https://prachatai.com/modules/system/system.menus.css?piylwj");
@import url("https://prachatai.com/modules/system/system.messages.css?piylwj");
@import url("https://prachatai.com/modules/system/system.theme.css?piylwj");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/modules/aggregator/aggregator.css?piylwj");
@import url("https://prachatai.com/sites/all/modules/calendar/css/calendar_multiday.css?piylwj");
@import url("https://prachatai.com/modules/comment/comment.css?piylwj");
@import url("https://prachatai.com/sites/all/modules/date/date_api/date.css?piylwj");
@import url("https://prachatai.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?piylwj");
@import url("https://prachatai.com/modules/field/theme/field.css?piylwj");
@import url("https://prachatai.com/modules/node/node.css?piylwj");
@import url("https://prachatai.com/modules/user/user.css?piylwj");
@import url("https://prachatai.com/sites/all/modules/views/css/views.css?piylwj");
</style>
<style type="text/css" media="screen">
@import url("https://prachatai.com/sites/all/modules/reading_progress_bar/css/reading_progress_bar.css?piylwj");
</style>
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/modules/ctools/css/ctools.css?piylwj");
@import url("https://prachatai.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?piylwj");
@import url("https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?piylwj");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-reset.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-mobile.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-alpha.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/formalize.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-text.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-branding.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-menu.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-forms.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-visuals.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/global.css?piylwj");
</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-normal.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?piylwj");
</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-narrow.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/narrow/alpha-default-narrow-12.css?piylwj");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-normal.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?piylwj");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/prachatai_seven/css/prachatai-seven-alpha-default-wide.css?piylwj");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-12.css?piylwj");
</style>
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/drupal.js?piylwj"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?piylwj"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?piylwj"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/jquery.formalize.js?piylwj"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/omega-mediaqueries.js?piylwj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_seven","theme_token":"GPp5QpsG7PHSNalaRCuOWeQhpnVLkHtWUuGOvvw5Jw8","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_seven\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_seven\/css\/prachatai-seven-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-79977 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/b9a2ead85b882c81c0340644f2dfddf8.gif) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/132fee90ce2fb35002223d83096b00b4.gif) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://c1.staticflickr.com/5/4860/45489306674_99977b370e_n.jpg) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://c1.staticflickr.com/5/4864/46162571812_a2c7d35d72_b.jpg) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>


<div style="text-align: center;"><a class="adslot_3" href="https://pct.fyi/c6fms" target="_blank"></a></div>
<div style="text-align: center;"><a class="adslot_5" href="https://pct.fyi/ex2in" target="_blank"></a></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-15 block-block-15 even block-without-title" id="block-block-15">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>
<a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank">Twitter @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">หน้าแรก ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-d" href="/multimedia" id="topmenu-multimedia" title="มัลติมีเดีย">มัลติมีเดีย</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="topmenu-mobile-disable"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%8762" title="">#เลือกตั้ง62</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-8 region region-header-second" id="region-header-second">
  <div class="region-inner region-header-second-inner">
    <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-4f7ee228d66623006e42bcd543cbb419">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">รัฐสภาญี่ปุ่นลงมติผ่านร่างกฎหมายรับแรงงานต่างชาติเพิ่มแล้ว</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2018/12/79977" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user15 odd clearfix" id="node-report-79977">
        <span property="dc:title" content="รัฐสภาญี่ปุ่นลงมติผ่านร่างกฎหมายรับแรงงานต่างชาติเพิ่มแล้ว" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Sat, 2018-12-08 23:17</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p style="text-align: center;"><img alt="" src="https://farm2.staticflickr.com/1949/30345346627_cb9c3e1ce7_o_d.jpg" style="width: 640px; height: 296px;"></p>
<p style="text-align: center;"><strong><a href="https://motivistjapan.com/wp-content/uploads/2016/04/japan-narita-immigration-678x314.jpg"><span style="color:#f39c12;">ที่มาภาพประกอบ: Motivist Japan</span></a></strong></p>
<p>8 ธ.ค. 2561 รัฐสภาญี่ปุ่น [สภา Diet ที่รวมทั้งสภาผู้แทนราษฎร (ส.ส.) และวุฒิสภา (ส.ว.)] ได้ผ่านความเห็นชอบร่างกฎหมายอนุญาตคนงานต่างชาติเข้าสู่อุตสาหกรรมที่ใช้แรงงานสูงในญี่ปุ่นได้มากขึ้น</p>
<p>พรรคแกนนำรัฐบาลญี่ปุ่นผลักดันร่างกฎหมายที่เป็นข้อถกเถียงให้ผ่านความเห็นชอบของรัฐสภาเพียงไม่กี่วันก่อนหน้าการประชุมรัฐสภาสมัยปัจจุบันจะสิ้นสุดลง และเมื่อกฎหมายฉบับนี้ผ่านแล้ว จะอนุญาตให้คนงานต่างชาติเข้าสู่ญี่ปุ่นได้มากขึ้น<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/thisable" target="_blank" class="ai:noinject" style="display:block; width:300px; height:200px; text-indent:-5000px; background:url(https://c2.staticflickr.com/2/1819/28889187867_ab8f175087_o.png) no-repeat;">ThisAble.me</a>
</div></p>
<div class="more-story">
<p><a href="https://prachatai.com/journal/2018/12/79924">โรงงานชาร์ปในญี่ปุ่นเลิกจ้างแรงงานต่างชาติประมาณ 3,000 คน</a><br><a href="https://prachatai.com/journal/2018/12/79887">ลูกแรงงานต่างชาติที่เกิดในญี่ปุ่นอาจได้สถานะผู้อยู่อาศัย</a><br><a href="https://prachatai.com/journal/2018/11/79822">สภาผู้แทนญี่ปุ่นเห็นชอบแก้กฎหมายรับแรงงานต่างชาติเพิ่มแล้ว</a><br><a href="https://prachatai.com/journal/2018/11/79781">รอบ 10 ปี แรงงานต่างชาติเสียชีวิตในญี่ปุ่นอย่างน้อย 125 คน</a><br><a href="https://prachatai.com/journal/2018/11/79733">แรงงานต่างชาติเครือข่ายร้านอาหารในญี่ปุ่นเข้าร่วมสหภาพแรงงาน</a><br><a href="https://prachatai.com/journal/2018/11/79601">รัฐสภาญี่ปุ่นเริ่มพิจารณาแก้ กม. คนเข้าเมือง คาดปีงบฯ หน้ารับแรงงานต่างชาติ 47,000 คน</a><br><a href="https://prachatai.com/journal/2018/11/79473">นักการเมืองญี่ปุ่น เห็นต่างร่าง กม.เอื้อให้ต่างชาติเข้ามาทำงานมากขึ้น</a><br><a href="https://prachatai.com/journal/2018/11/79432">ครม.ญี่ปุ่น รับรองร่าง กม.เปิดรับแรงงานต่างชาติมากขึ้น เตรียมให้สภาอนุมัติก่อนปิดสมัยประชุม</a><br><a href="https://prachatai.com/journal/2018/10/79372">ภาคอุตสาหกรรมญี่ปุ่นต้องการแรงงานต่างชาติทักษะสูงเพิ่ม-ให้อยู่ในประเทศนานขึ้น</a><br><a href="https://prachatai.com/journal/2018/10/79132">ญี่ปุ่นเตรียมแก้กฎหมายตรวจคนเข้าเมือง หวังชาวต่างชาติมาทำงานมากขึ้น</a><br><a href="https://prachatai.com/journal/2018/04/76411">ประชากรญี่ปุ่นลดลงเป็นปีที่ 7 เตรียมจัดระบบวีซ่าแรงงานต่างชาติใหม่</a></p>
</div>
<p>ร่างกฎหมายซึ่งจะปรับแก้กฎหมายควบคุมการเข้าเมืองดังกล่าวผ่านความเห็นชอบเมื่อช่วงเช้าวันเสาร์ที่ 8 ธ.ค. หลังจากมีการต่อต้านอย่างรุนแรงจากพรรคฝ่ายค้าน เรื่องนี้คือประเด็นที่อภิปรายกันเป็นหลักในการประชุมรัฐสภาสมัยปัจจุบัน</p>
<p>ร่างกฎหมายนี้จัดทำขึ้นเพื่อมุ่งจัดการความขาดแคลนแรงงานครั้งใหญ่สืบเนื่องจากประชากรญี่ปุ่นที่สูงอายุขึ้นและมีจำนวนลดลง โดยจะอนุญาตให้ชาวต่างชาติพำนักในญี่ปุ่นและทำงานในอุตสาหกรรมที่ใช้แรงงานสูงหลายประเภทได้</p>
<p>ขณะนี้มีเพียงอาชีพที่ใช้ทักษะฝีมือสูง เช่น ทนายความ และนักวิจัยเท่านั้นที่มีสิทธิ์ขอวีซ่าทำงานในญี่ปุ่นได้ ซึ่งสถานภาพวีซ่าประเภทใหม่ประกอบด้วย 2 หมวด คือ หมวดแรกอนุญาตให้ชาวต่างชาติผู้มีทักษะอาชีพตามประเภทงานที่กำหนดสามารถพำนักในญี่ปุ่นได้ถึง 5 ปี แต่ไม่อนุญาตให้พาสมาชิกครอบครัวมาอยู่ด้วย ส่วนอีกหมวดหนึ่งอนุญาตให้คนงานที่มีทักษะความชำนาญมากกว่านั้นสามารถพาครอบครัวมาอยู่ด้วยได้และขยายเวลาพำนักจาก 5 ปีออกไปได้ไม่จำกัด</p>
<p> </p>
<p><strong>ที่มาเรียบเรียงจาก</strong><br><a href="https://www3.nhk.or.jp/nhkworld/en/news/20181208_09/">Japan's Diet enacts foreign workers bill (NHK WORLD-JAPAN, 8/12/2018)</a></p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แรงงาน</a></div><div class="field-item odd"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%8D%E0%B8%B5%E0%B9%88%E0%B8%9B%E0%B8%B8%E0%B9%88%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ญี่ปุ่น</a></div><div class="field-item odd"><a href="/category/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A1%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แรงงานข้ามชาติ</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a>
  </div>
</div>

<div class="ai:noinject" style="margin: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/79977?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-4f2a8689f5d353b7f1768efe2329a5a6 block-views-4f2a8689f5d353b7f1768efe2329a5a6 even" id="block-views-4f2a8689f5d353b7f1768efe2329a5a6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/classifieds">ประชาสัมพันธ์ Classifieds</a> &amp; <a href="/activity">ปฏิทินกิจกรรม</a></h2>
            
    <div class="content clearfix">
      <div class="view view-sticky-event-classifieds view-id-sticky_event_classifieds view-display-id-block_1 view-dom-id-589c18737e6739be2f4630c7f774b6f0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/11/79714?ref=promote_link">iLaw ประกาศตามหา Graphic Designer</a></h3>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/10/79365?ref=promote_link">ประชาไทรับสมัคร 2 เพื่อนร่วมงาน ผู้ช่วย บ.ก. ภาษาอังกฤษ และ นักข่าวมัลติมีเดีย </a></h3>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78547?ref=promote_link">(ดาวน์โหลด) สัญญาณความหวาดกลัวอิสลามในสังคมไทย (ฉบับภาษาไทย + English) PATANI FORUM</a></h3>  </div></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/05/77199?ref=promote_link">(ดาวน์โหลด) ไอลอว์เผยแพร่หนังสือ เปิดโปงเบื้องหลังยุทธศาสตร์ชาติ 20 ปี ของ คสช.</a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-cb987f8f94668c2c9816bfadfc794f5c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79972?ref=internal_update_title">เผย &#039;ชุดคุ้มครองตำบล-อาสามัครรักษาดินแดน&#039; ชายแดนภาคใต้มีแล้วกว่า 7 พันคน</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79972?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41b9ca02-ee95-4957-a53c-c3a65b8dd693.jpeg?itok=3z4BPHB1" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 12:50</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79970?ref=internal_update_title">กกต.ตัดสิทธิ 158 ผู้สมัคร ส.ว. พบ 52 อำเภอใน 28 จังหวัดไม่มีผู้สมัคร</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79970?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/46088846502_d27ce6d2cf_o.jpg?itok=kPTKMOhu" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 11:38</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79964?ref=internal_update_title">เลือกตั้ง 24 ก.พ. 62 แต่เลือกนายกฯ อาจจะถูกลากยาวไปถึง พ.ค.</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79964?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/prachumaemnam_5_saay.jpg?itok=4M0imWjj" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 02:42</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79967?ref=internal_update_title">กมธ.เคาะแก้กฎหมายพลังงานนิวเคลียร์ฯ แยกเครื่องเอกซเรย์การแพทย์ให้ สธ.ดูแล</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79967?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/45691374781_9be4617452_o.jpg?itok=hMJbuRHi" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 09:43</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79966?ref=internal_update_title">แร็ปเปอร์มาเลเซียหลายเชื้อชาติร่วมกันเขียนเพลงแร็ปต้านการเหยียดสีผิว</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79966?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/malaysia_rap_full_0.jpg?itok=8Vx7LVRE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 09:38</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-424066326888d90e53fcb7d5a97ffb76">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79977?ref=internal_relate">รัฐสภาญี่ปุ่นลงมติผ่านร่างกฎหมายรับแรงงานต่างชาติเพิ่มแล้ว</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79977?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/30345346627_cb9c3e1ce7_o_0.jpg?itok=VVh-qfaJ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 23:17</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79924?ref=internal_relate">โรงงานชาร์ปในญี่ปุ่นเลิกจ้างแรงงานต่างชาติประมาณ 3,000 คน</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79924?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_170.jpg?itok=WhJm9zLJ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-04 22:46</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79887?ref=internal_relate">ลูกแรงงานต่างชาติที่เกิดในญี่ปุ่นอาจได้สถานะผู้อยู่อาศัย</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79887?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_168.jpg?itok=DroL8vES" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-02 12:01</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79822?ref=internal_relate">สภาผู้แทนญี่ปุ่นเห็นชอบแก้กฎหมายรับแรงงานต่างชาติเพิ่มแล้ว</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79822?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_122_1.jpg?itok=C3G9Zbxm" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-28 21:06</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79781?ref=internal_relate">รอบ 10 ปี แรงงานต่างชาติเสียชีวิตในญี่ปุ่นอย่างน้อย 125 คน</a></h3>  </div>  
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79781?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/dsc_1043.jpg?itok=GKBZIZTd" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-26 11:54</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="214" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPrachatai%2F&amp;tabs&amp;width=380&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=189173344464139" style="border:none;overflow:hidden" width="380"></iframe></p><p><a class="twitter-timeline" data-height="400" data-width="380" href="https://twitter.com/prachatai?ref_src=twsrc%5Etfw">Tweets by prachatai</a> </p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p style="text-align:center;"><a href="/about">เกี่ยวกับประชาไท</a> | <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a><br /><a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a></p>
<p style="text-align:center;">(cc) BY-NC</p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/">ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-17 block-block-17 even block-without-title" id="block-block-17">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="text-align:center;"><a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank">Feed</a> <a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank"><img style="vertical-align:baseline;" src="/misc/feed.png"  /></a> &mdash; <a href="https://www.facebook.com/prachatai" target="_blank">Facebook: ประชาไท Prachatai.com</a> &mdash; <a href="https://twitter.com/prachatai" target="_blank">Twitter: @prachatai</a> &mdash; <a href="http://line.me/ti/p/%40prachatai" target="_blank">LINE: @prachatai.com</a></div>
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /> <input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img style="vertical-align:baseline;" src="/sites/default/files/component/head-feedburner.gif" /></form></div>

<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div><div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" language="javascript1.1" src="//tracker.stats.in.th/tracker.php?sid=2216"></script><noscript><a target="_blank" href="//www.stats.in.th/">www.Stats.in.th</a></noscript><!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script><script type="text/javascript"
src="//www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="drupal
analytics" href="//statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript><!-- End of StatCounter Code for Drupal --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/all/modules/reading_progress_bar/js/reading_progress_bar.js?piylwj"></script>
</body>
</html>