<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="อธิบดีกรมอุตุนิยมวิทยา ระบุขณะนี้พายุโซนร้อนปาบึกอยู่ห่างจากอ.ปากพนัง จ.นครศรีธรรมราชราว 80 กิโลเมตร คาดว่าพายุจะขึ้นฝั่งในเวลา 15.00 - 16.30 น. ในบริเวณ อ.หัวไทร หรือ อ.ท่าศาลา หรือ อ.เมือง ของ จ.นครศรีธรรมราช - ผู้ว่านครฯ สั่งการให้อพยพประชาชนจากอำเภอท่าศาลาไป ม.วลัยลักษณ์" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/01/80381" />
<link rel="shortlink" href="https://prachatai.com/node/80381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/01/80381" />
<meta name="twitter:title" content="อุตุฯคาด &#039;ปาบึก&#039; ขึ้นฝั่งราวบ่าย 3-4 โมงที่นครฯ" />
<meta name="twitter:description" content="อธิบดีกรมอุตุนิยมวิทยา ระบุขณะนี้พายุโซนร้อนปาบึกอยู่ห่างจากอ.ปากพนัง จ.นครศรีธรรมราชราว 80 กิโลเมตร คาดว่าพายุจะขึ้นฝั่งในเวลา 15.00 - 16.30 น. ในบริเวณ อ.หัวไทร หรือ อ.ท่าศาลา หรือ อ.เมือง ของ" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>อุตุฯคาด 'ปาบึก' ขึ้นฝั่งราวบ่าย 3-4 โมงที่นครฯ | ประชาไท Prachatai.com</title>  
  <style type="text/css" media="all">
@import url("https://prachatai.com/modules/system/system.base.css?pksq6p");
@import url("https://prachatai.com/modules/system/system.menus.css?pksq6p");
@import url("https://prachatai.com/modules/system/system.messages.css?pksq6p");
@import url("https://prachatai.com/modules/system/system.theme.css?pksq6p");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/modules/aggregator/aggregator.css?pksq6p");
@import url("https://prachatai.com/sites/all/modules/calendar/css/calendar_multiday.css?pksq6p");
@import url("https://prachatai.com/modules/comment/comment.css?pksq6p");
@import url("https://prachatai.com/sites/all/modules/date/date_api/date.css?pksq6p");
@import url("https://prachatai.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pksq6p");
@import url("https://prachatai.com/modules/field/theme/field.css?pksq6p");
@import url("https://prachatai.com/modules/node/node.css?pksq6p");
@import url("https://prachatai.com/modules/user/user.css?pksq6p");
@import url("https://prachatai.com/sites/all/modules/views/css/views.css?pksq6p");
</style>
<style type="text/css" media="screen">
@import url("https://prachatai.com/sites/all/modules/reading_progress_bar/css/reading_progress_bar.css?pksq6p");
</style>
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/modules/ctools/css/ctools.css?pksq6p");
@import url("https://prachatai.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?pksq6p");
@import url("https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?pksq6p");
</style>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-reset.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-mobile.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/alpha-alpha.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/formalize.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-text.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-branding.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-menu.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-forms.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/omega/css/omega-visuals.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/global.css?pksq6p");
</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default-normal.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?pksq6p");
</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default-narrow.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/narrow/alpha-default-narrow-12.css?pksq6p");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default-normal.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/normal/alpha-default-normal-12.css?pksq6p");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1220px)">
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/prachatai_x/css/prachatai-x-alpha-default-wide.css?pksq6p");
@import url("https://prachatai.com/sites/all/themes/omega/alpha/css/grid/alpha_default/wide/alpha-default-wide-12.css?pksq6p");
</style>
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://prachatai.com/misc/drupal.js?pksq6p"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?pksq6p"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?pksq6p"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/jquery.formalize.js?pksq6p"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/themes/omega/omega/js/omega-mediaqueries.js?pksq6p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"kKDA7_H0tT-DMISKD8cqD_bY-iAlN3LHRGPJgPZKfoo","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-80381 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_quote" target="_blank" title="Instagram @prachatai_quote">Instagram @prachatai_quote</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/b9a2ead85b882c81c0340644f2dfddf8.gif) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/132fee90ce2fb35002223d83096b00b4.gif) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://c1.staticflickr.com/5/4860/45489306674_99977b370e_n.jpg) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://c1.staticflickr.com/5/4864/46162571812_a2c7d35d72_b.jpg) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%8762" title="">#เลือกตั้ง62</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-7a42a10a762876ee2ad7c304e0ef833e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-6 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">อุตุฯคาด &#039;ปาบึก&#039; ขึ้นฝั่งราวบ่าย 3-4 โมงที่นครฯ</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/01/80381" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-80381">
        <span property="dc:title" content="อุตุฯคาด &#039;ปาบึก&#039; ขึ้นฝั่งราวบ่าย 3-4 โมงที่นครฯ" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Fri, 2019-01-04 13:42</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>อธิบดีกรมอุตุนิยมวิทยา ระบุขณะนี้พายุโซนร้อนปาบึกอยู่ห่างจากอ.ปากพนัง จ.นครศรีธรรมราชราว 80 กิโลเมตร คาดว่าพายุจะขึ้นฝั่งในเวลา 15.00 - 16.30 น. ในบริเวณ อ.หัวไทร หรือ อ.ท่าศาลา หรือ อ.เมือง ของ จ.นครศรีธรรมราช - ผู้ว่านครฯ สั่งการให้อพยพประชาชนจากอำเภอท่าศาลาไป ม.วลัยลักษณ์</p>
<p style="text-align: center;"><img alt="" src="https://c1.staticflickr.com/5/4917/44777922640_8119afa405_b.jpg" style="width: 900px; height: 450px;"></p>
<p style="text-align: center;">
<iframe frameborder="0" height="450" src="https://embed.windy.com/embed2.html?lat=9.211&amp;lon=101.217&amp;zoom=7&amp;level=surface&amp;overlay=wind&amp;menu=&amp;message=&amp;marker=&amp;calendar=&amp;pressure=&amp;type=map&amp;location=coordinates&amp;detail=&amp;detailLat=9.211&amp;detailLon=101.217&amp;metricWind=default&amp;metricTemp=default&amp;radarRange=-1" width="650"></iframe></p>
<p>4 ม.ค.2562 ภูเวียง ประคำมินทร์ อธิบดีกรมอุตุนิยมวิทยา ออกประกาศกรมอุตุนิยมวิทยา "พายุ “ปาบึก” (PABUK)"  ฉบับที่ 17 เมื่อ เวลา 11.00 น. ระบุว่า  เมื่อเวลา 10.30 น. ของวันนี้ (4 ม.ค. 62) พายุโซนร้อน “ปาบึก” (PABUK) บริเวณอ่าวไทยตอนล่าง มีศูนย์กลางอยู่ห่างประมาณ 125 กิโลเมตร ทางด้านตะวันออกเฉียงใต้ของจังหวัดนครศรีธรรมราช หรือที่ละติจูด 8.0 องศาเหนือ ลองจิจูด 100.9 องศาตะวันออก ความเร็วลมสูงสุดใกล้ศูนย์กลางประมาณ 75 กิโลเมตรต่อชั่วโมง พายุนี้กำลังเคลื่อนตัวทางทิศตะวันตกค่อนทางเหนือเล็กน้อยด้วยความเร็ว 25 กิโลเมตรต่อชั่วโมง คาดว่าจะเคลื่อนขึ้นฝั่งบริเวณระหว่างอำเภอปากพนังและอำเภอท่าศาลา จังหวัดนครศรีธรรมราชในวันนี้ (4 ม.ค. 62) ทำให้บริเวณดังกล่าวมีฝนตกเป็นบริเวณกว้าง และมีฝนตกหนักถึงหนักมากหลายพื้นที่ ขอให้ประชาชนระวังอันตรายจากฝนตกหนักถึงหนักมาก ซึ่งอาจทำให้เกิดน้ำท่วมฉับพลันและน้ำป่าไหลหลากได้<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/thisable" target="_blank" class="ai:noinject" style="display:block; width:300px; height:200px; text-indent:-5000px; background:url(https://c2.staticflickr.com/2/1819/28889187867_ab8f175087_o.png) no-repeat;">ThisAble.me</a>
</div></p>
<p><a href="https://www.bbc.com/thai/thailand-46755732">BBC Thai</a> รายงานด้วยว่า ภูเวียง กล่าวว่า ขณะนี้พายุโซนร้อนปาบึกอยู่ห่างจากอ.ปากพนัง จ.นครศรีธรรมราชราว 80 กิโลเมตร คาดว่าพายุจะขึ้นฝั่งในเวลา 15.00 - 16.30 น. ในบริเวณ อ.หัวไทร หรือ อ.ท่าศาลา หรือ อ.เมือง ของ จ.นครศรีธรรมราช</p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7866/32721456718_3b3dfa65e5_b.jpg" style="width: 1024px; height: 683px;"></p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7879/32721457048_868d98446f_b.jpg" style="width: 1024px; height: 689px;"></p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7849/32721456448_0ff7555920_b.jpg" style="width: 1024px; height: 738px;"></p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7836/44777913550_ba13aae5e3_b.jpg" style="width: 1024px; height: 709px;"></p>
<p style="text-align: center;"><span style="color:#e67e22;">ภาพที่ศูนย์อพยพ อ.ท่าศาลา จ.นครศรีฯ จนท.อพยพชาวบ้านที่อยู่ริมทะเลมาที่ศาลาประชาคม บริเวณที่ว่าการอำเภอท่าศาลา</span></p>
<p>สำหรับผลกระทบนั้น ตามประกาศกรมอุตุนิยมวิทยา "พายุ “ปาบึก” (PABUK)"  ฉบับที่ 17 ระบุไว้ดังนี้</p>
<p>ในวันที่ 4 ม.ค. 2562 จะมีฝนตกหนักถึงหนักมากหลายพื้นที่ กับมีลมแรงบริเวณจังหวัดประจวบคีรีขันธ์ ชุมพร สุราษฎร์ธานี นครศรีธรรมราช พัทลุง สงขลา ปัตตานี ยะลา นราธิวาส ระนอง พังงา ภูเก็ต กระบี่ ตรัง และสตูล</p>
<p>ในวันที่ 5 ม.ค. 2562 จะมีฝนตกหนักถึงหนักมากหลายพื้นที่ กับมีลมแรงบริเวณจังหวัดเพชรบุรี ประจวบคีรีขันธ์ ชุมพร สุราษฎร์ธานี นครศรีธรรมราช พัทลุง ระนอง พังงา ภูเก็ต กระบี่ ตรัง และสตูล</p>
<p>สำหรับคลื่นลมบริเวณอ่าวไทยและทะเลอันดามันจะมีกำลังแรง โดยอ่าวไทยมีคลื่นสูง 3-5 เมตร ส่วนทะเลอันดามันมีคลื่นสูง 2-3 เมตร ขอให้ประชาชนที่อาศัยอยู่ชายฝั่งภาคใต้ฝั่งตะวันออกระวังอันตรายจากลมแรง และคลื่นลมแรงที่พัดเข้าหาฝั่ง ชาวเรือควรงดการเดินเรือจนถึงวันที่ 5 ม.ค. 2562</p>
<p>ขอให้ประชาชนติดตามข้อมูลข่าวพยากรณ์อากาศ และประกาศเตือนภัยได้ที่เว็บไซต์กรมอุตุนิยมวิทยา https://www.tmd.go.th หรือสายด่วนพยากรณ์อากาศ 1182 ได้ตลอด 24 ชั่วโมง</p>
<h3><span style="color:#2980b9;">ผู้ว่านครฯ สั่งการให้อพยพประชาชนจากอำเภอท่าศาลาไป ม.วลัยลักษณ์ </span></h3>
<p>กองอำนวยการรักษาความมั่นคงภายในภาค 4 ส่วนหน้า รายงานว่า ผู้ว่าราชการจังหวัดนครศรีธรรมราช ได้สั่งการให้อพยพประชาชนออกจากพื้นที่เสี่ยงภัยโดยด่วนแล้ว พร้อมสั่งการสถานศึกษาหยุดเรียนการสอนชั่วคราวจนกว่าสถานการณ์จะคลี่คลาย ตลอดจนได้มีการระดมสรรพกำลังและอุปกรณ์กู้ภัยเตรียมการ ให้ความช่วยเหลือประชาชนอย่างเต็มกำลัง ข้อมูลจากศูนย์บัญชาการเหตุการณ์จังหวัดนครศรีธรรมราชส่วนหน้าที่ 1 ได้รายงานจำนวนผู้อพยพในพื้นที่อำเภอท่าศาลาล่าสุดมีจำนวน 3,784 คน ทั้งนี้ พลโท พรศักดิ์ พูลสวัสดิ์ แม่ทัพภาคที่ 4 ได้สั่งการให้เจ้าหน้าที่ทหารกองทัพภาคที่ 4 โดยศูนย์บรรเทาสาธารณภัยกรมทหารปืนใหญ่ที่ 5 จัดรถรับ-ส่งผู้อพยพจากศูนย์อพยพเดิมที่ศาลาประชาคมอำเภอท่าศาลา ส่งไปยังศูนย์อพยพมหาวิทยาลัยวลัยลักษณ์แล้ว เนื่องจากจุดรองรับเดิมสถานที่ค่อนข้างคับแคบ และไม่ปลอดภัย ซึ่งทาง รองศาสตราจารย์ ดร.ศราวุธ ปาลิโภชน์ รองอธิการบดีฝ่ายกิจการนักศึกษา มหาวิทยาลัยวลัยลักษณ์ ยืนยันว่าทางมหาวิทยาลัยมีความพร้อมในการรองรับผู้อพยพได้มากถึง 5,000 คนและขณะนี้ได้มีการเตรียมอาหารน้ำดื่ม  เพื่อรองรับผู้อพยพเป็นที่เรียบร้อยแล้ว</p>
<p>ในขณะที่ผู้อพยพก็ต่างหาที่สำหรับพักผ่อน โดยสามารถอาศัยอยู่ได้อย่างสะดวกสบายพอสมควร เนื่องจากภายใน  ศูนย์อพยพมหาวิทยาลัยวลัยลักษณ์มีสถานที่กว้างขวาง ท่ามกลางการดูแลของเจ้าหน้าที่ทหารและเจ้าหน้าที่ทุกภาคส่วนรวมถึงบุคคลากรของทางมหาวิทยาลัยวลัยลักษณ์ด้วย                                        </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คุณภาพชีวิต</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B9%88%E0%B8%87%E0%B9%81%E0%B8%A7%E0%B8%94%E0%B8%A5%E0%B9%89%E0%B8%AD%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิ่งแวดล้อม</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%A3%E0%B8%A1%E0%B8%AD%E0%B8%B8%E0%B8%95%E0%B8%B8%E0%B8%99%E0%B8%B4%E0%B8%A2%E0%B8%A1%E0%B8%A7%E0%B8%B4%E0%B8%97%E0%B8%A2%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กรมอุตุนิยมวิทยา</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%B2%E0%B8%A2%E0%B8%B8%E0%B8%9B%E0%B8%B2%E0%B8%9A%E0%B8%B6%E0%B8%81" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พายุปาบึก</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/80381?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments even" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/80381" data-href="https://prachatai.com/node/80381" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section>      </div>
</div><aside class="grid-6 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-4f2a8689f5d353b7f1768efe2329a5a6 block-views-4f2a8689f5d353b7f1768efe2329a5a6 odd" id="block-views-4f2a8689f5d353b7f1768efe2329a5a6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/classifieds">ประชาสัมพันธ์ Classifieds</a> &amp; <a href="/activity">ปฏิทินกิจกรรม</a></h2>
            
    <div class="content clearfix">
      <div class="view view-sticky-event-classifieds view-id-sticky_event_classifieds view-display-id-block_1 view-dom-id-6d77b490d565bf211f7a0fc70435d03e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78547?ref=promote_link">(ดาวน์โหลด) สัญญาณความหวาดกลัวอิสลามในสังคมไทย (ฉบับภาษาไทย + English) PATANI FORUM</a></h3>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/05/77199?ref=promote_link">(ดาวน์โหลด) ไอลอว์เผยแพร่หนังสือ เปิดโปงเบื้องหลังยุทธศาสตร์ชาติ 20 ปี ของ คสช.</a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-7f485880a168619c75d2fd4d37b7a887">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80383?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/wisnu4.jpg?itok=34rECJS5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80383?ref=internal_update_title">ล็อกวันมาให้แล้ว วิษณุ ระบุชัดเลือกตั้ง 24 ก.พ. เป็นปัญหา หวัง กกต. เลื่อนไปอีก 1 เดือน  </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 15:57</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80382?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/aannth_namphaa1.jpg?itok=h7WEHtV8" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80382?ref=internal_update_title">อานนท์นัดชูป้ายไม่เลื่อน ‘สามัญชน’ พร้อมเดินเข้ากรุงฯ ถ้า 24 ก.พ. ไม่เลือกตั้ง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 15:15</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80381?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_57.jpg?itok=ZbQb3aJ7" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80381?ref=internal_update_title">อุตุฯคาด &#039;ปาบึก&#039; ขึ้นฝั่งราวบ่าย 3-4 โมงที่นครฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 13:42</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80380?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_56.jpg?itok=YPl-GwPa" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80380?ref=internal_update_title">แนะผู้ป่วย ‘บัตรทอง’ ร้องขอคืนเงิน หากถูก รพ.เก็บค่ารักษานอกเวลาราชการ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 13:01</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80378?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_202.jpg?itok=iq059qxV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80378?ref=internal_update_title">สรุป 10 ข่าวเด่น &#039;กองทุนบัตรทอง&#039; หลักประกันสุขภาพเพื่อคนไทย ปี 61</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 12:19</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80377?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_55.jpg?itok=8GWAIDTI" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80377?ref=internal_update_title">&#039;ประวิตร&#039; ปัด คสช.เอี่ยว &#039;เลื่อนเลือกตั้ง&#039; ชี้เป็นเรื่องงานพระราชพิธี - ด้าน &#039;อนาคตใหม่&#039; ค้าน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 11:51</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-6d5cad436fe30e1ed128b96f2027955d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80381?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_57.jpg?itok=ZbQb3aJ7" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80381?ref=internal_relate">อุตุฯคาด &#039;ปาบึก&#039; ขึ้นฝั่งราวบ่าย 3-4 โมงที่นครฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-04 13:42</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80359?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/prakaaskrmutu_phaayupaabuek_chbabthii_9.png?itok=l3VjnTQY" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80359?ref=internal_relate">กรมอุตุประกาศ ‘พายุปาบึก’ งดออกเรือฝั่งอ่าวไทย 2-5 ม.ค. เตือนปชช. ระวังอันตรายจากคลื่นลม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-02 19:40</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80349?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-01_4.jpg?itok=QLwv3N9s" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80349?ref=internal_relate">กรมอุตุฯ ประกาศเตือน &#039;พายุปาบึก&#039; เข้าอ่าวไทยในช่วงวันที่ 2-3 ม.ค. 2562</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-01 17:47</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/80336?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-02_8.jpg?itok=fSgfq1TR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/80336?ref=internal_relate">กรมอุตุฯ แจงข่าวลือพายุจากผู้เล่นโซเชียลมีเดียใช้แบบจำลองคอมพิวเตอร์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-31 16:45</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/12/79971?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-02_4.jpg?itok=R2SGKe1O" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/12/79971?ref=internal_relate">กรมอุตุแจงอุณหภูมิไม่ได้ลดฮวบตามข่าวลือในโซเชียล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-12-08 12:34</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2018/11/79555?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/2018-11-11-cats-01.jpg?itok=u-DmsoYv" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2018/11/79555?ref=internal_relate">กรมอุตุฯ ชี้แจงข่าวลือเตือนภัยพายุจากแบบจำลองคอมพิวเตอร์ </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2018-11-11 09:30</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-6 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-postscript-second" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <div class="block block-block block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="214" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPrachatai%2F&amp;tabs&amp;width=380&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=189173344464139" style="border:none;overflow:hidden" width="380"></iframe></p><p><a class="twitter-timeline" data-height="400" data-width="380" href="https://twitter.com/prachatai?ref_src=twsrc%5Etfw">Tweets by prachatai</a> </p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-17 block-block-17 odd block-without-title" id="block-block-17">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="padding: 10px 0;"><ul><li><a href="/about">เกี่ยวกับประชาไท</a></li><li><a href="/about#contact">ติดต่อประชาไท</a></li><li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li><li><a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a></li><li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li><li><a href="/sitemap">แผนผังเว็บ</a></li></ul></div><div style="padding: 10px 0;">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย &quot;ประชาไท&quot; แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div><div style="padding: 10px 0;"><ul><li><a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank">RSS Feed</a> <a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank"><img src="/misc/feed.png" style="vertical-align:baseline;" /></a></li><li><a href="https://twitter.com/prachatai" target="_blank">Twitter: @prachatai</a></li><li><a href="https://www.facebook.com/prachatai" target="_blank">Facebook: ประชาไท Prachatai.com</a></li><li><a href="https://www.youtube.com/prachatai" target="_blank">YouTube Channel: Prachatai</a></li><li><a href="http://line.me/ti/p/%40prachatai" target="_blank">LINE: @prachatai.com</a></li><li><a href="https://www.instagram.com/prachatai_quote" target="_blank">Instagram: @prachatai_quote</a></li></ul></div><div style="padding: 1em 0 2em 0;"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /> <input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form></div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div><div class="block block-block block-3 block-block-3 even block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="text-align:center; padding: 10px 0;"><a href="/about">เกี่ยวกับประชาไท</a> | <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a><br /><a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a></div>
<div style="text-align:center; padding: 10px 0;">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข<br />สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div style="text-align:center; padding: 10px 0;"><a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank">RSS Feed</a> <a href="https://feeds2.feedburner.com/prachatai?format=xml" target="_blank"><img src="/misc/feed.png" style="vertical-align:baseline;" /></a> | <a href="https://twitter.com/prachatai" target="_blank">Twitter: @prachatai</a> | <a href="https://www.facebook.com/prachatai" target="_blank">Facebook: ประชาไท Prachatai.com</a><br /><a href="https://www.youtube.com/prachatai" target="_blank">YouTube Channel: Prachatai</a> | <a href="http://line.me/ti/p/%40prachatai" target="_blank">LINE: @prachatai.com</a> | <a href="https://www.instagram.com/prachatai_quote" target="_blank">Instagram: @prachatai_quote</a></div>
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" language="javascript1.1" src="//tracker.stats.in.th/tracker.php?sid=2216"></script><noscript><a target="_blank" href="//www.stats.in.th/">www.Stats.in.th</a></noscript><!-- Start of StatCounter Code for Drupal --><script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script><script type="text/javascript"
src="//www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="drupal
analytics" href="//statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript><!-- End of StatCounter Code for Drupal --><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div><div class="block block-block block-26 block-block-26 even block-without-title" id="block-block-26">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '132093777729075',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/all/modules/reading_progress_bar/js/reading_progress_bar.js?pksq6p"></script>
<script type="text/javascript" src="https://prachatai.com/sites/all/modules/facebook_comments_block/js/facebook_comments_block.js?pksq6p"></script>
</body>
</html>