<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="แกะรอยสันติภาพพม่า (1) การเจรจาที่ชะงักงันและหมากกลยุทธศาสตร์, 7 ม.ค. 2562แกะรอยสันติภาพพม่า (2) รัฐมอญ: ต่อสู้ต่อรองเพื่อสิทธิในรัฐชนชาติพันธุ์, 21 ม.ค. 2562" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/02/81124" />
<link rel="shortlink" href="https://prachatai.com/node/81124" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/02/81124" />
<meta name="twitter:title" content="แกะรอยสันติภาพพม่า (ตอนจบ) รัฐกะเหรี่ยงและสหพันธรัฐที่ยังสร้างไม่เสร็จ" />
<meta name="twitter:description" content="แกะรอยสันติภาพพม่า (1) การเจรจาที่ชะงักงันและหมากกลยุทธศาสตร์, 7 ม.ค. 2562แกะรอยสันติภาพพม่า (2) รัฐมอญ: ต่อสู้ต่อรองเพื่อสิทธิในรัฐชนชาติพันธุ์, 21 ม.ค. 2562" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>แกะรอยสันติภาพพม่า (ตอนจบ) รัฐกะเหรี่ยงและสหพันธรัฐที่ยังสร้างไม่เสร็จ | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_8NOkeH48mmF9cMmfKK1iL_q37CBpMbKnCyFEcf5dEqk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"sCxWs5QiwmW0WUaTlZdHiyuLinnByC7xbh-6_Jrsvg0","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-81124 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_quote" target="_blank" title="Instagram @prachatai_quote">Instagram @prachatai_quote</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/b9a2ead85b882c81c0340644f2dfddf8.gif) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/132fee90ce2fb35002223d83096b00b4.gif) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://c2.staticflickr.com/8/7877/46632874372_35612e4da8_n.jpg) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://c2.staticflickr.com/8/7879/32810675498_d129af65cd_b.jpg) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%8762" title="">#เลือกตั้ง62</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-b4ea710554da090b861c481d1e391f4f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://c2.staticflickr.com/8/7822/32213447407_bd457d715a_o.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">แกะรอยสันติภาพพม่า (ตอนจบ) รัฐกะเหรี่ยงและสหพันธรัฐที่ยังสร้างไม่เสร็จ</h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-d8615942e78fb033ab86e88f6d489eba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/02/81124" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user8 odd clearfix" id="node-report-81124">
        <span property="dc:title" content="แกะรอยสันติภาพพม่า (ตอนจบ) รัฐกะเหรี่ยงและสหพันธรัฐที่ยังสร้างไม่เสร็จ" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Wed, 2019-02-20 19:14</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>พงษ์พันธุ์ ชุ่มใจ</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<div class="more-story">
<p><a href="https://prachatai.com/journal/2019/01/80417">แกะรอยสันติภาพพม่า (1) การเจรจาที่ชะงักงันและหมากกลยุทธศาสตร์</a>, 7 ม.ค. 2562<br><a href="https://prachatai.com/journal/2019/01/80640">แกะรอยสันติภาพพม่า (2) รัฐมอญ: ต่อสู้ต่อรองเพื่อสิทธิในรัฐชนชาติพันธุ์</a>, 21 ม.ค. 2562</p>
</div>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7822/32213447407_bd457d715a_o.jpg" style="width: 640px; height: 360px;"></p>
<div class="summary-box">
<ul><li>ตอนจบของรายงานสำรวจสถานการณ์ในพื้นที่ชายแดนไทย-พม่า ที่รัฐกะเหรี่ยง ที่แม้ว่าเส้นทางเจรจาสันติภาพจะชะงัก แต่กลุ่มกองกำลังในรัฐกะเหรี่ยงที่เคยแตกแยกรบกันเองเมื่อ 25 ปีที่แล้วก็พยายามปรองดองและสร้างเอกภาพ</li>
<li>นอกจากนี้สหภาพแห่งชาติกะเหรี่ยง KNU ก็นำเสนอนโยบายและบริหารราชการแข่งขันกับรัฐบาลพม่าที่พยายามขยายอำนาจรัฐเข้าไปในพื้นที่กลุ่มชาติพันธุ์ที่ไม่เคยยึดครองได้มาก่อน</li>
<li>ขณะเดียวกันขบวนการเคลื่อนไหวทางสังคมในรัฐกะเหรี่ยงก็พยายามใช้พื้นที่การเมืองที่เปิดกว้างขึ้นมาเล็กน้อย ในการรณรงค์การเมืองเชิงอนุรักษ์สิ่งแวดล้อมและทรัพยากร พร้อมสร้างข้อเสนอการพัฒนาทางเลือกเพื่อต่อรองท้าทายกับรัฐบาลพม่า</li>
</ul></div>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7846/46241253525_c39ed75f6c_k.jpg" style="width: 640px; height: 384px;"></p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7832/46241253495_99d649248e_h.jpg" style="width: 640px; height: 426px;"></p>
<p><span style="color:#e67e22;">พิธีรำลึกวันปฏิวัติกะเหรี่ยงครบรอบปีที่ 70 ที่โกละยอเล (Klo Yaw Lay) ฐานที่มั่นของ KNLA กองพลน้อยที่ 7 กองทัพปลดปล่อยแห่งชาติกะเหรี่ยง เมื่อวันที่ 31 มกราคม 2562 (ที่มา: Facebook/</span><a href="https://web.facebook.com/knuheadquartersofficial/photos/a.2192547437694360/2287304718218631/?type=3&amp;theater"><span style="color:#e67e22;">KNUHQ</span></a><span style="color:#e67e22;">)</span><div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/lt9pc" target="_blank" class="ai:noinject" style="display:block; width:300px; height:200px; text-indent:-5000px; background:url(https://c1.staticflickr.com/5/4886/32989551118_a09f1a1bcf_o.jpg) no-repeat;">ระดมทุน 1 ล้าน พิมพ์หนังสือ ‘รู้ก่อนกา กลเกมเลือกตั้ง 62’ แสนเล่ม</a>
</div></p>
<p>พิธีรำลึกวันปฏิวัติกะเหรี่ยงครบรอบปีที่ 70 ที่โกละยอเล (Klo Yaw Lay) ฐานที่มั่นของกองพลน้อยที่ 7 กองทัพปลดปล่อยแห่งชาติกะเหรี่ยง สหภาพแห่งชาติกะเหรี่ยง  (Karen National Union - KNU) ตรงข้าม อ.ท่าสองยาง จ.ตาก เมื่อวันที่ 31 มกราคม 2019 ที่ผ่านมาถูกจับตาจากผู้สังเกตการณ์การเจรจาสันติภาพพม่าเป็นพิเศษ โดยเฉพาะท่าทีของผู้นำสหภาพแห่งชาติกะเหรี่ยง ภายหลังประกาศระงับการเจรจาสันติภาพกับรัฐบาลพม่าชั่วคราว และนี่ยังเป็นครั้งแรกในรอบ 25 ปีที่กองกำลังกลุ่มชาติพันธุ์กะเหรี่ยงที่เคยแตกแยกกันในอดีตกลับมาสวนสนามร่วมกับกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง (Karen National Liberation Army - KNLA) ซึ่งเป็นปีกการทหารของ KNU</p>
<p>กองทัพกะเหรี่ยงกลุ่มที่แยกตัวออกไปและส่งกำลังมาร่วมสวนสนาม ได้แก่ กองกำลังพิทักษ์ชายแดน รัฐกะเหรี่ยง (Karen BGF) หรืออดีตกองทัพกะเหรี่ยงพุทธประชาธิปไตย (DKBA) กลุ่มของซอว์ชิดตู่ ที่แยกตัวไปในปี 1994 สภาสันติภาพแห่งกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง (KPC) ที่แยกตัวไปในปี 2007 และกองทัพกะเหรี่ยงประชาธิปไตยผู้มีความเมตตา (KKO/DKBA) ซึ่งแยกตัวจากกองทัพกะเหรี่ยง BGF ในปี 2010 <span style="color:#2980b9;">[1]</span></p>
<h3><span style="color:#2980b9;">จากสงครามกลางเมืองสู่การเจรจาสันติภาพ</span></h3>
<p>สหภาพแห่งชาติกะเหรี่ยง KNU สู้รบกับรัฐบาลพม่ามาตั้งแต่ 31 มกราคม 1949 เคยผ่านจุดต่ำสุดของการต่อสู้เมื่อต้องสูญเสียฐานบัญชาการมาเนอปลอว์เมื่อปี 1995 รวมทั้งการแยกตัวออกไปของกองทัพกะเหรี่ยงกลุ่มต่างๆ โดยเฉพาะกองทัพกะเหรี่ยงพุทธฯ DKBA ของซอว์ชิดตู่ หรือปัจจุบันคือกลุ่มกะเหรี่ยง BGF ที่เคยร่วมมือกับกองทัพพม่านำกำลังมายึดฐานบัญชาการมาเนอปลอว์ รวมทั้งพื้นที่ยึดครองอื่นๆ ของสหภาพแห่งชาติกะเหรี่ยง KNU กลายเป็นความบาดหมางร้าวลึกภายในรัฐกะเหรี่ยง</p>
<p>จุดเปลี่ยนของสงครามกลางเมืองในพม่ามาถึง หลังการเลือกตั้ง 7 พฤศจิกายน 2010 ทำให้พม่าได้รัฐบาลกึ่งพลเรือนนำโดยพรรคสหภาพเพื่อความสามัคคีและการพัฒนา (USDP) ที่ตั้งโดยรัฐบาลทหารพม่า</p>
<p>ภายหลังเข้ารับตำแหน่ง เดือนสิงหาคม 2011 เต็งเส่ง ประธานาธิบดีซึ่งเป็นอดีตนายทหารในกองทัพพม่าได้ประกาศว่าต้องการเจรจาสันติภาพกับกองกำลังกลุ่มชาติพันธุ์ทั่วประเทศ โดยกองทัพรัฐฉาน RCSS/SSA ได้เริ่มเจรจาแบบทวิภาคีกับรัฐบาลพม่ามาตั้งแต่ปลายปี 2011 มีลงนามหยุดยิง 2 ฝ่ายในระดับรัฐบาลท้องถิ่น ต่อมาลงนามหยุดยิง 2 ฝ่ายในระดับรัฐบาลสหภาพในปี 2012</p>
<p>ส่วน KNU เริ่มเจรจาแบบทวิภาคีกับรัฐบาลพม่าเช่นกัน โดยลงนามหยุดยิง 2 ฝ่ายในระดับรัฐบาลท้องถิ่นตอนต้นปี 2012 และลงนามหยุดยิง 2 ฝ่ายในระดับรัฐบาลสหภาพในช่วงกลางปีเดียวกัน</p>
<p>โดยภายหลังการลงนามหยุดยิง 2 ฝ่ายของกองกำลังกลุ่มชาติพันธุ์หลักอย่างกองทัพรัฐฉาน และ KNU ก็ทำให้กองกำลังกลุ่มชาติพันธุ์กลุ่มอื่นๆ ทยอยเจรจาและลงนามหยุดยิง 2 ฝ่ายกับรัฐบาลพม่า โดยในที่สุดก็นำไปสู่การเจรจาหยุดยิงทั่วประเทศ (Nationwide Ceasefire Agreement-NCA) ระหว่างรัฐบาลพม่ากับกองกำลังกลุ่มชาติพันธุ์ (Ethnic Armed Organizations-EAOs) 8 กลุ่ม เมื่อ 15 ตุลาคม 2015 และในเดือนกุมภาพันธ์ปี 2018 ก็มีกองกำลังกลุ่มชาติพันธุ์อีก 2 กลุ่มร่วมลงนามคือ สหภาพประชาธิปไตยลาหู่ (Lahu Democratic Union - LDU) และพรรครัฐมอญใหม่ (New Mon State Party - NMSP) <a href="https://prachatai.com/journal/2019/01/80417">(อ่านตอนที่ 1)</a></p>
<p>ทั้งนี้เฉพาะในรัฐกะเหรี่ยง นอกจากสหภาพแห่งชาติกะเหรี่ยง KNU ที่ลงนามหยุดยิง NCA แล้ว ยังมีกองกำลังกะเหรี่ยงกลุ่มที่แยกตัวออกไปจาก KNU ที่ลงนามหยุดยิง NCA และปัจจุบันกลายเป็นพันธมิตรในทางยุทธศาสตร์ของ KNU ทั้ง กองทัพกะเหรี่ยง KKO/DKBA สภาสันติภาพแห่งกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง KPC รวมทั้งกองทัพนักศึกษาอย่าง แนวร่วมนักศึกษาพม่าทั้งมวลเพื่อประชาธิปไตย ABSDF ที่มีฐานที่มั่นส่วนหนึ่งอยู่ในพื้นที่รัฐกะเหรี่ยง</p>
<h3><span style="color:#2980b9;">7 เขตการปกครองของสหภาพแห่งชาติกะเหรี่ยง KNU</span></h3>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7912/47103265002_ea14ab011d_k.jpg" style="width: 640px; height: 905px;"></p>
<p><span style="color:#e67e22;">7 เขตการปกครองที่ประกาศโดยสหภาพแห่งชาติกะเหรี่ยง เทียบกับพื้นที่ซึ่งรัฐบาลพม่าประกาศเป็นรัฐกะเหรี่ยง (ที่มา: ดัดแปลงจาก Myanmar Information Management Unit (2016) และ Kim Jolliffe/The Asia Foundation (2016)</span></p>
<p>แม้ในช่วงปลายทศวรรษ 1960 สหภาพแห่งชาติกะเหรี่ยง KNU จะสูญเสียพื้นที่ยึดครองสำคัญบริเวณปากแม่น้ำอิระวดี พื้นที่ตั้งถิ่นฐานของกลุ่มชาติพันธุ์กะเหรี่ยงไปให้กับรัฐบาลพม่า แต่พื้นที่ชายแดนด้านตะวันออกเฉียงใต้ของพม่าก็เป็นพื้นที่เคลื่อนไหวของ KNU มาหลายทศวรรษ</p>
<p>ทั้งนี้ตั้งแต่ทศวรรษที่ 1970 สหภาพแห่งชาติกะเหรี่ยง KNU แบ่งเขตการปกครองออกเป็น 7 จังหวัด (District) และมีกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง KNLA 1 กองพลน้อย ดูแลพื้นที่ ประกอบด้วย</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 1 จังหวัดดูตะทู (Du Tha Htu District) พม่าเรียกว่า จังหวัดสะเทิม (Thaton District) กินพื้นที่รัฐกะเหรี่ยงบางส่วน และซ้อนกับตอนบนของรัฐมอญ</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 2 จังหวัดตออู (Taw Oo District) พม่าเรียกว่า จังหวัดตองอู (Taungoo District) โดยกินพื้นที่รัฐกะเหรี่ยงตอนบน และภาคพะโคด้านตะวันออกเฉียงเหนือบางส่วน</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 3 จังหวัดเกลอะ-ลวีทู (Kler Lwee Htuu District) พม่าเรียกว่า เญาง์เลบิน (Nyaunglebin District) กินพื้นที่ภาคพะโคด้านตะวันออกบางส่วน</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 4 จังหวัดมะริด-ทวาย (Mergui Tavoy District) กินพื้นที่ภาคตะนาวศรี (Tanintharyi region) ของพม่า</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 5 จังหวัดมือตรอ (Mutraw District) พม่าเรียกว่า จังหวัดผาปูน (Hpapun District) กินพื้นที่ตอนบนของรัฐกะเหรี่ยง</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 6 จังหวัดดูปลายา (Dooplaya District) กินพื้นที่จังหวัดกอกะเร็ก (Kawkareik District) ทางตอนใต้ของรัฐกะเหรี่ยง และตอนใต้ของรัฐมอญ</p>
<p style="margin-left: 40px;">KNLA กองพลน้อยที่ 7 จังหวัดผาอัน (Hpa-An District) พม่าเรียกจังหวัดผาอันเช่นกัน โดยกินพื้นที่ตอนกลางของรัฐกะเหรี่ยง</p>
<p>เมื่อแบ่งสภาพการนำภายในสหภาพแห่งชาติกะเหรี่ยง KNU ก็จะแบ่งออกเป็น 2 กลุ่ม กลุ่มแรกนำโดย KNLA กองพลน้อยที่ 7 จังหวัดผาอันที่มี พล.อ.มูตูเซพอ ตู เซพอ (Mutu Say Poe) ประธานสหภาพแห่งชาติกะเหรี่ยง KNU และเกวทูวิน (Kwe Htoo Win) เลขาธิการสหภาพแห่งชาติกะเหรี่ยง KNU ซึ่ง พล.อ.มูตูเซพอ และเกวทูวิน เป็นฝ่ายริเริ่มการเจรจาสันติภาพมาตั้งแต่ปี 2012 โดยกลุ่ม KNLAกองพลน้อยที่ 7 เสนอว่าเพื่อความเป็นอยู่ที่ดีของประชาชนในรัฐกะเหรี่ยงจะต้องร่วมมือกับรัฐบาลพม่า รวมทั้งปฏิรูปทางเศรษฐกิจในพื้นที่</p>
<p>ขณะที่อีกกลุ่มคือ กลุ่ม KNLA กองพลน้อยที่ 5 จังหวัดมูตรอ นำโดยนอว์ซิปโปรา เส่ง (Naw Zipporah Sein) รองประธานสหภาพแห่งชาติกะเหรี่ยง KNU โดยนอว์ซิปโปรา เส่ง ยังเป็นลูกสาวของธัมลา บอว์ (Tamla Baw) อดีตประธานสหภาพแห่งชาติกะเหรี่ยง KNU ด้วย โดยแกนนำสำคัญในกลุ่มนี้ยังมี พล.ท.บอจ่อแฮ รองผู้บัญชาการ KNLA ซึ่งเคยเป็นผู้บัญชาการKNLA กองพลน้อยที่ 5 ซึ่งยังคงควบคุมพื้นที่ส่วนใหญ่ของจังหวัดมูตรอไว้ได้ กลุ่มนี้ไม่ไว้ใจการร่วมมือกับรัฐบาลพม่า และยังคงให้ความสำคัญกับการเรียกร้องให้พม่าเปลี่ยนแปลงไปสู่ระบอบประชาธิปไตย และร่วมมือกับกลุ่มเคลื่อนไหวทางการเมืองที่ลี้ภัยไปต่างประเทศ <span style="color:#2980b9;">[2]</span></p>
<p>โดยกองทัพพม่าถือว่า KNLA กองพลน้อยที่ 5 เป็นกลุ่มฮาร์ดไลน์เนอร์ เพราะกองทัพพม่ายังไม่สามารถขยายกำลังทางทหารเพื่อยึดครองพื้นที่สำคัญในจังหวัดมูตรอ</p>
<h3><span style="color:#2980b9;">การบริหารราชการของ KNU หลังลงนามหยุดยิง</span></h3>
<p>ภายหลังการลงนามหยุดยิง 2 ฝ่ายในปี 2012 และการลงนามหยุดยิงทั่วประเทศ NCA ในเดือนตุลาคมปี 2015 ทำให้สถานการณ์การเมืองในรัฐกะเหรี่ยงผ่อนคลายลงระดับหนึ่ง เพราะพลเรือนสามารถเข้าร่วมงานรำลึกที่จัดโดยสหภาพแห่งชาติกะเหรี่ยง KNU ทั้งวันวีรชน 13 สิงหาคม, วันปฏิวัติกะเหรี่ยง 31 มกราคม และงานปีใหม่กะเหรี่ยงก็สามารถจัดได้อย่างเปิดเผยยิ่งขึ้น</p>
<p>สหภาพแห่งชาติกะเหรี่ยง KNU ยังสามารถจัดการประชุมของคณะทำงานในระดับต่างๆ รวมทั้งให้ความช่วยเหลือด้านต่างๆ กับประชาชนได้มากขึ้น นอกจากนี้สหภาพแห่งชาติกะเหรี่ยง KNU ยังสามารถเคลื่อนไหวเชิญชวนให้ชุมชนในรัฐกะเหรี่ยงตระหนักถึงกระบวนการสันติภาพรวมทั้งเป้าหมายทางการเมือง รวมทั้งสานสัมพันธ์กับองค์กรอื่นๆ ของชาวกะเหรี่ยงทั่วทั้งพม่า และยังสามารถเปิดสำนักงานประสานงานในตัวเมืองซึ่งเป็นพื้นที่ของรัฐบาลได้อีกด้วย</p>
<p>นอกจากนี้ ยังเป็นทั้งโอกาสและความท้าทายของสหภาพแห่งชาติกะเหรี่ยง KNU โดยเฉพาะการฟื้นฟูงานบริหารราชการของกลุ่ม โดยในงานวิจัยของAsia Foundation ในปี 2016 ประเมินว่าสหภาพแห่งชาติกะเหรี่ยง KNU ยังคงมีอิทธิพลต่อประชากรในพื้นที่ด้านตะวันออกเฉียงใต้ของพม่าราว 800,000 คน โดยในจำนวนนี้ 250,000-350,000 คน อาศัยอยู่ในพื้นที่บริหารร่วม (mixed-authority areas) ระหว่างสหภาพแห่งชาติกะเหรี่ยง KNU กับรัฐบาลพม่า และประชากรมากกว่า 100,000 คน อาศัยอยู่ในพื้นที่ปกครองโดยสหภาพแห่งชาติกะเหรี่ยง KNU ฝ่ายเดียว <span style="color:#2980b9;">[3]</span></p>
<p>พื้นที่ซึ่งมักพบการบริหารร่วม (mixed-authority areas) ได้แก่ จังหวัดผาอัน/KNLA กองน้อยที่ 7, จังหวัดดูปลายา/KNLA กองพลน้อยที่ 6, พื้นที่ตอนใต้ของจังหวัดดูตะทู/KNLA กองพลน้อยที่ 1 และอาจรวมถึงพื้นที่ใต้สุดในการปกครองของสหภาพแห่งชาติกะเหรี่ยง KNU คือจังหวัดมะริด-ทวาย/KNLA กองพลน้อยที่ 4</p>
<p>ส่วนพื้นที่ซึ่งสหภาพแห่งชาติกะเหรี่ยง KNU ปกครองพื้นที่ฝ่ายเดียว อย่างเช่น พื้นที่ส่วนใหญ่ของจังหวัดมูตรอ/KNLA กองพลน้อยที่ 5, พื้นที่ด้านตะวันออกของจังหวัดเกลอะ-ลวีทู/KNLA กองพลน้อยที่ 3 และพื้นที่ด้านใต้ของจังหวัดตออู/KNLA กองพลน้อยที่ 1 โดยกองทัพพม่ายังคงถือว่าเป็นพื้นที่สีดำ (black areas) และถือว่าชาวบ้านในพื้นที่เป็นสมาชิกของสหภาพแห่งชาติกะเหรี่ยง KNU โดยมีรายงานการยิง จับกุม และสอบสวนพลเรือนในพื้นที่บ่อยครั้ง</p>
<p>แมัจะประสบภาวะสงครามกลางเมืองมาตลอด 7 ทศวรรษ แต่สหภาพแห่งชาติกะเหรี่ยง KNU ยังคงวางระบบบริหารราชการเอาไว้ในพื้นที่ยึดครองทางด้านตะวันออกของพม่า ทั้งระบบจัดเก็บภาษี การอำนวยกระบวนการยุติธรรมขั้นพื้นฐานโดยระบบตำรวจ, การรังวัดและออกโฉนดที่ดิน, การบริหารจัดการป่าไม้และการใช้ที่ดินในรูปแบบต่างๆ การบริการทางสังคมพื้นฐานประกอบด้วย การศึกษา และสาธารณสุขขั้นพื้นฐาน</p>
<p>ที่น่าสนใจก็คือ กองกำลังกลุ่มชาติพันธุ์กลุ่มอื่นในรัฐกะเหรี่ยง อย่างเช่น กองทัพกะเหรี่ยงประชาธิปไตยผู้มีความเมตตา (KKO/DKBA) ซึ่งเคยแยกตัวออกไปจากสหภาพแห่งชาติกะเหรี่ยง KNU และต่อมาก็ลงนามหยุดยิง NCA เช่นกัน ในปัจจุบันก็อนุญาตให้สหภาพแห่งชาติกะเหรี่ยง KNU เข้ามาฟื้นฟูโครงสร้างการบริหารในพื้นที่ซึ่งกองทัพ KKO/DKBA ควบคุมพื้นที่</p>
<p>อนึ่ง กรณีของพื้นที่บริหารร่วม (mixed-authority areas) ซึ่งมีความทับซ้อนพื้นที่ปกครองกันระหว่างสหภาพแห่งชาติกะเหรี่ยง KNU และรัฐบาลพม่า มักพบรูปแบบการปกครองท้องที่คู่ขนานกัน เช่น ในหมู่บ้านมีการตั้งผู้ใหญ่บ้านทั้งฝ่ายสหภาพแห่งชาติกะเหรี่ยง KNU และผู้ใหญ่บ้านฝ่ายรัฐบาลพม่า และชาวบ้านในพื้นที่มักถูกเรียกเก็บภาษีจากทั้งฝ่ายรัฐบาลพม่า และสหภาพแห่งชาติกะเหรี่ยง KNU</p>
<p>ในส่วนของสหภาพแห่งชาติกะเหรี่ยง KNU ยังจัดชุด "กระทรวงเคลื่อนที่" (mobile ministry) เพื่อพบปะสมาชิกชุมชน และบ่อยครั้งเป็นการแอบนัดประชุมในพื้นที่ห่างไกลชุมชน อย่างไรก็ตามแม้ชาวบ้านในพื้นที่บริหารร่วมจะได้รับบริการภาครัฐจากสหภาพแห่งชาติกะเหรี่ยง KNU รวมทั้งรักษาความสัมพันธ์ทางการเมืองไว้ด้วยกัน และแม้จะมีจุดยืนสนับสนุนการต่อสู้ของสหภาพแห่งชาติกะเหรี่ยง KNU แต่พวกเขาก็รู้สึกว่าสหภาพแห่งชาติกะเหรี่ยง KNU ก็เป็นกองกำลังอีกกลุ่มที่เข้ามาเรียกร้องสิ่งต่างๆ ในชุมชน โดยชุมชนที่ถูกบริหารทับซ้อนเช่นนี้มีแนวโน้มต้องการให้มีหน่วยงานปกครองฝ่ายใดฝ่ายหนึ่งไปเลย แทนลักษณะปกครองคู่ขนานเช่นนี้<span style="color:#2980b9;"> [4]</span></p>
<p>ช่วงการเจรจาหยุดยิงยังเป็นโอกาสสำหรับรัฐบาลพม่าในการขยายการปรากฏตัวของ "รัฐบาล" ในพื้นที่รัฐชาติพันธุ์ โดยเฉพาะในรัฐกะเหรี่ยงที่รัฐบาลพม่าต่อสู้ช่วงชิงพื้นที่มาตลอด 7 ทศวรรษ ทั้งนี้รัฐบาลพม่าจัดตั้ง "กิ่งอำเภอ" (Sub-township) 9 แห่งภายในรัฐกะเหรี่ยง ซึ่งทำให้รัฐบาลพม่าจัดตั้งส่วนราชการเพิ่มเติม รวมทั้งจัดบริการทางสังคมและการพัฒนาในพื้นที่ รวมทั้งมีความพยายามตั้ง "ผู้ใหญ่บ้าน" ฝ่ายรัฐบาลพม่าในหมู่บ้านที่รัฐบาลพม่าไม่เคยเข้าถึงในช่วงก่อนการหยุดยิงด้วย <span style="color:#2980b9;">[5]</span></p>
<h3><span style="color:#2980b9;">แข่งขันกับรัฐบาลพม่าด้วยนโยบาย "ที่ดินสำหรับชนพื้นเมือง"</span></h3>
<p>การต่อสู้นโยบายในพื้นที่บริหารร่วมนั้น สหภาพแห่งชาติกะเหรี่ยง KNU ยังพยายามบังคับใช้นโยบาย "ที่ดินสำหรับชนพื้นเมือง" (Land to the native people) <span style="color:#2980b9;">[6]</span> ซึ่งริเริ่มมาตั้งแต่ปี 1974 และมีการประชุมรับฟังความคิดเห็นจากผู้นำชุมชน เพื่อปรับปรุงนโยบายมาโดยตลอด โดยฉบับล่าสุดคือเดือนธันวาคม 2015 ซึ่งผ่านการประชุมหารือ 4 ครั้งระหว่างปี 2013-2014 นอกจากนี้หลังประกาศใช้นโยบายที่ดินก็มีการประชุมอีกครั้งในเดือนกุมภาพันธ์ปี 2016</p>
<p>หน่วยงานที่ดูแลนโยบายที่ดิน เป็นหน่วยงานภายใต้สหภาพแห่งชาติกะเหรี่ยง KNU ทั้งแผนกกสิกรรมรัฐกะเหรี่ยง (Karen Agriculture Department - KAD) แผนกป่าไม้รัฐกะเหรี่ยง (Karen Forestry Department - KFD) และคณะกรรมการกลางด้านที่ดิน โดยมีการจำแนกที่ดินออกเป็นหลายประเภท ทั้งที่ดินของหมู่บ้าน (Village Lands) ที่ดินเหล่านี้รวมทั้ง ที่ดินกรรมสิทธิร่วมของชุมชน และที่ดินของครอบครัว ซึ่งประเภทหลังนี้สามารถรังวัดและออกเอกสารสิทธิให้แต่ละครอบครัวได้</p>
<p>นอกจากนี้ยังมีการจำแนกที่ดินประเภท "ก่อ" หรือพื้นที่ป่าไม้ตามธรรมเนียมความเชื่อดั้งเดิม, ป่าชุมชน, ป่าสงวน และเขตรักษาพันธุ์สัตว์ป่า ซึ่งตามนโยบายที่ดินของสหภาพแห่งชาติกะเหรี่ยง KNU ไม่อนุญาตให้ใช้เพาะปลูก</p>
<p>ซอว์อเล็กซ์ จากเครือข่ายกะเหรี่ยงเพื่อสันติภาพ (Karen Peace Support Network - KPSN) องค์กรภาคประชาสังคมที่ทำงานในพื้นที่รัฐกะเหรี่ยง กล่าวว่าที่ผ่านมาสหภาพแห่งชาติกะเหรี่ยง KNU มีการจัดทำรังวัด ออกโฉนดให้กับชาวบ้าน เพื่อสร้างหลักประกันว่าชุมชนสามารถใช้ที่ดินได้ และใช้ที่ดินได้อย่างมีประสิทธิภาพ รวมทั้งเป็นการปกป้องการใช้ประโยชน์ที่ดินอีกทางหนึ่ง</p>
<p>อนึ่งสถิติจนถึงเดือนพฤษภาคมในปี 2017 หลังสหภาพแห่งชาติกะเหรี่ยง KNU ประกาศใช้นโยบายที่ดิน มีการรังวัดและมอบโฉนดที่ดินแล้ว 68,530 ครอบครัว ครอบคลุมพื้นที่ทั้ง 7 จังหวัด รวมที่ดินที่มีการออกโฉนดราว 372,303 เอเคอร์ หรือ941,554 ไร่ นอกจากนี้ยังออกเอกสารสิทธิรับรองการใช้ที่ดินให้กับ 1,952 ครอบครัว กินพื้นที่ 10,105 เอเคอร์ หรือ 25,555 ไร่อีกด้วย <span style="color:#2980b9;">[7]</span></p>
<p>โดยเมื่อเปรียบเทียบนโยบายที่ดินแล้ว ซอว์อเล็กซ์ระบุด้วยว่า ตามกฎหมายและนโยบายของรัฐบาลพม่า สิทธิการถือครองที่ดินของชาวบ้านไม่ค่อยมั่นคง เพราะรัฐบาลพม่าสามารถเวนคืนที่ดินได้ทุกเมื่อ ทั้งนี้รัฐบาลพม่าให้เพียงสิทธิการใช้เท่านั้น ในขณะทีมีกฎหมายอื่นๆ ที่เอื้อให้รัฐบาลเวนคืนที่ดินได้ใช้ ทั้งกฎหมายการบริหารที่ดินรกร้างว่างเปล่า (VFV LandLaw 2012) กฎหมายที่ดินกสิกรรม (Farmland Act 2012) กฎหมายที่เกี่ยวกับการลงทุน และเขตเศรษฐกิจพิเศษ ฯลฯ ซึ่งทำให้ประชาชนมีโอกาสสูญเสียที่ดินทำกิน หากรัฐบาลใช้กฎหมายเพื่อเวนคืนที่ดินเพื่อโครงการพัฒนาต่างๆ</p>
<p>อย่างไรก็ตามการประกาศใช้นโยบายที่ดินของสหภาพแห่งชาติกะเหรี่ยง KNU ในพื้นที่บริหารร่วม (mixed-authority areas) มีความยากในการบังคับใช้นโยบายกว่าพื้นที่ๆ สหภาพแห่งชาติกะเหรี่ยง KNU บริหารเต็มที่ ซอว์อเล็กซ์ระบุว่า สหภาพแห่งชาติกะเหรี่ยง KNU จะทำรังวัด ปักเขตที่ดินได้ตามที่ชาวบ้านร้องขอเท่านั้น และเมื่อสหภาพแห่งชาติกะเหรี่ยง KNU มอบโฉนด เจ้าหน้าที่รัฐบาลพม่าก็จะเข้ามาทำรังวัดในที่ดินผืนเดียวกันเช่นกัน รวมทั้งมอบหนังสือรับรองการทำประโยชน์</p>
<p>"ในที่นี้จึงเกิดการบริหารทับซ้อนกัน เคยมีกรณีของชุมชนที่เมืองผาอัน รัฐกะเหรี่ยง ที่ได้รับเอกสารสิทธิจากสหภาพแห่งชาติกะเหรี่ยง KNU แล้ว แต่ชุมชนยังไม่ได้หนังสือรับรองการทำประโยชน์จากรัฐบาลพม่า เมื่อมีบริษัทเข้ามาลงทุนในพื้นที่ และยื่นขอใช้ประโยชน์ในที่ดินทับซ้อนกับของชุมชน รัฐบาลพม่าก็เลือกให้บริษัทดังกล่าวเข้าทำประโยชน์"</p>
<h3><span style="color:#2980b9;">อุทยานสันติภาพสาละวิน: ต่อสู้ด้วยภูมิปัญญาชาวกะเหรี่ยง</span></h3>
<p>หลังลงนามหยุดยิงทั่วประเทศ NCA ในพื้นที่ซึ่งสหภาพแห่งชาติกะเหรี่ยง KNU ปกครองพื้นที่ได้เป็นส่วนใหญ่อย่างจังหวัดมูตรอ ที่มีกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง KNLA กองพล 5 รับผิดชอบพื้นที่นั้น ได้เปิดโอกาสให้ภาคประชาสังคมและชุมชนเคลื่อนไหวเรื่องการอนุรักษ์สิ่งแวดล้อม และปกป้องทรัพยากรตลอดจนภูมิปัญญาของชุมชน ผ่านการริเริ่มการจัดตั้งเขตอุทยานสันติภาพสาละวิน (Salween Peace Park)</p>
<p>โดยระหว่างปี 2016-2018 เครือข่ายปฏิบัติงานเพื่อสิ่งแวดล้อมและสังคมกะเหรี่ยง (KESAN) ทำงานร่วมกับชุมชนของทั้ง 3 อำเภอในจังหวัดมูตรอ รัฐกะเหรี่ยง และสหภาพแห่งชาติกะเหรี่ยง KNU เพื่อสำรวจและจัดการปรึกษาหารือสาธารณะเพื่อจัดตั้งเขตอุทยานสันติภาพสาละวิน</p>
<p>ในเอกสารเผยแพร่ของ KESAN ระบุว่า การจัดตั้งเขตอุทยานสันติภาพสาละวินเกิดขึ้นบนความมุ่งหวัง 3 ประการได้แก่ 1. สันติภาพและสิทธิในการกำหนดชะตากรรมของตนเอง 2) บูรณาการเรื่องสิ่งแวดล้อม และ 3) การธำรงรักษาวัฒนธรรม การริเริ่มอุทยานสันติภาพสาละวินยังเป็นไปเพื่อการสร้างสันติภาพ การปกป้องพื้นที่ทางวัฒนธรรมของชาวกะเหรี่ยงและความหลากหลายทางชีวภาพจากภัยคุกคาม โดยเชื่อว่าไม่มีวิธีการปกป้องป่าไม้ แม่น้ำ และทรัพยากรธรรมชาติที่ดีที่สุดเท่ากับการปกป้องโดยชุมชน <span style="color:#2980b9;">[8]</span></p>
<p>โดยพื้นที่ซึ่งถูกประกาศเป็นอุทยานสันติภาพสาละวิน ครอบคลุมพื้นที่ 3 อำเภอ 26 ตำบล 348 หมู่บ้าน ของจังหวัดมูตรอ มีประชากรอาศัยอยู่ 67,784 คน พื้นที่อุทยานสันติภาพสาละวินมีขนาด 5,485.83 ตร.กม. หรือมีพื้นที่ 7.6 เท่า เมื่อเทียบกับอุทยานแห่งชาติสาละวิน ใน อ.สบเมย และ อ.แม่สะเรียง จ.แม่ฮ่องสอน ที่มีขนาด 721.52 ตร.กม.</p>
<p>ชุมชนชาวกะเหรี่ยงในจังหวัดมูตรอเลือกที่จะไม่ใช้รูปแบบ "ป่าสงวน" หรือ "อุทยานแห่งชาติ" ที่ชาวบ้านไม่สามารถใช้ประโยชน์ที่ดินและป่าไม้ได้ พวกเขาออกแบบให้ "อุทยานสันติภาพสาละวิน" มีประเภทการใช้ประโยชน์ที่หลากหลาย โดยพื้นที่กว้าง 5,485.83 ตร.กม. <span style="color:#2980b9;">[9] </span>แบ่งเป็น</p>
<p>กลุ่มที่ 1 พื้นที่อนุรักษ์ได้แก่ พื้นที่ป่าชุมชน 27 แห่ง เขตอนุรักษ์พันธุ์สัตว์ป่า 3 แห่ง ป่าสงวน 4 แห่ง โดยมีพื้นที่รวมกัน 855.94 ตร.กม.</p>
<p>กลุ่มที่ 2 พื้นที่ "ก่อ" หรือพื้นที่ป่าไม้ตามความเชื่อดั้งเดิม มีจำนวน 132 แห่ง กินพื้นที่ 2,527.41 ตร.กม. ซึ่งเป็นพื้นที่ส่วนใหญ่ของอุทยานสันติภาพสาละวิน</p>
<p>และกลุ่มที่ 3เป็นพื้นที่ทำกินแบบไร่หมุนเวียน กินพื้นที่ 2,102.48 ตร.กม. ซึ่งการทำไร่หมุนเวียนของชาวกะเหรี่ยง จะเพาะปลูกในพื้นที่หนึ่งๆ เมื่อเก็บเกี่ยวแล้วปีถัดไปก็จะไปเพาะปลูกในพื้นที่ใหม่ เพื่อให้พื้นที่เดิมได้ฟื้นฟูความอุดมสมบูรณ์กลับมาเป็นป่า เมื่อเวลาผ่านไป 5 - 9 ปีก็จะกลับมาเพาะปลูกในพื้นที่เดิม</p>
<p>นอกจากนี้พื้นที่ๆ ประกาศเป็นอุทยานสันติภาพสาละวิน ยังเป็นการต่อต้านโครงการก่อสร้างเขื่อนในแม่น้ำสาละวินของรัฐบาลพม่าและนักลงทุนระหว่างประเทศกลายๆ เนื่องจากในพื้นที่อุทยานสันติภาพสาละวิน ยังสวมทับกับพื้นที่วางแผนก่อสร้างเขื่อนในแม่น้ำสาละวินด้านรัฐกะเหรี่ยง 3 แห่ง ได้แก่ 1.เขื่อนฮัตจี (Hat Gyi Dam) ขนาด 1,360 เมกะวัตต์ 2. เขื่อนสาละวินชายแดนไทย-พม่าตอนล่าง หรือ เขื่อนดา-กวิน (Dagwin Dam) ขนาด 729 MW และ 3. เขื่อนสาละวินชายแดนไทย-พม่าตอนบน หรือ เขื่อนเว่ยจี (Wei Gyi) กำลังผลิต 4,540 MW ซึ่งที่ผ่านมาประชาคมชาวกะเหรี่ยงคัดค้านโครงการก่อสร้างเขื่อนเหล่านี้อย่างแข็งขัน</p>
<p>พล.ท.บอจ่อแฮ รองผู้บัญชาการกองทัพกะเหรี่ยง KNLA กล่าวว่า ตอนแรกเขาเสนอให้ใช้รูปแบบ "อุทยานแห่งชาติ" (National Park) แต่เครือข่ายและเพื่อนๆ เสนอว่าต้องเป็น "อุทยานสันติภาพ" (Peace Park) โดยรูปแบบนี้จะส่งเสริมให้ประชาชนเข้ามามีส่วนร่วม เพื่อสภาพความเป็นอยู่ที่ดีและการพัฒนา และสร้างความมั่นคงในการถือครองที่ดินให้ประชาชนด้วย ซึ่งน่าจะเป็นรูปแบบที่ดีกว่า <span style="color:#2980b9;">[10]</span><br>ทั้งนี้ผลการทำประชามติของประชากรในจังหวัดมูตรอ 75.1% เห็นชอบให้มีการเขตอุทยานสันติภาพสาละวิน โดยมีการประกาศจัดตั้งอุทยานสันติภาพสาละวินเมื่อวันที่ 18 ธันวาคม 2018</p>
<p>"เราต้องการอาศัยอยู่อย่างมีสันติภาพ มีสิทธิในการกำหนดชะตากรรมของตนเองอย่างเต็มที่ในดินแดนของเรา อย่างที่ชาวกะเหรี่ยงเคยอยู่อาศัยกันมา เราต้องการอนุรักษ์สิ่งแวดล้อมรอบชุมชนเราต่อไป มากไปกว่านั้น เราต้องการอนุรักษ์และส่งเสริมภูมิปัญญาและวัฒนธรรมของเรา ที่่ส่งต่อกันมาจากรุ่นสู่รุ่น" ซอว์เทนเดอร์ ผู้ว่าราชการจังหวัดมูตรอกล่าวระหว่างการเปิดอุทยานสันติภาพสาละวิน <span style="color:#2980b9;">[11]</span></p>
<p>โดยขั้นตอนต่อไปในเดือนมีนาคมและเมษายน 2019 จะมีการประชุมสมัชชาใหญ่เขตอุทยานสันติภาพสาละวิน เพื่อเลือกตั้งตัวแทนสมัชชาใหญ่ 106 คน และคัดเลือกคณะกรรมการบริหารเขตอุทยานสันติภาพสาละวิน 11 คนอีกด้วย</p>
<p>ซอว์อเล็กซ์จากเครือข่ายกะเหรี่ยงเพื่อสันติภาพ (Karen Peace Support Network - KPSN) กล่าวว่า ข้อริเริ่มการประกาศเขตอุทยานสันติภาพสาละวิน สามารถเป็นทางเลือก และทางออกสำหรับการแก้ไขปัญหาทางการเมืองของพม่าได้ด้วย "รัฐบาลพม่าจำเป็นต้องเข้าใจว่าความริเริ่มนี้มีอยู่จริงในพื้นที่กลุ่มชาติพันธุ์ พวกเขาต้องรับรอง และไม่ควรนำหน่วยงานบริหารปกครองของตนเข้ามาในพื้นที่ เพื่อให้ชุมชนกะเหรี่ยงสามารถดำรงชีวิตตามวิถีของตนได้อย่างเต็มที่ ภายใต้หน่วยงานบริหารในปัจจุบันคือสหภาพแห่งชาติกะเหรี่ยง KNU"</p>
<p>"สิ่งที่รัฐบาลและชุมชนนานาชาติควรทำก็คือ ควรเข้ามาสนับสนุนและให้หลักประกันว่า โครงสร้างการบริหารปกครองที่ดำรงอยู่ของกลุ่มชาติพันธุ์จะต้องเติบโตต่อไป และแข็งแกร่งขึ้น คนที่อยู่ในพื้นที่ก็สามารถใช้ชีวิตได้อย่างปกติสุข และมีส่วนสนับสนุนกระบวนการสันติภาพ เพื่อสร้างอนาคต สร้างประเทศที่มีความผาสุข นี่คือสิ่งที่รัฐบาลพม่าควรทำ ไม่ใช่ขยายพื้นที่บริหาร จนไปทำลายความเป็นปกติสุขของชุมชน"</p>
<p>ทั้งนี้การประกาศเขตอุทยานสันติภาพสาละวิน ก็กลายเป็นแข่งขันทั้งในทางยุทธศาสตร์และทางนโยบายกับรัฐบาลพม่าและกองทัพพม่า ซึ่งแม้พื้นที่ส่วนใหญ่ของจังหวัดมูตรอ จะถูกปกครองโดยสหภาพแห่งชาติกะเหรี่ยง KNU แต่กองทัพพม่ายังคงพยายามรักษากำลังทางทหารไว้ตามป้อมค่ายยุทธศาสตร์ในพื้นที่อำเภอลูทอ ทางตอนบนของจังหวัดมูตรอ และเมื่อต้นปี 2018 มีความพยายามซ่อมแซมถนนยุทธศาสตร์เส้นทางเชื่อมต่อกับภาคพะโค เพื่อใช้ส่งกำลังบำรุงและเป็นเส้นทางลาดตระเวนของทหารพม่า จนนำไปสู่การปะทะกับทหารกะเหรี่ยง</p>
<p>เฉพาะในเดือนมกราคมถึงพฤศจิกายนปี 2018 สหภาพแห่งชาติกะเหรี่ยง KNU ปะทะกับกองทัพพม่า 57 ครั้ง โดยการปะทะเกือบทั้งหมดเกิดขึ้นในจังหวัดมูตรอ รัฐกะเหรี่ยง พื้นที่ของทหาร KNLA กองพลน้อยที่ 5 สหภาพแห่งชาติกะเหรี่ยง KNU จากกรณีทหารพม่าเสริมกำลังทหารเพื่อฟื้นฟูถนนยุทธศาสตร์เชื่อมฐานทัพพม่า 2 แห่งเข้าไปในพื้นที่จังหวัดมูตรอ และเกิดการปะทะกับทหารกะเหรี่ยง KNLA ระหว่างเดือนมีนาคมถึงเมษายน 2018 และทำให้มีผู้อพยพกว่า 2,400 คนในพื้นที่ 12 หมู่บ้าน</p>
<p>ทั้งนี้ ซอว์โอ้มู ผู้นำชุมชนในพื้นที่อำเภอลูทอ จังหวัดมูตรอ ผู้มีบทบาทในการอนุรักษ์ทรัพยากรธรรมชาติและสิ่งแวดล้อม ตลอดจนภูมิปัญญาชาวกะเหรี่ยง และเป็นหนึ่งในผู้ผลักดันอุทยานสันติภาพสาละวินคนสำคัญ ถูกทหารพม่ายิงสังหารเมื่อ 5 เมษายนปี 2018 ในช่วงที่พม่าเสริมกำลังทหารเพื่อตัดถนนเข้ามาในพื้นที่อำเภอลูทอด้วย</p>
<div class="more-story">
<p><a href="https://prachatai.com/journal/2018/11/79405">ชีวิตชายขอบหลังพม่าเปลี่ยนไม่ผ่าน (1): แม่ตาวคลินิก ความท้าทายสาธารณสุขชายแดน</a>, 1 พ.ย. 2561<br><a href="https://prachatai.com/journal/2018/11/79517">ชีวิตชายขอบหลังพม่าเปลี่ยนไม่ผ่าน (2): ผู้ลี้ภัยชายแดนไทย-รัฐฉาน</a>, 8 พ.ย. 2561<br><a href="https://prachatai.com/journal/2018/11/79615">ชีวิตชายขอบหลังพม่าเปลี่ยนไม่ผ่าน (ตอนจบ): ผู้อพยพชาวกะเหรี่ยงในดินแดนตนเอง</a>, 14 พ.ย. 2561</p>
</div>
<h3><span style="color:#2980b9;">การขยายกำลังของกองทัพพม่า และชนวนที่ทำให้กระบวนการสันติภาพสะดุด</span></h3>
<p>สถานการณ์สู้รบในอำเภอลูทอ ดำเนินต่อไป จนเมื่อ 17 พฤษภาคม 2018 มีการหารืออย่างไม่เป็นทางการระหว่าง พล.อ.อาวุโส มินอ่องหล่าย (Min Aung Hlaing) ผู้บัญชาการกองทัพพม่า และคณะผู้แทนจากสหภาพแห่งชาติกะเหรี่ยงนำโดย พล.อ.มูตูเซพอ (Mutu Say Poe) ประธานสหภาพแห่งชาติกะเหรี่ยง KNU ที่กองบัญชาการกองทัพภาคย่างกุ้ง ในนครย่างกุ้ง ทำให้กองทัพพม่าชะลอการก่อสร้างถนนและถอนการเสริมกำลัง อย่างไรก็ตามชาวบ้านที่อพยพไปทั้ง 12 หมู่บ้านยังไม่กล้ากลับมาทำกินในพื้นที่เนื่องจากยังไม่ไว้วางใจในสถานการณ์ <a href="https://prachatai.com/journal/2018/11/79615">(อ่านข่าวที่เกี่ยวข้อง)</a></p>
<p>สถานการณ์เจรจาสันติภาพระหว่างกองทัพพม่าและสหภาพแห่งชาติกะเหรี่ยง KNU ไปสู่จุดชะงักงัน หลังการประชุมระหว่างรัฐบาลพม่ากับผู้นำกลุ่มชาติพันธุ์เมื่อเดือนตุลาคม 2018 ที่กรุงเนปิดอว์ โดย พล.อ.อาวุโส มินอ่องหล่าย ผู้บัญชาการทหารสูงสุดของพม่าประกาศคัดค้าน "สิทธิแยกตัว" ออกจากสหภาพของบรรดารัฐกลุ่มชาติพันธุ์ รวมทั้งยืนยันว่ารูปแบบของกองทัพจะต้องเป็น "กองทัพเดียว" โดยผลของการยืนยันดังกล่าวทำให้สหภาพแห่งชาติกะเหรี่ยง KNU และกองทัพรัฐฉาน RCSS/SSA ประกาศถอนตัวจากการเจรจาสันติภาพกับรัฐบาลพม่าเป็นทางการชั่วคราว เหลือเพียงช่องทางหารืออย่างไม่เป็นทางการ</p>
<h3><span style="color:#2980b9;">คณะกรรมการผู้ลี้ภัย "นี่ไม่ใช่เวลาที่ดีที่จะเดินทางกลับ"</span></h3>
<p>ผลของกระบวนกระบวนสันติภาพที่หยุดชะงัก ย่อมส่งผลกระทบต่อผู้ลี้ภัยที่อาศัยอยู่ในค่ายผู้ลี้ภัยบริเวณชายแดนไทย-พม่า 9 แห่ง ที่ขึ้นทะเบียนกับ UNHCR ที่ปัจจุบัน (มกราคม 2019) มีประชากรในค่ายทั้งหมด 97,613 คน <span style="color:#2980b9;">[12] </span></p>
<p>ที่ผ่านมาระหว่างปี 2005-2018มีผู้ลี้ภัยจากค่ายผู้ลี้ภัยชายแดนไทย-พม่ายื่นคำร้องขอลี้ภัยไปประเทศที่ 3 ทั้งหมด 132,797 คน โดยจำนวนผู้ยื่นคำร้องขอลี้ภัยไปประเทศที่ 3 เริ่มชะลอตัวนับตั้งแต่เดือนมกราคม 2014 หลังจากที่ประเทศที่เคยรับผู้ลี้ภัยเป็นหลักอย่างสหรัฐอเมริกายุติโครงการรับผู้ลี้ภัยไปตั้งถิ่นฐาน <span style="color:#2980b9;">[13], [14]</span></p>
<p>และจากปี 2005 จนถึงเดือนธันวาคมปี 2018 มีผู้ลี้ภัยไปตั้งถิ่นฐานยังประเทศที่ 3 แล้ว 108,093 คน ขณะที่ยังมีผู้รอผลตอบรับ 24,704 คน นั่นหมายความว่าผู้ลี้ภัยที่เหลือมีทางเลือกไม่มาก</p>
<p>เฮซอ หนึ่งในคณะกรรมการผู้ลี้ภัยกะเหรี่ยง (Karen Refugee Committee - KRC) องค์กรที่ผู้ลี้ภัยชาวกะเหรี่ยงตั้งขึ้นเพื่อดูแลสวัสดิภาพความเป็นอยู่ของผู้ลี้ภัยในค่ายชายแดนไทย-พม่าฝั่งตรงข้ามรัฐกะเหรี่ยงซึ่งขึ้นทะเบียนกับ UNHCR จำนวน 7 แห่ง กล่าวว่า เมื่อพิจารณาทั้งสถานการณ์ในรัฐกะเหรี่ยง รวมทั้งเรื่องความจำเป็นพื้นฐาน 5 ประการเพื่อการตั้งถิ่นฐาน ได้แก่ 1. ความปลอดภัย 2. วิถีชีวิตความเป็นอยู่ 3. สิทธิในที่ดินทำกิน 4. การบริการพื้นฐานและการศึกษา รวมทั้ง 5. การออกบัตรประจำตัว เขาเห็นว่านี่ไม่ใช่เวลาที่ดีที่ผู้ลี้ภัยจะกลับไป</p>
<p>"คณะกรรมการผู้ลี้ภัยไม่สนับสนุนให้ใครเดินทางกลับภูมิลำเนาในเวลานี้" เฮโซกล่าว</p>
<p>เขาระบุด้วยว่าตลอดปี 2018 สำนักงานข้าหลวงใหญ่ผู้ลี้ภัยแห่งสหประชาชาติ มีโครงการส่งเสริมให้ผู้อพยพกลับไปตั้งถิ่นฐานในรัฐกะเหรี่ยง โดยเป็นความร่วมมือระหว่างรัฐบาลไทยกับพม่า มีกำหนด 2 ครั้งในรอบปี 2018 ครั้งแรกในเดือนพฤษภาคม มีผู้สมัครร่วมโครงการ 300 คน ครั้งที่ 2 คาดหมายว่าจะจัดในเดือนตุลาคมปี 2018 อย่างไรก็ตามหลังกระบวนการเจรจาสันติภาพชะงัก รัฐบาลพม่าระงับกระบวนการส่งผู้ลี้ภัยกลับเข้าไปตั้งถิ่นฐานในรัฐกะเหรี่ยงตามกำหนดเดือนตุลาคม 2018</p>
<p>โดยล่าสุดกระบวนการดังกล่าวถูกเลื่อนออกไป 4 เดือน มาเป็นสัปดาห์ที่ 3 ของเดือนกุมภาพันธ์ 2019 แทน<a href="https://prachatai.com/journal/2019/02/81122"> (อ่านข่าวที่เกี่ยวข้อง)</a></p>
<p>ในด้านการศึกษาของผู้ลี้ภัย คณะกรรมการผู้ลี้ภัยกะเหรี่ยงด้านการศึกษา (Karen Refugee Committee – Education Entity -KRCEE) บริหารจัดการโรงเรียนในค่ายผู้ลี้ภัยตามแนวชายแดนไทย-พม่า รวม 64 แห่งซึ่งตั้งอยู่ในพื้นที่ค่ายผู้ลี้ภัยชายแดนไทย-พม่าจำนวน 7 แห่ง โดยในจำนวนนี้มีสถาบันการศึกษาระดับวิทยาลัย 13 แห่งด้วย การจัดการเรียนการสอนภายในค่ายผู้ลี้ภัยตามแนวชายแดนสามารถทำได้ต่อเนื่องและปลอดภัยกว่าพื้นที่ขัดแย้งในรัฐกะเหรี่ยง ด้วยเหตุนี้ผู้ปกครองจึงมักส่งบุตรหลานมาเรียนในภายค่ายผู้ลี้ภัยด้วย <span style="color:#2980b9;">[15], [16]</span></p>
<p>ผลกระทบด้านกลับช่วงที่รัฐบาลพม่าเปิดประเทศทำให้องค์กรผู้บริจาคจากต่างประเทศตะวันตกตัดงบประมาณช่วยเหลือพื้นที่ชายแดน หรือย้ายไปให้ความช่วยเหลือภายในพื้นที่ประเทศพม่าแทน กรณีโรงเรียนในค่ายผู้อพยพก็มีเงื่อนไขของผู้บริจาคต่างประเทศว่าจะให้ความช่วยเหลือในระดับวิทยาลัยต่อเนื่องในปี 2019 หากมีการย้ายสถาบันการศึกษาระดับวิทยาลัยกลับเข้าไปในรัฐกะเหรี่ยง</p>
<p>เฮโซระบุว่า การประเมินของผู้เกี่ยวข้อง หากต้องย้ายวิทยาลัยที่จัดการเรียนการสอนในค่ายผู้ลี้ภัยกลับเข้าไปในรัฐกะเหรี่ยง วิทยาลัยทุกแห่งต้องอยู่ในพื้นที่ที่บริหารโดย KNU หรือบางแห่งอาจอยู่ในพื้นที่บริหารร่วม (mixed-control areas) ระหว่าง KNU กับรัฐบาลพม่า แต่แน่นอนว่าจะไม่ย้ายวิทยาลัยเข้าไปในพื้นที่ที่บริหารโดยรัฐบาลพม่า</p>
<p>"อย่างไรก็ตาม พวกเราคิดว่ายังไม่ใช่เวลาที่จะกลับไป" เฮโซย้ำ เขาให้เหตุผลด้วยว่าคณะทำงานที่เกี่ยวข้องยังอยู่ระหว่างเตรียมการว่าจะย้ายวิทยาลัยที่อยู่ในค่ายผู้ลี้ภัยเข้าไปในรัฐกะเหรี่ยงอย่างไร เรื่องนี้ยังคงอยู่ระหว่างการหารือ ทำให้ไม่สามารถตอบได้ว่าจะมีการย้ายแน่นอนในปี 2019</p>
<p>การตัดสินใจว่าจะย้ายหรือไม่ย้ายก็อยู่ที่ผู้ดำเนินงานในวิทยาลัย แม้จะมีเงื่อนไขจากองค์กรบริจาคต่างประเทศดังกล่าว เพราะสถาบันการศึกษาเป็นของชุมชนผู้ลี้ภัย</p>
<p>"ถ้าเมื่อไหร่ย้ายวิทยาลัยกลับไป พ่อแม่ผู้ปกครองก็ต้องกลับไปพร้อมนักเรียน นี่เป็นสิ่งเดียวกัน และเราคิดว่ามันน่าจะดี ถ้าคนได้กลับ เขาควรได้กลับไปพร้อมกับชุมชน ไม่ใช่ว่าสถาบันการศึกษาไปตั้งที่หนึ่ง แต่ชุมชนไปตั้งอีกที ดังนั้นเราคิดว่าที่ไหนมีชุมชน ที่นั่นก็จะต้องมีโรงเรียน มีวิทยาลัย" เฮโซกล่าว<br>ที่ผ่านมาคณะกรรมการ KRCEE ได้หารือกับแผนกการศึกษารัฐกะเหรี่ยง (Karen Education Department - KED) หน่วยงานของ KNU เพื่อเตรียมการหากในอนาคตเยาวชนในค่ายผู้ลี้ภัยต้องกลับไปศึกษาต่อในรัฐกะเหรี่ยง พวกเขาจะได้เข้าสู่โรงเรียนในระบบของ KNU แต่สำหรับนักเรียนการกลับไปศึกษาต่อในโรงเรียนภายใต้รัฐบาลพม่าอาจเป็นไปได้ยาก เนื่องจากวุฒิการศึกษาจากโรงเรียนภายในค่ายผู้ลี้ภัยยังไม่ถูกรับรองจากรัฐบาลพม่า</p>
<p>เรื่องนี้เฮโซเสนอว่า รัฐบาลพม่าเองควรเปิดช่องทางเพื่อให้เยาวชนในค่ายผู้ลี้ภัยสามารถเข้าสู่ระบบการศึกษาของรัฐบาลกลางได้ โดยอาจจะกำหนดเกณฑ์ขั้นต่ำเพื่อรับนักเรียนเหล่านี้เช่น สอบผ่านวิชาที่กำหนดเช่น ภาษาพม่า คณิตศาสตร์ วิทยาศาสตร์ ฯลฯ</p>
<h3><span style="color:#2980b9;">ชะตากรรมผู้พลัดถิ่นภายในประเทศ ท่ามกลางสถานการณ์สันติภาพผันผวน</span></h3>
<p>นอกจากค่ายผู้ลี้ภัยตามแนวชายแดนไทย-พม่าแล้ว ภายในพื้นที่รัฐกะเหรี่ยงก็ยังมีค่ายผู้อพยพภายในประเทศ (IDPs) จำนวนไม่น้อย หนึ่งในนั้นคือ อิตูท่า (Ei Thu Hta) ค่ายผู้อพยพริมฝั่งแม่น้ำสาละวิน ห่างจากท่าเรือบ้านแม่สามแลบไปทางทิศเหนือ 20 กม. อิตูท่านับเป็นค่ายผู้อพยพภายในประเทศ ภายในจังหวัดมูตรอ รัฐกะเหรี่ยง โดยสถิติในเดือนตุลาคมปี 2017 มีประชากรอยู่ที่ค่ายผู้อพยพอิตูท่า 2,673 คน</p>
<p>ค่ายผู้อพยพอิตูท่าก่อตั้งในปี 2006 หลังจากชาวบ้านกะเหรี่ยง 700 คนอพยพหลังจากกองทัพพม่าสู้รบกับทหารกะเหรี่ยง กองพลน้อยที่ 2 ในพื้นที่ตอนเหนือของรัฐกะเหรี่ยง ผู้อพยพส่วนมากมาจากจังหวัดตออูู, ดูตะทู, เกลอะ-ลวีทู รวมทั้งจังหวัดมูตรอ ในรัฐกะเหรี่ยง</p>
<p>เดิมค่ายแห่งนี้ตั้งใจจะเปิดเพียงชั่วคราว แต่จำนวนผู้ลี้ภัยก็เพิ่มขึ้นหลังการปะทะด้วยกำลังอาวุธยังเกิดขึ้นต่อเนื่อง โดยในช่วงปี 2006-2008 เคยมีผู้อพยพมาหลบภัยที่ค่ายแห่งนี้สูงถึง 4,500 คน และจำนวนผู้อพยพเริ่มลดลงหลังปี 2011 หลังการเจรจาหยุดยิงระหว่างกองกำลังกลุ่มชาติพันธุ์และรัฐบาลพม่า และนั่นนำมาสู่การตัดความช่วยเหลือขององค์กรผู้บริจาคต่างประเทศ เพราะเห็นว่าสถานการณ์คลี่คลายแล้ว<br>ทั้งนี้ค่ายผู้อพยพอิตูท่าถูกทยอยตัดความช่วยเหลือด้านอาหารมาเป็นลำดับ จากที่เคยได้ข้าวสาร 16 กิโลกรัมต่อคนต่อเดือนในปี 2006-2008 ก็ค่อยๆ ลดเหลือ 12 กิโลกรัมต่อคนต่อเดือนในปี 2010 จนกระทั่งถูกตัดความช่วยเหลือสิ้นเชิงในเดือนตุลาคมปี 2017 <span style="color:#2980b9;">[17]</span></p>
<p>"ข้าวสารอาจไม่พอเหมือนปีก่อนๆ ก็รู้สึกลำบากใจมากขึ้น หนักใจมากขึ้น เพราะเราจะประกอบอาชีพปกติก็ทำไม่ได้" ซอว์โซคู ผู้นำชุมชนค่ายผู้อพยพอิตูท่าวัย 35 ปี กล่าว</p>
<p>ทั้งนี้คณะกรรมการค่ายผู้ลี้ภัยผู้อิตูท่า และผู้ว่าราชการจังหวัดมูตรอได้ประกาศระดมความช่วยเหลือฉุกเฉิน และองค์กรต่างประเทศอย่าง Burma Link ก็ประกาศระดมความช่วยเหลือด้วย นอกจากนี้ยังมีกลุ่มอาสาสมัครในประเทศไทยที่ระดมความช่วยเหลือแก่ผู้ลี้ภัยที่ค่ายอิตูท่าด้วย แต่ก็ยังไม่สามารถบรรเทาสถานการณ์ได้</p>
<p>ซอว์โซคูให้ข้อมูลด้วยว่า มีผู้อพยพบางส่วนที่ออกไปจากค่ายหลังถูกตัดความช่วยเหลือ บ้างก็หาลู่ทางไปอาศัยอยู่กับญาติพี่น้อง หรือไปขอสร้างบ้านใกล้ๆ ญาติพี่น้องในพื้นที่รัฐกะเหรี่ยง แต่น้อยมากที่จะมีคนกลับไปอยู่ภูมิลำเนาเดิม</p>
<p>นอกจากนี้การกลับถิ่นฐานภูมิลำเนาของผู้อพยพในค่ายอิตูท่าที่เหลือก็เป็นไปได้ยาก เพราะแม้สถานการณ์สู้รบจะเบาบางลงไปแล้ว แต่ที่อยู่อาศัยที่ดินทำกินเดิมของพวกเขาก็กลายเป็นพื้นที่ยึดครองของกองทัพพม่า</p>
<p>"รัฐบาลพม่าพยายามพูดถึงสันติภาพ ความสงบร่มเย็น แต่ประชาชนรู้ดีว่าสิ่งที่เกิดขึ้นเป็นความเดือดร้อน เป็นความคับแค้น แล้วรัฐบาลพม่าก็พูดไม่ตรงมาโดยตลอด" ซอว์โซคูสะท้อน</p>
<p>ขณะที่คณะกรรมการผู้ลี้ภัยกะเหรี่ยง (KRC) อย่างเฮโซ เห็นว่าสำหรับอนาคตของผู้ลี้ภัยชาวกะเหรี่ยงในฝั่งไทย ไม่ควรทำให้มีเพียงทางเลือกเดียวคือกลับไปตั้งถิ่นฐานที่รัฐกะเหรี่ยง "รัฐกะเหรี่ยงก็เป็นประเทศภูมิลำเนาอีกทางเลือกหนึ่ง แต่ก็ควรมีอีกทางเลือก เพราะเราก็กังวลกลับผู้ลี้ภัยที่ไม่อยากกลับ เช่น ผู้ลี้ภัยรุ่นที่ 2 ที่เป็นประชากรมากกว่า 50% ในค่ายผู้ลี้ภัย พวกเขาเกิดที่เมืองไทย หรือโตที่เมืองไทย เราต้องคิดถึงพวกเขาด้วย เราพูดแต่เรื่องให้เขากลับไป แต่ว่าเขาไม่รู้อะไรเลยเกี่ยวกับพม่า พวกเขาก็พูดว่าเราอาศัยที่นี่ เราเกิดที่นี่"</p>
<p>โดยเฮโซเสนอว่าในทางนโยบาย รัฐบาลไทยอาจต้องพิจารณาเรื่องการกำหนดสถานะบุคคลสำหรับเด็กที่โตมาในค่ายผู้ลี้ภัย ในพิจารณาวิธีที่จะทำให้พวกเขาเหล่านี้เติบโตและสามารถเป็นส่วนหนึ่งของสังคมไทยได้</p>
<p style="text-align: center;"><strong><span style="color:#d35400;">000</span></strong></p>
<div class="note-box">
<h3><span style="color:#2980b9;">การขับเคี่ยวอำนาจพม่า-กลุ่มชาติพันธุ์<br>และความหวังไปสู่ปลายทางสหพันธรัฐ</span></h3>
<p><strong>ผศ.ดร.ดุลยภาค ปรีชารัชช</strong> อาจารย์ประจำโครงการเอเชียตะวันออกเฉียงใต้ศึกษา มหาวิทยาลัยธรรมศาสตร์ กล่าวถึงสถานการณ์เจรจาสันติภาพในพม่าที่เกิดความชะงักงันว่า ... ต้องกลับไปพิจารณาที่ความปรารถนาของชนชั้นนำในกองทัพพม่า ที่ต้องการเห็นกองทัพเดียว โดยเห็นว่าพื้นฐานสำคัญที่สุดคือการรวมเป็นหนึ่ง (unification) ต้องไม่ลืมว่าหลักสำคัญแห่งชาติ 3 ประการในสมัยรัฐบาลทหารพม่าก็คือ ไม่ให้สหภาพต้องแตกแยก ต้องไม่ทำให้ความสามัคคีในชาติแยกสลาย ทำให้อธิปไตยมั่นคงถาวร</p>
<h4><span style="color:#2980b9;">Soft-liner และ Hardliner ในการเจรจาสันติภาพ</span></h4>
<p>เวลาเรามองคู่เจรจาสันติภาพ จะพบว่ามันมีความกระจัดกระจายหลากหลาย แต่ถ้ามองในทฤษฎีเกม ทางรัฐศาสตร์ ถ้ามองฝ่ายรัฐบาลก็จะมีพวก soft-liner กับ hardliner คือพวกที่เจรจากับฝั่งตรงข้ามได้ กับพวกที่เน้นการใช้กำลัง ถ้าเราจะพูดเรื่องปกครอง พวก hardliner อาจพูดถึงการรวมศูนย์อำนาจ (centralization) อย่างเต็มที่ แต่พวก soft-liner อาจจะคิดถึงรูปแบบผสม</p>
<p>แต่เมื่อดูกองกำลังกลุ่มชาติพันธุ์ก็แบ่งออกเป็นสองกลุ่มได้เหมือนกัน คือกลุ่มที่ radical สายปฏิวัติรุนแรง มุ่งแบ่งแยกดินแดน ระดมมวลชนในป่าเขาเพื่อต่อสู้เต็มที่ กับสายกลาง moderate ที่ยอมประนีประนอมเพื่อเจรจาแลกเปลี่ยนกับรัฐบาล</p>
<p>ทีนี้ก็ต้องมาดูว่าการเจรจาสันติภาพ ค่ายไหน มุ้งไหนเข้ามามีบทบาทสำคัญ ซึ่งที่กล่าวเอาไว้ว่ากระบวนการเจรจาสันติภาพยังมีความก้าวหน้าก็เพราะว่า ฝ่ายที่เป็น soft-liner กับ moderate เข้ามามีบทบาทในการเจรจาสันติภาพมากขึ้น กลุ่มพวกนี้เข้ามาในกลไกของกระบวนการสันติภาพ และมีการดึงกลุ่มพวกนี้เข้ามาเจรจากันมากขึ้นเรื่อยๆ</p>
<p>โดยในสนามรบในป่าเขาพวก radical ยังเอาจริงเอาจังกันอยู่ แล้วผลการสู้รบก็แปลงผลมาให้ค่าในการเจรจาบนโต๊ะเจรจา เพราะคนที่ได้เปรียบในการทำศึกก็จะมีอำนาจการเจรจาต่อรองนี่คือการมองแบบคร่าวๆ ตามทฤษฎีเกม (Game theory)</p>
<p>เมื่อเอากรอบการมองเช่นนี้ ไปจับกับสถานการณ์ในพม่าจริงๆ จะพบว่าสถานการณ์ซับซ้อนกว่านั้น ถ้าตามทฤษฎีพวก hardliner ก็จะใช้กำลังอย่างเดียว ปฏิเสธการเจรจา เหมือนพวก radical แต่ในกรณีของพม่านั้นแปลกมาก พวกสายแข็งสายเหยี่ยวก็ไม่ได้ปฏิเสธการเจรจาเสียทีเดียว ถ้าเรามอง พล.อ.อาวุโส มินอ่องหล่าย ผบ.สส.กองทัพพม่าว่าเขาเป็นสายแข็ง เป็นคนคุมกำลัง อย่างไรก็ตามเขาก็ไม่ได้ปฏิเสธการเจรจา เพราะเขายอมเดินเข้ามาร่วมประชุมด้วย แต่ว่าเขาอาจจะคุยอะไรหลายๆ อย่างได้ไม่เต็มที่ มีการหักหน้าคู่เจรจาบ้าง มีวอล์กเอาท์เดินออกจากที่ประชุมบ้าง แล้วไปเล่นเกมปะทุสงคราม (War escalation) ข้างนอก แต่ว่าเขาก็ไม่ปฏิเสธ ไม่ปิดประตูเจรจาเสียทีเดียว</p>
<p>เช่นเดียวกับกลุ่มชาติพันธุ์สาย radical ถ้าต้องการรูปแบบการปกครองแบบสหพันธรัฐแบบเข้มข้นไปเลย อย่างพรรคก้าวหน้าแห่งชาติกะเรนนี (KNPP) ที่เป็นแกนนำใน UNFC ซึ่ง UNFC ถือเป็นพวก radical ที่ผลักดัน federal movement แบบจริงจัง แต่สุดท้ายพวกนี้ก็เข้ามาร่วมเจรจา ยอมรอมชอมบ้างกับรัฐบาลพม่าซึ่งนี่คือความก้าวหน้า</p>
<p>เพราะฉะนั้นแม้ว่าระหว่างกลุ่มชาติพันธุ์และกองทัพพม่าจะมีการตีความเรื่องกองทัพในอนาคตแตกต่างกัน ตีความเรื่องการออกแบบรูปแบบของรัฐแตกต่างกันออกไป แต่ว่าก็ไม่ได้แยกขั้วสุดๆ ไปเสียทีเดียว โดยเริ่มมีการรอมชอมประนีประนอมมากขึ้น แต่ว่าก็แอบไปแข่งขันกันข้างนอกแล้วก็กลับมาเล่นเกมเจรจาอีก เป็นไปรอบๆ ไปแบบนี้ ซึ่งในอนาคตต้องจับตาดู</p>
<p>โดยเกมการต่อรองในระบบการเมืองสันติภาพก็มีทริกของมัน ถ้าเล่นกันนอกวงเจรจาสันติภาพก็คือใช้กำลังรบ นี่ก็เป็นการเมืองสัจจะนิยมหรือ Realism แบบดิบๆ เลย คือการเจรจาภายใต้เกมยุทธศาสตร์ที่มีความลึกซึ้ง และมีหลายเกม</p>
<h3><span style="color:#2980b9;">อำนาจที่รัฐบาลพม่าสยายไม่ถึง เปิดช่องให้กลุ่มชาติพันธุ์สร้างระบบบริหารราชการ</span></h3>
<p>ต่อประเด็นการแข่งขันในทางบริหารราชการและนโยบายระหว่างสหภาพแห่งชาติกะเหรี่ยง KNU และรัฐบาลพม่าในรัฐกะเหรี่ยงนั้น ดุลยภาคเห็นว่า สิ่งนี้สะท้อนลักษณะอย่างหนึ่งของรัฐเมียนมาคือ รัฐที่มีอธิปไตยครอบคลุมหน่วยดินแดนและประชากรที่ยังไม่สมบูรณ์ นั่นก็คือ อำนาจอยู่เฉพาะในเมืองหลวงกับอาณาบริเวณรายรอบ แล้วก็กองทัพพม่าก็แผ่ขึ้นไปตั้งกองบัญชาการ กองทัพภาค แล้วก็ค่อยๆ กำหนดวงที่เป็นฐานบัญชาการ แล้วก็ขยายอำนาจเป็นภาคๆ ส่วนๆ ไป</p>
<p>อย่างไรก็ตามการขยายอำนาจนั้นกลบกินพื้นที่ต่างๆ ไม่มิด เมื่ออำนาจจะมีช่องโหว่ และเปิดพื้นที่ให้กับกองกำลังติดอาวุธที่พิทักษ์ชนชาติพันธุ์นั้นๆ เข้าไปสร้างระบบบริหารราชการได้ ซึ่งตรงนี้เป็นลักษณะพิเศษมาก เพราะฉะนั้นในพื้นที่รัฐชาติพันธุ์จึงมีลักษณะที่ยันกันและทับซ้อน (overlap) กัน<br>ในกรณีของสหภาพแห่งชาติกะเหรี่ยง KNU หรือกลุ่มอื่นที่เล่นการเมืองเรื่องการจัดสรรที่ดิน และป่าไม้ ผมคิดว่าก็เป็นความชาญฉลาดอย่างหนึ่ง แต่จริงๆ แล้วนโยบายเช่นนี้ก็มีมานานแล้วเหมือนกัน มีมานานในแง่ที่ว่าตอนที่อำนาจรัฐเมียนมายังโบกสะบัดคลุมพื้นที่ทั้งหมดไม่เต็มที่เหมือนปัจจุบัน</p>
<p>ส่วนเรื่องของความแข็งแกร่งของรัฐ พม่าไม่ใช่รัฐที่อ่อนแอ (weak state) แต่เป็นรัฐที่ค่อนข้างแข็งแกร่งในเชิงอำนาจของส่วนกลางหรือการบังคับใช้ความรุนแรงจากส่วนกลางที่ส่งผ่านจากเมืองหลวงเข้าไปพื้นที่รายรอบต่างๆ มากขึ้น รวมถึงเรื่องการบังคับใช้กฎหมายการจัดสรรที่ดิน รัฐบาลพม่าเริ่มคุมมากขึ้น แต่ว่าในบางพื้นที่กองกำลังติดอาวุธชนชาติพันธุ์ซึ่งเขาพัฒนาตัวแบบบริหารราชการมาก่อนที่อำนาจส่วนกลางจะเข้ามา ทั้งนี้การบริหารราชการของกลุ่มชาติพันธุ์ก็ฝังรากหรือ embedded ลงไปในรัฐและสังคมในพื้นที่นั้นด้วย เช่นกรณีของสหภาพแห่งชาติกะเหรี่ยง KNU ที่มีการพัฒนาระบบยุติธรรม มีการใช้กฎหมายข้อบังคับที่มีรากฐานมาจากประเพณีหรือวัฒนธรรมของกะเหรี่ยง ใช้หลักสัมพันธ์กับชุมชนและธรรมชาติ และยังมีการตั้งผู้ตัดสินคดีความจากสหภาพแห่งชาติกะเหรี่ยง KNU ด้วย ซึ่งเขาก็ทำตรงนี้ได้ดีอย่างไรก็ตามยังคงจะมีข้อจำกัดบางอย่างเช่น ขาดแคลนบุคลากร ไม่มีผู้พิพากษาหรือเจ้าหน้าที่ในรูปแบบทางการเหมือนรัฐบาลพม่า</p>
<p>อีกเรื่องหนึ่งที่ต้องพิจารณาก็คือ เมื่อพม่าเปิดประเทศมากขึ้น สิ่งหนึ่งที่ตามมาและไม่อาจมองข้ามได้เลยก็คือ  "ชาตินิยมทรัพยากร" (Resource Nationalism) ซึ่งมีหลายประเทศที่พลังเคลื่อนไหวตรงนี้มันโดดเด่น ก็คือที่ใดก็ตามที่มีความอุดมสมบูรณ์ของป่าไม้ สินแร่ ทรัพยากร แล้วเมื่อมันเปิดกับเศรษฐกิจแบบทุนนิยมมากขึ้นหรือมีนักลงทุนเข้ามามากขึ้น หรือแม้กระทั่งอำนาจจากรัฐส่วนกลางแผ่เข้าไปในพื้นที่ท้องถิ่นมากขึ้น ก็จะทำให้คนพื้นเมืองหรือกองกำลังชาติพันธุ์ที่คุมพื้นที่อยู่รู้สึกว่ามันไม่เป็นธรรม มีการเอารัดเอาเปรียบ กดขี่ทางทรัพยากร เมื่อนั้นมันจะมีการปะทุขึ้นมาของชาตินิยมทรัพยากร</p>
<p>กรณีของรัฐกะฉิ่นเป็นตัวอย่างที่ดีในเรื่องของเหมืองแร่ เขื่อนกั้นแม่น้ำอิระวดี ที่มีพลังต่อต้าน กรณีของขบวนการเคลื่อนไหวทางสังคมในรัฐกะเหรี่ยง ก็เป็นตัวอย่างที่ดีในเรื่องของการเคลื่อนไหวเพื่อจัดสรรที่ดินหรือพิทักษ์ป่าไม้ ซึ่งเป็นธรรมดาของพลังชาตินิยมที่ต้องการหวงแหนทรัพยากรเอาไว้ให้เยาวชนรุ่นหลัง นอกจากนี้ยังใช้ขบวนการเคลื่อนไหวนี้เพื่อต่อรองทางอำนาจได้ด้วย</p>
<h4><span style="color:#2980b9;">ปลายทางสันติภาพพม่าและแนวคิดสหพันธรัฐนิยมจะล้มเหลวหรือไม่</span></h4>
<p>ต่อคำถามว่าปลายทางการเจรจาสันติภาพจะล้มเหลว หรือไปไม่ถึงการลงนามสนธิสัญญาเพื่อสร้างสหพันธรัฐหรือไม่ ดุลยภาค เห็นว่าการออกแบบสหพันธรัฐในพม่านับเป็นมรดกทางประวัติศาสตร์ที่มีวิวัฒนาการความเคลื่อนไหวมาพอสมควร แต่ก็มีช่วงจังหวะที่ถูกทำให้จมหายไปจากหน้าประวัติศาสตร์ โดยปีทองที่สุดคือในปี 1947 คือในสมัยประชุมปางโหลง และรัฐธรรมนูญ 1947 กับการใช้ประชาธิปไตยรูปแบบรัฐสภาช่วงที่พม่าได้รับเอกราชใหม่ๆ ก็มีองค์ประกอบของประชาธิปไตยแบบสหพันธรัฐ</p>
<p>อย่างไรก็ตามสภาพเช่นนี้อยู่ได้ไม่นาน เนื่องจากความต้องการแบ่งสรรอำนาจของกลุ่มชาติพันธุ์ ไม่ได้รับการตอบสนองจากส่วนกลาง และเมื่อการเรียกร้องในช่องทางการเมืองปกติทำไม่ได้ กลุ่มชาติพันธุ์ก็จับอาวุธต่อสู้ ทำให้เกิดสภาพสงครามกลางเมือง และประชาธิปไตยระส่ำระสาย ซึ่งสุ่มเสี่ยงต่อเอกภาพและการดำรงอยู่ของรัฐ สุดท้ายทำให้กองทัพพม่าก้าวเข้ามาเรื่อยๆ ตั้งแต่รูปแบบรัฐบาลการรักษาการณ์ปี 1958 จนถึงรัฐประหารปี 1962 โดยนายพลเนวินนับแต่นั้นเป็นต้นมา พม่าก็ใช้รูปแบบรัฐเดี่ยว และสหพันธรัฐก็หายไปจากประวัติศาสตร์หลายปี  จนกระทั่งการร่างรัฐธรรมนูญ 2008 เริ่มมีการก่อรูปจัดสถาบันการปกครองในรัฐคล้ายๆ แบบสหพันธรัฐ มีรัฐบาล 2 ระดับคือรัฐบาลท้องถิ่น และรัฐบาลที่เนปิดอว์ และมีสภา 2 ระดับ มีสิ่งที่ดูเหมือนว่าเริ่มมีการแบ่งสรรอำนาจออกมาจากส่วนกลาง</p>
<p>อีกเรื่องที่ทำให้บรรยากาศของการเจรจากับกลุ่มชาติพันธุ์และข้อเสนอสหพันธรัฐดีขึ้น มีการเปลี่ยนผ่านประชาธิปไตย มีการเลือกตั้ง บรรยากาศการพูดคุยเสรีมากขึ้นกว่าในอดีต เพราะฉะนั้นแรงบรรจบกันของ conflict management,  constitutional engineering และ democratization ทำให้เกิดการฟื้นคืนขึ้นมาของการพูดคุยเรื่องสหพันธรัฐที่เคยจมดับหายไปในอดีต  กลายเป็นว่าปัจจุบันมีการเจรจาเรื่องสหพันธรัฐ</p>
<p>ทั้งนี้แม้รัฐธรรมนูญพม่าปี 2008 ถูกมองว่ายังคงมีความเป็นเผด็จการ อย่างไรก็ตามเงื่อนไขดีขึ้นกว่าสมัยที่พม่าปกครองโดยรัฐบาลทหารเบ็ดเสร็จ แต่ก็ดีกว่าสมัยการปกครองของทหาร สถาบันทางการเมืองงอกงาม และซับซ้อนมากขึ้น กลายเป็นสหพันธรัฐแบบอ่อนๆ ในเชิงโครงสร้าง บวกกับปัจจัยด้านประชาธิปไตย การเจรจาหยุดยิง การบริหารจัดการความขัดแย้ง ก็ทำให้การเจรจาสันติภาพเข้ารูปเข้ารอยมากขึ้น สิ่งนี้ทำให้กระแสเรียกร้องการสร้างสหพันธรัฐ (federalism) เบ่งบาน นี่คือย่างก้าวสำคัญของพม่า แม้ว่าจะมีการเจรจาไปรบไป มีการชะงักงันในบางจังหวะของกระบวนการสันติภาพ แต่ในภาพรวมมันยังดีกว่าเมื่อเปรียบเทียบกับสมัยรัฐบาลทหาร</p>
</div>
<p style="text-align: center;"><strong><span style="color:#d35400;">000</span></strong></p>
<div class="note-box">
<h3><span style="color:#2980b9;">กะเหรี่ยงและ 7 ทศวรรษของการเรียกร้องอิสรภาพ</span></h3>
<p>สำหรับการต่อสู้เพื่อเรียกร้องดินแดนปกครองอิสระของชาวกะเหรี่ยง อาจต้องย้อนกลับไปตั้งแต่หลังสงครามโลกครั้งที่ 2 ที่กลุ่มชาติพันธุ์ต่างๆ นำโดยกลุ่มเจ้าฟ้ารัฐฉานจัดประชุมปางโหลงเพื่อกำหนดอนาคตหลังได้รับเอกราชจากอังกฤษ นำมาซึ่งการลงนามในสัญญาปางโหลงระหว่างผู้แทนของสภาสหพันธรัฐเทือกเขา (Supreme Council of the United Hill People - SCOUHP) ชาวกะฉิ่น ฉาน และชิน กับนายพลอองซาน ผู้นำในรัฐบาลเฉพาะกาลของพม่าจากสันนิบาตเสรีภาพประชาชนต่อต้านฟาสซิสต์ (AFPFL) เมื่อวันที่ 12 กุมภาพันธ์ 1947 [18] โดยวันดังกล่าวถูกระลึกถึงว่าเป็น "วันสหภาพ" และเป็นวันหยุดในปฏิทินพม่าจนถึงทุกวันนี้ แต่กับกลุ่มชาติพันธุ์กะเหรี่ยงซึ่งส่งตัวแทนสังเกตการณ์ 4 คน และไม่ได้ร่วมลงนามในสัญญา พวกเขาเองมีเป้าหมายทางการเมืองที่แตกต่างออกไป</p>
<p>สำหรับชาวกะเหรี่ยงซึ่งมีประชากรทั้งพม่าราว 9.34% ในช่วงต้นทศวรรษที่ 1940 นั้น พวกเขาถือว่ามีบทบาทสำคัญในรัฐบาลอาณานิคมอังกฤษ เพราะในกองทหารอาณานิคมอังกฤษ มีทหารกะเหรี่ยงประจำการอยู่ 2,797 คนหรือคิดเป็น 35.03% ของกองกำลังประจำการทั้งหมด [19] ข้อเรียกร้องของพวกเขาหลังสงครามโลกครั้งที่ 2 ก็คือประเทศเอกราชสำหรับชาวกะเหรี่ยง</p>
<p>วันที่ 5 กุมภาพันธ์ 1947 พวกเขาก่อตั้งสหภาพแห่งชาติกะเหรี่ยง (Karen National Union - KNU) ทั้งยังเรียกร้องเขตปกครองอิสระของตนเอง กินพื้นที่บริเวณรัฐกะเหรี่ยงในปัจจุบันและยังผนวกพื้นที่ซึ่งมีประชากรชาวกะเหรี่ยงอาศัยอยู่ ทั้งภาคตะนาวศรี ภาคอิระวดี เขตอินเส่งรอบชานเมืองย่างกุ้ง และเขตยุทธศาสตร์อื่นในภาคพะโค ทว่าข้อเสนอนี้ถูกปฏิเสธจากรัฐบาลเฉพาะกาลของพม่า</p>
<p>ภายหลังจากสหภาพพม่าได้รับเอกราชเมื่อ 4 มกราคม 1948 อีกหนึ่งเดือนถัดมาคือในวันที่ 11 กุมภาพันธ์ 1948 ชาวกะเหรี่ยงเดินขบวนประท้วงใหญ่ในย่างกุ้งเรียกร้องการก่อตั้งรัฐกะเหรี่ยง</p>
<p>ต่อมาอีก 2 เดือน พรรคคอมมิวนิสต์พม่าก็ก่อกบฏ รัฐบาลสหภาพพม่าในเวลานั้นยังต้องพึ่งพากองกำลังทหารประจำสหภาพซึ่งประกอบขึ้นจากทหารเชื้อสายชาติพันธุ์ที่ประจำการมาตั้งแต่สมัยอาณานิคม ร่วมกับทหารเชื้อสายพม่าที่จัดตั้งโดยรัฐบาล AFPFL โดยที่ทหารระดับผู้บัญชาการส่วนมาก อาทิ ผู้บัญชาการทหารสูงสุด พล.อ.สมิธ ดูน (Smith Dun) ผู้บัญชาการทหารบก พลจัตวา ซอว์ จาโด (Saw Kyar Doe) และผู้บัญชาการทหารอากาศ น.ท. ซอว์ชิโช (Saw Shi Sho) ทั้งหมดมีเชื้อสายกะเหรี่ยง ยกเว้นผู้บัญชาการทหารเรือ น.อ.ขิ่นหม่องโป่ (Khin Muang Bo) ที่มีเชื้อสายพม่า</p>
<p>อย่างไรก็ตามเกิดความขัดแย้งภายในกองทัพสหภาพพม่าระหว่างทหารกลุ่มชาติพันธุ์และทหารเชื้อสายพม่า นอกจากนี้รัฐบาลสหภาพพม่าเองก็มีความระแวงต่อกองทัพของสหภาพพม่าในช่วงแรกที่ประกอบด้วยผู้บัญชาการและทหารส่วนใหญ่ที่มาจากกลุ่มชาติพันธุ์โดยเฉพาะกะเหรี่ยง จึงมีการจัดตั้งหน่วยพิเศษซิตหวุ่นดั่น (Sitwundan) ซึ่งประกอบด้วยทหารเชื้อสายพม่า โดยให้พลจัตวาเนวิน (ยศในเวลานั้น) เป็นผู้บัญชาการ เพื่อลดการครอบงำของทหารกลุ่มชาติพันธุ์</p>
<p>ขณะเดียวกันกองกำลังติดอาวุธของสหภาพแห่งชาติกะเหรี่ยง (KNU) ในนามองค์กรป้องกันแห่งชาติกะเหรี่ยง (Karen National Defence Organisation - KNDO) ก็เริ่มยึดพื้นที่สำคัญหลายแห่งมาตั้งแต่กลางปี 1948 สมทบด้วยทหารเชื้อสายกะเหรี่ยงในรัฐบาลสหภาพพม่าที่แปรพักตร์มาเข้ากับฝ่ายกะเหรี่ยง</p>
<p>วันที่ 27 มกราคม 1949 พ.อ.มินหม่อง ผู้บัญชาการกองพันกะเหรี่ยงไรเฟิลของรัฐบาลสหภาพพม่า เข้ายึดเมืองตองอู ซอว์แจ็ค นายทหารเรือกะเหรี่ยงโจมตีเมืองพะสิม เมืองท่าสำคัญในภาคอิระวดี นอกจากนี้ในวันที่ 28 มกราคม 1949 ทหารกะเหรี่ยงยังเข้ายึดเมืองผิ่วในภาคพะโค</p>
<p>เหตุการณ์นี้ทำให้ในวันที่ 30 มกราคม 1949 รัฐบาลสหภาพพม่าประกาศให้องค์กร KNDO เป็นองค์กรนอกกฎหมาย และอีก 2 วันต่อมาก็สั่งปลดทหารเชื้อสายกะเหรี่ยงออกจากกองทัพสหภาพพม่า นอกจากนี้นายกรัฐมนตรีอูนุยังสั่งปลดนายทหารกะเหรี่ยงออกจากตำแหน่งในกองทัพสหภาพพม่าทั้งหมด รวมทั้งปลด พล.อ.สมิธ ดูน ผู้บัญชาการทหารสูงสุดเชื้อสายกะเหรี่ยง แทนที่ด้วยพลจัตวาเนวินซึ่งเป็นหนึ่งในแกนนำของ AFPFL แทน</p>
<p>ในที่สุดการเผชิญหน้าก็ขยายวงเป็นการสู้รบกันระหว่างกองทัพกะเหรี่ยงกับกองกำลังของรัฐบาลพม่าทางตอนเหนือชานกรุงย่างกุ้งเมื่อวันที่ 31 มกราคม 1949 ในช่วงแรกหลายเมืองของพม่าถูกกองกำลังกะเหรี่ยงยึดเอาไว้ ต้องใช้เวลาอีกหลายเดือนกว่าจะยึดคืนได้ วันที่ 14 มิถุนายน 1949 สหภาพแห่งชาติกะเหรี่ยงจะประกาศจัดตั้งรัฐกอทูเล (Kawthoolei) เป็นเขตปกครองอิสระของกะเหรี่ยง ผลของสงครามกลางเมืองยังคงกินเวลายาวนานมาจนถึงปัจจุบัน [20]</p>
<h4><span style="color:#2980b9;">สงครามเพื่ออิสรภาพยาวนาน สู่ยุคแห่งการแตกแยก</span></h4>
<p>แม้ในช่วงปลายทศวรรษ 1960 สหภาพแห่งชาติกะเหรี่ยง KNU จะสูญเสียพื้นที่ยึดครองสำคัญบริเวณปากแม่น้ำอิระวดี พื้นที่ตั้งถิ่นฐานของกลุ่มชาติพันธุ์กะเหรี่ยงไปให้กับรัฐบาลพม่า แต่พื้นที่ชายแดนด้านตะวันตกเฉียงใต้ของพม่าก็เป็นพื้นที่เคลื่อนไหวของ KNU มาหลายทศวรรษ โดยแบ่งเขตการปกครองออกเป็น 7 จังหวัด (District) และมีกองทัพปลดปล่อยแห่งชาติกะเหรี่ยงดูแลพื้นที่ 1 กองพลน้อยต่อ 1 จังหวัด</p>
<p>ในพื้นที่ของจังหวัดผาอัน KNLA กองพลน้อยที่ 7 มีเมืองมาเนอปลอว์ (Manerplaw) ซึ่งถือว่าเป็นฐานที่มั่นของสหภาพแห่งชาติกะเหรี่ยง KNU ริมฝั่งแม่น้ำเมย ตรงข้าม อ.ท่าสองยาง จ.ตาก และยังกลายเป็นพื้นที่หลบภัยของกลุ่มนักศึกษาพม่า หลังการปราบปรามนักศึกษาและประชาชนในเดือนสิงหาคมปี 1988 หรือเหตุการณ์ 8888</p>
<p>จนกระทั่งเกิดความแตกแยกในสหภาพแห่งชาติกะเหรี่ยง KNU มีการแยกตัวของกองทัพกะเหรี่ยงกลุ่มต่างๆ</p>
<p>เริ่มจาก<strong> กองทัพกะเหรี่ยงพุทธเพื่อประชาธิปไตย (Democratic Karen Buddhist Army - DKBA) </strong>นำโดยซอว์ชิดตู่ที่แยกตัวออกจากสหภาพแห่งชาติกะเหรี่ยง KNU ในเดือนธันวาคมปี 1994 และลงนามหยุดยิงกับรัฐบาลพม่า ทั้งนี้กองทัพกะเหรี่ยง DKBA ร่วมกับกองทัพพม่าโจมตีฐานที่มั่นสำคัญของสหภาพแห่งชาติกะเหรี่ยง KNU จนสูญเสียเมืองมาเนอปลอว์เมื่อเดือนมกราคมปี 1995 ตามมาด้วยการสูญเสียพื้นที่สำคัญอีกหลายแห่ง จนมีชาวกะเหรี่ยงหลายแสนคนอพยพข้ามมาในพื้นที่ชายแดนไทย</p>
<p>ในเดือนกุมภาพันธ์ปี 1997 ทูมูเฮ (Thu Mu Heh) ผู้บัญชาการ KNLA กองพัน 16 ขึ้นตรงกับกองพลน้อยที่ 6 ในพื้นที่จังหวัดดูปลายา นำกำลังพลเข้ามอบตัวกับทางการพม่า และได้ตั้งกลุ่ม<strong>กองทัพกะเหรี่ยงสันติภาพ (Karen Peace Army - KPA) </strong>มีสถานะเหมือนกลุ่ม อส. ที่ถูกกำกับห่างๆ โดยกองทัพพม่า</p>
<p>ในเวลาต่อมากองทัพพม่าสนธิกำลัง 26 กองพัน ร่วมมือกับกองทัพกะเหรี่ยง KPA ได้เปิดศึกครั้งใหญ่จนสามารถยึดพื้นที่ปกครองของสหภาพแห่งชาติกะเหรี่ยง KNU ในพื้นที่จังหวัดดูปลายาได้ในปีนั้น ผลจากการที่ทหารพม่าบังคับโยกย้ายชาวบ้านเข้ามารวมกันในหมู่บ้านยุทธศาสตร์ เพื่อให้ควบคุมได้ง่าย รวมทั้งการบังคับเกณฑ์แรงงาน จึงทำให้มีผู้อพยพชาวกะเหรี่ยงนับหมื่นรายหนีข้ามมาที่ค่ายผู้ลี้ภัยบ้านนุโพ อ.อุ้มผาง จ.ตาก [21]</p>
<p>สหภาพแห่งชาติกะเหรี่ยง KNU ยังแยกออกเป็นอีกกลุ่มย่อย เมื่อ พลจัตวาเถ่งหม่อง ในเวลานั้นเป็นผู้บัญชาการ KNLA กองพลน้อยที่ 7 ไปเจรจากับกองทัพพม่าโดยไม่ได้รับความเห็นชอบจากสหภาพแห่งชาติกะเหรี่ยง KNU จึงถูกขับออกจากสหภาพแห่งชาติกะเหรี่ยง KNU ไปตั้งกลุ่มใหม่เป็น <strong>สภาสันติภาพแห่งกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง (KNU/KNLA Peace Council หรือ KPC)</strong> เมื่อ 31 มกราคมปี 2007 โดยลงนามหยุดยิงกับรัฐบาลพม่า และเคลื่อนไหวอยู่ในพื้นที่จังหวัดดูปลายา หรือที่พม่าเรียกว่ากอกะเร็ก รัฐกะเหรี่ยง</p>
<p>ความแตกแยกกองทัพของกลุ่มชาติพันธุ์กะเหรี่ยงดำเนินมาหลายทศวรรษ จนกระทั่งก่อนการเลือกตั้ง 7 พฤศจิกายน 2010 รัฐบาลทหารพม่าในเวลานั้นกำหนดเส้นตายให้กองกำลังกลุ่มชาติพันธุ์ที่ลงนามหยุดยิงเปลี่ยนสถานะจากกลุ่มหยุดยิงไปเป็นกองกำลังพิทักษ์ชายแดน (Border Guard Force - BGF) และกองกำลังรักษาดินแดน (Home Guard Force - HGF) ก่อนเส้นตายการเลือกตั้งเดือนพฤศจิกายนปี 2010 โดยกองกำลัง BGF/HGF จะเป็นกองกำลังทหารกลุ่มชาติพันธุ์ที่เคยลงนามหยุดยิง ที่อยู่ภายใต้การบังคับบัญชาของกองทัพพม่า ใช้ชุดฝึก อาวุธ และงบประมาณจากกองทัพพม่า และมีผู้บังคับการระดับกองพันมาจากกองทัพพม่า</p>
<p>โดยกองทัพกะเหรี่ยง DKBA ที่นำโดยซอว์ชิดตู่เป็นกองกำลังหยุดยิงของกลุ่มชาติพันธุ์แรกๆ ที่ยอมเปลี่ยนสถานะไปเป็นกองกำลัง BGF โดยกลายเป็นกองกำลัง BGF กองพันที่ 1011 ถึง 1022 ยกเว้น</p>
<p>กองทัพกะเหรี่ยง DKBA กองพลน้อยที่ 5 นำโดยซอว์ละเพว หรือที่รู้จักกันในชื่อ "นะคะมวย" ซึ่งไม่ยอมเปลี่ยนสถานะเป็นกองกำลัง BGF [22]</p>
<p>ส่วนกองทัพกะเหรี่ยงสันติภาพ KPA ยอมเปลี่ยนสถานะไปเป็นกองกำลัง BGF กองพัน 1023</p>
<p>วันที่ 7 พฤศจิกายน 2010 ตรงกับวันเลือกตั้งทั่วไปที่จัดโดยรัฐบาลทหารพม่า กองทัพกะเหรี่ยง DKBA กลุ่มของซอว์ละเพว ได้บุกถล่มเมืองเมียวดี เมืองการค้าชายแดนไทย-พม่า ตรงข้าม อ.แม่สอด จ.ตาก และเมืองพญาตองซู ที่ด่านเจดีย์สามองค์ ตรงข้าม อ.สังขละบุรี จ.กาญจนบุรี<br>กองกำลังกะเหรี่ยง DKBA กลุ่มซอว์ละเพวที่ไม่ยอมเปลี่ยนสถานะไปเป็นกองกำลัง BGF นี้เองได้พัฒนาความสัมพันธ์กับสหภาพแห่งชาติกะเหรี่ยง KNU โดยในปี 2010 และ 2011 มีการสนธิกำลังร่วมกันเพื่อโจมตีกองทัพพม่าหลายครั้ง</p>
<p>โดยกองทัพกะเหรี่ยง DKBA กลุ่มซอว์ละเพว ต่อมาเปลี่ยนชื่อเป็น <strong>กองทัพกะเหรี่ยงประชาธิปไตยผู้มีความเมตตา/องค์กรกะเหรี่ยงโกละทูบอ (Democratic Karen Benevolent Army/Karen Klo Htoo Baw  หรือ DKBA/KKO) </strong>โดยลงนามหยุดยิงรอบใหม่กับรัฐบาลพม่าเมื่อเดือนพฤศจิกายนปี 2011 และลงนามหยุดยิงทั่วประเทศ NCA ในเดือนตุลาคมปี 2015 [23]</p>
<p>ขณะที่ สภาสันติภาพแห่งกองทัพปลดปล่อยแห่งชาติกะเหรี่ยง KPC ตัดสินใจไม่เปลี่ยนสถานะไปเป็นกองกำลัง BGF ทำให้สัญญาหยุดยิง 2 ฝ่ายกับรัฐบาลพม่าระงับไป และหวนกลับไปรวมกลุ่มกับกองทัพ DKBA กลุ่มซอว์ละเพว และสหภาพแห่งชาติกะเหรี่ยง KNU โจมตีกองทัพพม่าในช่วงปลายปี 2010 ถึงปี 2011 จนกระทั่งมีการลงนามหยุดยิง 2 ฝ่ายรอบใหม่ในเดือนกุมภาพันธ์ปี 2012 และลงนามหยุดยิงทั่วประเทศ NCA ในเดือนตุลาคมปี 2015 [24]</p>
</div>
<p> </p>
<p><span style="color:#2980b9;">อ้างอิง</span></p>
<p><span style="color:#2980b9;">[1] </span><span style="color:null;">Myanmar's Karen Rebel Groups Reunite for Anniversary, </span><a href="https://www.voanews.com/a/myanmar-karen-rebel-groups-reunite-for-anniversary/4771714.html"><span style="color:null;">VOA</span></a><span style="color:null;">, February 4 2019</span><br><span style="color:#2980b9;">[2] </span><span style="color:null;">Kim Jolliffe. CEASEFIRES, GOVERNANCE AND DEVELOPMENT: THE KAREN NATIONAL UNION IN TIMES OF CHANGE. (Policy Dialogue Brief Series No.16) </span><a href="https://asiafoundation.org/wp-content/uploads/2017/03/Policy-Brief_Ceasefire-Governance-and-Development_ENG.pdf"><span style="color:null;">The Asia Foundation</span></a><span style="color:null;">, December 2016</span><br><span style="color:#2980b9;">[3] </span><span style="color:null;">Kim Jolliffe. 2016 (ibid.)</span><br><span style="color:#2980b9;">[4] </span><span style="color:null;">Kim Jolliffe. 2016 (ibid.)</span><br><span style="color:#2980b9;">[5] </span><span style="color:null;">Kim Jolliffe. 2016 (ibid.)</span><br><span style="color:#2980b9;">[6] </span><span style="color:null;">Karen National Union and Central Land Committee. Kawthoolei Land Policy, briefer "Land to the native people", </span><a href="http://www.burmalibrary.org/docs25/2018-01-19-FINAL_Kawthulei_Land_policy_briefer-en.pdf"><span style="color:null;">Burma Library</span></a><span style="color:null;">, 2018 </span><br><span style="color:#2980b9;">[7] </span><span style="color:null;">Karen National Union and Central Land Committee. 2018 (ibid.)</span><br><span style="color:#2980b9;">[8] </span><span style="color:null;">KESAN Media team. Statement on the Declaration of the Salween Peace Park’s Establishment, 18 December 2018</span><br><span style="color:#2980b9;">[9] </span><span style="color:null;">KESAN and Mutraw District, KNU. Salween Peace Park: A vision for an indigenous Karen landscape of human-nature harmony in southeast Myanmar. (2018)</span><br><span style="color:#2980b9;">[10] </span><span style="color:null;">Celebrating the Salween Peace Park Proclamation, </span><a href="https://www.youtube.com/watch?v=3DKRDRMh9Gk"><span style="color:null;">YouTube/KESAN</span></a><span style="color:null;">, 25 December 2018</span><br><span style="color:#2980b9;">[11]  </span><span style="color:null;">YouTube/KESAN (ibid.)</span><br><span style="color:#2980b9;">[12] </span><span style="color:null;">Regugees in Thailand, </span><a href="https://www.unhcr.or.th/sites/default/files/u11/Refugee%20Population%20Overview_%20Jan%202019.pdf"><span style="color:null;">UNHCR</span></a><span style="color:null;">, 31 January 2019</span><br><span style="color:#2980b9;">[13]</span><span style="color:null;"> Resettlement of Myanmar Refugees from Temporary Shelters in Thailand, </span><a href="http://data.unhcr.org/thailand/download.php?id=1878"><span style="color:null;">UNHCR</span></a><span style="color:null;">, 31 December 2018</span><br><span style="color:#2980b9;">[14] </span><span style="color:null;">US Ends Group Resettlement for Burmese Refugees on Thai Border, </span><a href="https://www.irrawaddy.com/news/burma/us-ends-group-resettlement-burmese-refugees-thai-border.html"><span style="color:null;">The Irrawaddy</span></a><span style="color:null;">, 30 January 2014</span><br><span style="color:#2980b9;">[15]</span><span style="color:null;"> Mariko Shiohata. EDUCATION FOR DISPLACED POPULATIONS IN KAREN STATE, MYANMAR, </span><a href="https://www.jica.go.jp/jica-ri/publication/other/l75nbg000010mg5u-att/Background_Shiohata.pdf"><span style="color:null;">JICA</span></a><span style="color:null;">, 2018</span><br><span style="color:#2980b9;">[16] </span><a href="https://childsdream.org/wp-content/uploads/2015/03/KRCEE_0314-1.pdf"><span style="color:null;">Karen Refugee Committee Education Entity.</span></a><span style="color:null;"> Fact Sheet, Higher Education, March 2015</span><br><span style="color:#2980b9;">[17] </span><span style="color:null;">Ei Tu HTa, Situation Overview, </span><a href="https://www.burmalink.org/wp-content/uploads/2017/12/Ei-Tu-Hta-infographic-briefer.pdf"><span style="color:null;">Burma Link</span></a><span style="color:null;">, December 2017</span><br><span style="color:#2980b9;">[18]</span><span style="color:null;"> Panglong Conference, </span><a href="https://en.wikipedia.org/wiki/Panglong_Conference"><span style="color:null;">Wikipedia</span></a><br><span style="color:#2980b9;">[19] </span><span style="color:null;">Karen Conflict, </span><a href="https://en.wikipedia.org/wiki/Karen_conflict"><span style="color:null;">Wikipedia.</span></a><span style="color:null;"> refer to Callahan, M., Making Enemies. War and Statebuilding in Burma. Cornell University Press: London/Ithaca, 2003, p. 42</span><br><span style="color:#2980b9;">[20] </span><span style="color:null;">Karen Conflict, </span><a href="https://en.wikipedia.org/wiki/Karen_conflict"><span style="color:null;">Wikipedia.</span></a><span style="color:null;"> (ibid.)</span><br><span style="color:#2980b9;">[21] </span><span style="color:null;">DOOPLAYA UNDER THE SPDC: Further Developments in the SPDC Occupation of South-Central Karen State, </span><a href="http://khrg.org/1998/11/khrg9809/dooplaya-under-spdc-further-developments-spdc-occupation-south-central-karen-state"><span style="color:null;">KHRG</span></a><span style="color:null;">, November 1998</span><br><span style="color:#2980b9;">[22] </span><span style="color:null;">Kim Jolliffe. 2016 (ibid.)</span><br><span style="color:#2980b9;">[23] </span><span style="color:null;">Democratic Karen Benevolent Army, </span><a href="http://www.mmpeacemonitor.org/stakeholders/armed-ethnic-groups/159-dkba-5"><span style="color:null;">Myanmar Peace Monitor</span></a><br><span style="color:#2980b9;">[24] </span><span style="color:null;">KNU/KNLA Peace Council, </span><a href="http://www.mmpeacemonitor.org/stakeholders/armed-ethnic-groups/162-kpc"><span style="color:null;">Myanmar Peace Monitor </span></a></p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div><div class="field-item odd"><a href="/category/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%84%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ความมั่นคง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/depth" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">depth</a></div><div class="field-item odd"><a href="/category/%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%81%E0%B8%B0%E0%B9%80%E0%B8%AB%E0%B8%A3%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">รัฐกะเหรี่ยง</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%88%E0%B8%A3%E0%B8%88%E0%B8%B2%E0%B8%AA%E0%B8%B1%E0%B8%99%E0%B8%95%E0%B8%B4%E0%B8%A0%E0%B8%B2%E0%B8%9E" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเจรจาสันติภาพ</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พม่า</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9B%E0%B8%8F%E0%B8%B4%E0%B8%A3%E0%B8%B9%E0%B8%9B%E0%B9%83%E0%B8%99%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การปฏิรูปในพม่า</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%AB%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%81%E0%B8%B0%E0%B9%80%E0%B8%AB%E0%B8%A3%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สหภาพแห่งชาติกะเหรี่ยง</a></div><div class="field-item even"><a href="/category/karen-national-union" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Karen National Union</a></div><div class="field-item odd"><a href="/category/%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%94%E0%B8%B4%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ที่ดิน</a></div><div class="field-item even"><a href="/category/%E0%B8%9B%E0%B9%88%E0%B8%B2%E0%B9%84%E0%B8%A1%E0%B9%89" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ป่าไม้</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B1%E0%B8%9E%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กองทัพพม่า</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/81124?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/81124" data-href="https://prachatai.com/node/81124" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><section class="block block-views block-4f2a8689f5d353b7f1768efe2329a5a6 block-views-4f2a8689f5d353b7f1768efe2329a5a6 even" id="block-views-4f2a8689f5d353b7f1768efe2329a5a6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/classifieds">ประชาสัมพันธ์ Classifieds</a> &amp; <a href="/activity">ปฏิทินกิจกรรม</a></h2>
            
    <div class="content clearfix">
      <div class="view view-sticky-event-classifieds view-id-sticky_event_classifieds view-display-id-block_1 view-dom-id-4f4336e66b3a562cae2dd0929d56f5d0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78547?ref=promote_link">(ดาวน์โหลด) สัญญาณความหวาดกลัวอิสลามในสังคมไทย (ฉบับภาษาไทย + English) PATANI FORUM</a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-259b76a5986e1b645045cd3a779addb0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81127?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/44361062201_6f21c86251_c_0.jpg?itok=r2ruu2gb" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81127?ref=internal_update_title">ดูร่าง พ.ร.บ.ข่าวกรองแห่งชาติ หลังผ่าน สนช. ขอข้อมูลกว้างขวาง ตรวจสอบกันเอง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 20:39</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81126?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpkkhaawecchaaa6.jpg?itok=4ggxvTN2" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81126?ref=internal_update_title">การปรองดองของทุน-ชุมชน(จบ): แผนธุรกิจกับสิทธิมนุษยชน ความหวังหรือกระดาษเปล่า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 20:12</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81124?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cover_03.jpg?itok=Qxsa7dxn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81124?ref=internal_update_title">แกะรอยสันติภาพพม่า (ตอนจบ) รัฐกะเหรี่ยงและสหพันธรัฐที่ยังสร้างไม่เสร็จ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 19:14</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81123?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phrrnikaar_waanich_okhskphrrkhnaakhtaihm2.jpg?itok=20X79K1b" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81123?ref=internal_update_title">ธนาธร และ 2 แกนนำพรรคอนาคตใหม่ เตรียมพบอัยการสูงสุดลุ้นฝากขังหรือไม่ 27 ก.พ.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 17:32</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81122?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/image-crop.png?itok=bSfGSdad" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81122?ref=internal_update_title"> UNHCR เผยผู้ลี้ภัยเมียนมากลุ่มที่ 3 เดินทางกลับบ้านจากไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 17:16</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81118?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52602858_2224464367792997_1537971279812886528_n.jpg?itok=v4xwBz3U" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81118?ref=internal_update_title">สามกลุ่มทำกิจกรรมหน้า บก.ทบ. ชุกชุม ทั้งค้านเปิด &#039;หนักแผ่นดิน&#039; - หนุนกองทัพ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 16:08</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-12 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-0249fd4261001f166dc29f148e0d1382">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81126?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpkkhaawecchaaa6.jpg?itok=4ggxvTN2" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81126?ref=internal_relate">การปรองดองของทุน-ชุมชน(จบ): แผนธุรกิจกับสิทธิมนุษยชน ความหวังหรือกระดาษเปล่า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 20:12</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81124?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cover_03.jpg?itok=Qxsa7dxn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81124?ref=internal_relate">แกะรอยสันติภาพพม่า (ตอนจบ) รัฐกะเหรี่ยงและสหพันธรัฐที่ยังสร้างไม่เสร็จ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-20 19:14</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81105?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-crop_263.jpg?itok=gSK0_0Wa" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81105?ref=internal_relate">การจ้างงานแบบใหม่ แรงกดทับใหม่? ของ ‘แรงงาน’ มหาศาลในโรงงานอิเล็กทรอนิกส์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-19 14:17</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81063?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpkkhaawluek.jpg?itok=k7WwmqSK" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81063?ref=internal_relate">การปรองดองของทุน-ชุมชน (1): ทบทวนการละเมิด-การต่อสู้ในอีสานหลัง รปห.2557</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-15 22:22</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/81028?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/40116614193_9a1a3597b6.jpg?itok=bkVS54nD" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/81028?ref=internal_relate">ทางเลียบแม่น้ำเจ้าพระยา: สำรวจข้อถกเถียง-การมีส่วนร่วม(ในกรอบที่วางไว้แล้ว)</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-14 11:33</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/80914?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/31917647897_f7c55dfaa4_b.jpg?itok=LGmYkTUq" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/80914?ref=internal_relate">ฉันไม่รู้จัก 6 ตุลา: สำรวจ 6 ตุลา ในแบบเรียนไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-07 15:26</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/02/80875?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/46068591205_b5c3ad6b45_k.jpg?itok=HuQKpRGu" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/02/80875?ref=internal_relate">แผนแม่บทกรุงรัตนโกสินทร์ (ใหม่) กับเสียงมนุษย์ (เก่า) ในม่านฝุ่นการพัฒนาเมือง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-02-05 12:15</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/01/80807?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/46936564911_82321d2f4a.jpg?itok=sBK9_pK4" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/01/80807?ref=internal_relate">สิ่งที่เราเห็นแล้วรีบเดินผ่าน...‘ผู้ป่วยจิตเวชข้างถนน’ อยู่อย่างไร ใครดูแล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-01-31 19:42</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_quote" id="footer-instagram" target="_blank">Instagram: @prachatai_quote</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>