<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="สื่อคริสเตียนไซเอนซ์มอนิเตอร์นำเสนอสภาพโรงพยาบาลในซีเรียหลังสงครามต่อต้านกลุ่มก่อการร้ายไอซิส ทำให้มีเด็กจำนวนมากทั้งที่มากับกลุ่มไอซิสหลายประเทศ และเด็กท้องถิ่นต้องพักพิงอยู่ที่โรงพยาบาลด้วยภาวะขาดสารอาหารหรือบาดเจ็บจากลูกหลง ที่แย่ไปกว่านั้น ปัญหาเหล่านี้ไม่ได้รับความสนใจเป็นลำดับต้นๆ " />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/03/81736" />
<link rel="shortlink" href="https://prachatai.com/node/81736" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/03/81736" />
<meta name="twitter:title" content="ใครแน่แพ้สงคราม? ผู้ป่วยเด็กล้น" />
<meta name="twitter:description" content="สื่อคริสเตียนไซเอนซ์มอนิเตอร์นำเสนอสภาพโรงพยาบาลในซีเรียหลังสงครามต่อต้านกลุ่มก่อการร้ายไอซิส ทำให้มีเด็กจำนวนมากทั้งที่มากับกลุ่มไอซิสหลายประเทศ" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>ใครแน่แพ้สงคราม? ผู้ป่วยเด็กล้น รพ.ซีเรีย ปัญหาที่หลายฝ่ายเมินในความขัดแย้ง | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_eWbsogPzvih_f5udrpiuDdrMkg9bpf2RndxSTJarW3E.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"lxnnAnN2tL2kcfkzMeL6FrMVHJuq3JWfnV6HD9ntZBA","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-81736 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_quote" target="_blank" title="Instagram @prachatai_quote">Instagram @prachatai_quote</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/b9a2ead85b882c81c0340644f2dfddf8.gif) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/132fee90ce2fb35002223d83096b00b4.gif) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://c2.staticflickr.com/8/7877/46632874372_35612e4da8_n.jpg) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://c2.staticflickr.com/8/7879/32810675498_d129af65cd_b.jpg) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%8762" title="">#เลือกตั้ง62</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-f6ad4f8d4ba1f67f963a2e69fbb4b40f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="no-super-cover"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">ใครแน่แพ้สงคราม? ผู้ป่วยเด็กล้น รพ.ซีเรีย ปัญหาที่หลายฝ่ายเมินในความขัดแย้ง</h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-baea63a145cd0443318057dcc97fd98d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/03/81736" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-apeelzl odd clearfix" id="node-report-81736">
        <span property="dc:title" content="ใครแน่แพ้สงคราม? ผู้ป่วยเด็กล้น รพ.ซีเรีย ปัญหาที่หลายฝ่ายเมินในความขัดแย้ง" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Wed, 2019-03-27 13:47</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>สื่อคริสเตียนไซเอนซ์มอนิเตอร์นำเสนอสภาพโรงพยาบาลในซีเรียหลังสงครามต่อต้านกลุ่มก่อการร้ายไอซิส ทำให้มีเด็กจำนวนมากทั้งที่มากับกลุ่มไอซิสหลายประเทศ และเด็กท้องถิ่นต้องพักพิงอยู่ที่โรงพยาบาลด้วยภาวะขาดสารอาหารหรือบาดเจ็บจากลูกหลง ที่แย่ไปกว่านั้น ปัญหาเหล่านี้ไม่ได้รับความสนใจเป็นลำดับต้นๆ </p>
<p style="text-align: center;"><img alt="" src="https://c2.staticflickr.com/8/7820/45890595414_28b1d6c1e7_b.jpg" style="width: 1024px; height: 576px;"></p>
<p style="text-align: center;"><strong><span style="color:#f39c12;">กลุ่ม Antifa Manchester Crew ในกองกำลัง IFB ในโรจายา ทางตอนเหนือของซีเรียที่เป็นพื้นที่ยึดครองของกองกำลังชาวเคิร์ด ภาพถ่ายเดือนสิงหาคม 2560 (ที่มา: </span><a href="https://en.wikipedia.org/wiki/File:IFB_Antifa_Manchester.png"><span style="color:#f39c12;">Wikipedia</span></a><span style="color:#f39c12;">)</span></strong></p>
<p>หลังสงครามขับไล่การยึดครองของกลุ่มก่อการร้ายไอซิสในประเทศซีเรีย โรงพยาบาลแห่งหนึ่งซึ่งซ่อนอยู่ในซอกหลืบของเมืองทางตะวันออกเฉียงเหนือของซีเรียเต็มไปด้วยคนไข้เด็ก ในเมืองแห่งนี้มีเด็กจำนวนมากที่เป็นผู้รอดชีวิตจากยุทธการปิดล้อมโจมตีกลุ่มไอซิส เด็กเหล่านี้ส่วนใหญ่เป็นลูกของสมาชิกกลุ่มติดอาวุธที่มาจากต่างประเทศและแม่ของเด็กก็เป็นคนที่เข้าไปร่วมกับกลุ่มไอซิส<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/vote62sm" target="_blank" class="ai:noinject" style="display:block; width:300px; height:200px; text-indent:-5000px; background:url(https://farm8.staticflickr.com/7834/46552244444_9d3dcd9b07_n.jpg) no-repeat; background-size: 300px 200px;">นับถอยหลัง #เลือกตั้ง62 วันอาทิตย์ 24 มีนาคม 2562</a>
</div>

</p>
<p>เด็กเหล่านี้มีสภาพร่างกายแบบขาดสารอาหารเฉียบพลัน ดูจากสภาพที่ซูบผอมและผิวกายซูบซีด นอกจากนี้ถึงแม้ว่าพวกเขาจะมีที่มาจากทั่วทุกมุมโลกแต่ก็นับเป็นเด็กที่ไร้สัญชาติ ซาอัด อาลี ผู้อำนวยการของโรงพยาบาลอัลฮิกมาในเมืองฮัสซากะฮ์เปิดเผยว่าเด็กเหล่านั้นมาจากหลายชาติ พวกเขาไม่รู้ว่าใครเป็นพ่อของเด็ก และบางคนก็ไม่มีแม่ แต่ในฐานะของสถานพยาบาล ก็ต้องทำหน้าที่สถานพยาบาลโดยไม่สนใจว่าเด็กเหล่านี้มาจากไหน</p>
<p>"พวกเราเคยรับใช้ประชาชนทั่วซีเรียมาก่อน ในตอนนี้พวกเรารับใช้ประชาชนทั่วโลก" ยุสรา เอลอิสซา พยาบาลของโรงอัลฮิกมากล่าวในเชิงติดตลก</p>
<p>โรงพยาบาลอัลฮิกมารับเด็กที่มาจากค่ายผู้ลี้ภัยอัลโฮลทางตะวันออกของซีเรีย มีแม่ในชุดคลุมหน้าในแบบที่อนุรักษ์นิยมที่สุดของอิสลามประเมินความเสี่ยงด้านความปลอดภัยก่อนที่จะทิ้งเด็กไว้ให้โรงพยาบาลแล้วรีบกลับไปที่ค่าย จากสถิติเมื่อเดือน ก.พ. ที่ผ่านมา โรงพยาบาลแห่งนี้รับคนไข้เด็กจากค่ายผู้ลี้ภัยมากกว่า 1,000 ราย ในช่วงเวลาเดียวกับที่กองกำลังแนวร่วมหลายชาตินำโดยสหรัฐฯ ตรึงกำลังกลุ่มติดอาวุธไอซิสไว้ที่ชายฝั่งแม่น้ำยูเฟรติส</p>
<p>อาลีกล่าวว่านับตั้งแต่เหตุการณ์นั้นเป็นต้นมาก็มีกรณีเด็กเสียชีวิตอย่างน้อยวันละหนึ่งราย กรณีของเด็กที่ถูกส่งโรงพยาบาลนี้ส่วนใหญ่มักจะเกิดจากการขาดสารอาหาร มีเพียงราวร้อยละ 10 เท่านั้นที่เป็นกรณีถูกลูกหลงจากการสู้รบ ขณะเดียวกันโรงพยาบาลเองก็ประสบปัญหาอยู่แล้วจากเดิมที่ต้องอยู่ภายใต้สภาพสงครามที่ระบบสาธารณสุขถูกทำลายแถมบุคลากรทางการแพทย์ก็ถูกสังหารรายวัน</p>
<p>นอกจากนั้นยังมีเรื่องความแตกแยกบนท้องถนนของเมืองฮัสซากะฮ์ที่ส่วนหนึ่งเป็นกลุ่มที่ภักดีต่อฝ่ายรัฐบาลกลางซีเรีย อีกฝ่ายหนึ่งภักดีต่อกลุ่มปกครองตัวเองในพื้นที่ เจ้าหน้าที่โรงพยาบาลย้ำเตือนนักข่าวว่าพวกเขาอยู่ในพื้นที่ "สาธารณรัฐอาหรับซีเรีย" ในขณะที่มีธงของกลุ่มกองกำลังเอสดีเอฟ ซึ่งเป็นกลุ่มติดอาวุธชาวเคิร์ดที่ได้รัยการหนุนหลังจากสหรัฐฯ ปักอยู่หลายที่ของเมือง และมีประตูร้านค้าที่มีการทาสีรูปธงชาติซีเรียไว้อยู่ ตัวโรงพยาบาลอัลฮิกมาเองจึงกลายเป็นกระจกสะท้อนความหลากหลายของสังคมซีเรียจากการที่มีทั้งชาวอาหรับ ชาวเคิร์ด และชาวตะวันตก เข้ามารับบริการ จนโรงพยาบาลอัลฮิกมาประสบปัญหาจำนวนคนไข้แออัด มีเด็กราว 80 รายแบ่งกันพักอยู่ 2 ห้อง เด็กเล็กได้อยู่ในเตียงกั้นที่ไม่สามารถโยกได้</p>
<p>ถึงแม้ว่ากลุ่มกบฏเอสดีเอฟที่ได้รับการหนุนหลังจากสหรัฐฯ จะประกาศชัยชนะ "อย่างเต็มรูปแบบ" เมื่อวันที่ 23 มี.ค. ที่ผ่านมาหลังสู้รบชนะกองกำลังไอซิสที่หลงเหลืออยู่ แต่เด็กในโรงพยาบาลของซีเรียเหล่านี้ก็กลายเป็นปัญหาท้าทายที่แท้จริงสำหรับประชาคมโลก เนื่องจากเด็กเหล่านี้ไม่สามารถจัดประเภทให้เป็นภัยต่อความมั่นคงอย่างที่พ่อแม่ของพวกเขาถูกกระทำ ขณะเดียวกัน ประเด็นเรื่องเด็กไม่ใช่สิ่งที่จะได้รับความสนใจในลำดับต้นๆ</p>
<p>คนทำงานด้านมนุษยธรรมนานาชาติบอกว่ามีเด็กจำนวนมากที่พลัดหลงกับพ่อแม่เพราะความโกลาหลในสงคราม องค์กรคณะกรรมการกู้ภัยนานาชาติระบุว่าสภาพของค่ายผู้ลี้ภัยอัลโฮลในตอนนี้กำลังใกล้ถึงจุดที่เรียกว่าล้มเหลว ตัวเลขล่าสุดของสำนักงานเพื่อการประสานงานด้านมนุษยธรรมแห่งสหประชาชาติรายงานว่าเด็ก ที่ถูกส่งโรงพยาบาลราวร้อยละ 80 เป็นเด็กที่อายุต่ำกว่า 5 ขวบ มีคนในค่ายผู้ลี้ภัยราว 74,000 ราย โดย 2 ใน 3 เป็นผู้หญิง ขณะเดียวกันเด็กที่อยู่ในค่ายผู้ลี้ภัยก็ถูกกลุ่มไอซิสบีบให้พวกเขาต้องอยู่กับกลุ่มไอซิสไปจนจบ มีเด็กมากกว่า 250 คนที่ไม่มีพ่อแม่และอยู่ในสภาพที่ย่ำแย่ และผู้หญิงต้องคอยดูแลเด็กที่ไม่ใช่ลูกของตัวเอง</p>
<p>ปีเตอร์ เมาเรอร์ ประธานคณะกรรมการกาชาดสากลกล่าวหลังเยือนพื้นที่ตะวันออกเฉียงเหนือของซีเรียว่า ผู้คนเหล่านี้เป็นมนุษย์ที่สมควรจะได้รับการปฏิบัติด้วยความเป็นมนุษย์เช่นเดียวกัน อย่าให้โวหารเรื่องกลุ่มติดอาวุธข้ามชาติมาบดบังความทุกข์ยากของคนที่ต้องการความช่วยเหลือด้านมนุษยธรรมอย่างเร่งด่วน การแสดงให้เห็นความกล้าหาญเชิงจริยธรรมท่ามกลางความกังวลของสาธารณะและแรงกดดันทางการเมืองเป็นเรื่องยาก แต่มนุษย์เราต้องทำอะไรได้ดีกว่านั้น</p>
<p>ขณะที่อาลี ผู้อำนวยการโรงพยาบาลบอกว่าพวกเขาไม่ยุ่งอะไรกับการเมือง และพวกเขามีความรับผิดชอบในฐานะที่ต้องรับและรักษาผู้คนในฐานะคนไข้ ทั้งนี้ ในช่วงที่ต้องแบกรับภาระจากประเทศอื่นๆ พวกเขาเองก็กำลังประสบภาวะขาดแคลนจากสงคราม</p>
<p><span style="color:#2980b9;"><strong>เรียบเรียงจาก</strong></span></p>
<p><span style="color:#2980b9;">As ISIS fell, Syrian hospital inundated by wave of its children, </span><a href="https://www.csmonitor.com/World/Middle-East/2019/0325/As-ISIS-fell-Syrian-hospital-inundated-by-wave-of-its-children"><span style="color:#2980b9;">Christian Science Monitor</span></a><span style="color:#2980b9;">, Mar. 25, 2019</span></p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div><div class="field-item odd"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div><div class="field-item even"><a href="/category/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%84%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ความมั่นคง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B9%84%E0%B8%AD%E0%B8%8B%E0%B8%B4%E0%B8%AA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ไอซิส</a></div><div class="field-item odd"><a href="/category/%E0%B9%80%E0%B8%94%E0%B9%87%E0%B8%81" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เด็ก</a></div><div class="field-item even"><a href="/category/%E0%B9%80%E0%B8%A2%E0%B8%B2%E0%B8%A7%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เยาวชน</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%A1%E0%B8%8B%E0%B8%B5%E0%B9%80%E0%B8%A3%E0%B8%B5%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สงครามซีเรีย</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B2%E0%B8%98%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B8%AA%E0%B8%B8%E0%B8%82" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สาธารณสุข</a></div><div class="field-item odd"><a href="/category/%E0%B9%82%E0%B8%A3%E0%B8%87%E0%B8%9E%E0%B8%A2%E0%B8%B2%E0%B8%9A%E0%B8%B2%E0%B8%A5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">โรงพยาบาล</a></div><div class="field-item even"><a href="/category/%E0%B8%97%E0%B8%B8%E0%B8%9E%E0%B9%82%E0%B8%A0%E0%B8%8A%E0%B8%99%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ทุพโภชนาการ</a></div><div class="field-item odd"><a href="/category/%E0%B8%82%E0%B8%B2%E0%B8%94%E0%B8%AA%E0%B8%B2%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ขาดสารอาหาร</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/81736?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/81736" data-href="https://prachatai.com/node/81736" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><section class="block block-views block-4f2a8689f5d353b7f1768efe2329a5a6 block-views-4f2a8689f5d353b7f1768efe2329a5a6 even" id="block-views-4f2a8689f5d353b7f1768efe2329a5a6">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/classifieds">ประชาสัมพันธ์ Classifieds</a> &amp; <a href="/activity">ปฏิทินกิจกรรม</a></h2>
            
    <div class="content clearfix">
      <div class="view view-sticky-event-classifieds view-id-sticky_event_classifieds view-display-id-block_1 view-dom-id-cbd8fa43e74073b3dfc975d75de0bda9">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/activity/2019/03/81549?ref=promote_link">เลือกตั้ง ส.ส. 2562 ทั่วประเทศ</a></h3>  </div></li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/classifieds/2018/09/78547?ref=promote_link">(ดาวน์โหลด) สัญญาณความหวาดกลัวอิสลามในสังคมไทย (ฉบับภาษาไทย + English) PATANI FORUM</a></h3>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-9bc050b34bfbefed4322a9754638390f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81737?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_303.jpg?itok=ZNGLQsMT" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81737?ref=internal_update_title">เลือกตั้ง62 : ในวันที่กรุงเทพฯ &#039;ฟ้า&#039; ไม่อมร</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 15:10</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81736?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/45890595414_28b1d6c1e7_b.jpg?itok=b8LXOtWJ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81736?ref=internal_update_title">ใครแน่แพ้สงคราม? ผู้ป่วยเด็กล้น รพ.ซีเรีย ปัญหาที่หลายฝ่ายเมินในความขัดแย้ง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 13:47</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81735?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_104.jpg?itok=Yc4ThQ28" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81735?ref=internal_update_title">ล่าชื่อถอด กกต.ทะลุ 7.8 แสน นักศึกษาตั้งโต๊ะระดมชื่อเสริม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 13:44</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81734?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/55557325_565829620579619_4418898701880131584_n.jpg?itok=CtvNJHKV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81734?ref=internal_update_title">6 พรรคร่วมจัดตั้งรัฐบาลฝั่งประชาธิปไตย ‘มิ่งขวัญ’ แช็ตยันร่วมด้วยแต่ติดภารกิจ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 12:26</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81733?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/piybutr_aesngknkkul1.jpg?itok=IWD9qlq-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81733?ref=internal_update_title">ปิยบุตร เผยหากจำเป็นพร้อมยกมือให้พรรค 50 ที่นั่งเป็นนายกฯ แต่ไม่ขอร่วมรัฐบาล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 03:58</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81732?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_301.jpg?itok=bUaowvON" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81732?ref=internal_update_title">&#039;มิ่งขวัญ&#039; ลั่นเป็นคนรักษาคำพูด-จุดยืนการเมือง และเคยประกาศไม่ร่วมงาน &#039;พลังประชารัฐ&#039; </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 00:18</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-12 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-bfc13ca7b1677d7d9418b608a6cafca9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/03/81736?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/45890595414_28b1d6c1e7_b.jpg?itok=b8LXOtWJ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/03/81736?ref=internal_relate">ใครแน่แพ้สงคราม? ผู้ป่วยเด็กล้น รพ.ซีเรีย ปัญหาที่หลายฝ่ายเมินในความขัดแย้ง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-03-27 13:47</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_quote" id="footer-instagram" target="_blank">Instagram: @prachatai_quote</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>