<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ศูนย์ทนายความเพื่อสิทธิมนุษยชน เผย ตร.คุมตัวหญิงคนงานเย็บผ้าในโรงงานวัย 50 ปี จากเชียงใหม่ มาคุมขังที่กองปราบคืนที่ผ่านมา แจ้งข้อกล่าวหายุยงปลุกปั่น-อั้งยี่กรณีสวมเสื้อดำที่มีสัญลักษณ์ธงของกลุ่มสหพันธรัฐไท ประกันตัว 2 แสนบาทแฟ้มภาพ : เสื้อที่ถูกระบุว่าเป็นเสื้อมีสัญลักษณ์ธงของกลุ่มสหพันธรัฐไท" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/06/83186" />
<link rel="shortlink" href="https://prachatai.com/node/83186" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/06/83186" />
<meta name="twitter:title" content="ตร.จับ ‘หญิงโรงงานเย็บผ้า’ จากเชียงใหม่ ดำเนินคดี ม.116-อั้งยี่" />
<meta name="twitter:description" content="ศูนย์ทนายความเพื่อสิทธิมนุษยชน เผย ตร.คุมตัวหญิงคนงานเย็บผ้าในโรงงานวัย 50 ปี จากเชียงใหม่ มาคุมขังที่กองปราบคืนที่ผ่านมา" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>ตร.จับ ‘หญิงโรงงานเย็บผ้า’ จากเชียงใหม่ ดำเนินคดี ม.116-อั้งยี่ กรณีใส่เสื้อสหพันธรัฐไท | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_8r-tkr643xcFL6dlPfJsOFFvNmp0R0NkL6v-FrNKQ9A.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"70ZaMsxyQfc60Swb7IO4dlJr2fWuNmZgwviLh9ni6wA","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-83186 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_quote" target="_blank" title="Instagram @prachatai_quote">Instagram @prachatai_quote</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://live.staticflickr.com/65535/47897467771_37f7b9326d_n.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://live.staticflickr.com/65535/47108149424_5b35e00bce_b.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%8762" title="">#เลือกตั้ง62</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-fe55e45f850556bc2c6743f7ec41a169">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="no-super-cover"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">ตร.จับ ‘หญิงโรงงานเย็บผ้า’ จากเชียงใหม่ ดำเนินคดี ม.116-อั้งยี่ กรณีใส่เสื้อสหพันธรัฐไท</h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-34022384fe9c0a5a4f25f57ac0757e7d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/06/83186" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-83186">
        <span property="dc:title" content="ตร.จับ ‘หญิงโรงงานเย็บผ้า’ จากเชียงใหม่ ดำเนินคดี ม.116-อั้งยี่ กรณีใส่เสื้อสหพันธรัฐไท" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Fri, 2019-06-28 18:47</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>ศูนย์ทนายความเพื่อสิทธิมนุษยชน เผย ตร.คุมตัวหญิงคนงานเย็บผ้าในโรงงานวัย 50 ปี จากเชียงใหม่ มาคุมขังที่กองปราบคืนที่ผ่านมา แจ้งข้อกล่าวหายุยงปลุกปั่น-อั้งยี่กรณีสวมเสื้อดำที่มีสัญลักษณ์ธงของกลุ่มสหพันธรัฐไท ประกันตัว 2 แสนบาท</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/4863/46237216812_e9f84b3791_b.jpg"></p>
<p style="text-align: center;"><span style="color:#e67e22;">แฟ้มภาพ : เสื้อที่ถูกระบุว่าเป็นเสื้อมีสัญลักษณ์ธงของกลุ่มสหพันธรัฐไท</span></p>
<p>28 มิ.ย.2562 <a href="https://www.tlhr2014.com/?p=12899">ศูนย์ทนายความเพื่อสิทธิมนุษยชน</a> รายงานว่า วันนี้ (28 มิ.ย.62) ที่กองบังคับการปราบปราม “อัมพร” (นามสมมติ) หญิงช่างเย็บผ้าในโรงงานวัย 50 ปี ซึ่งถูกเจ้าหน้าที่ตำรวจเข้าควบคุมตัวมาจากจังหวัดเชียงใหม่ ได้ถูกแจ้งข้อกล่าวหายุยงปลุกปั่นและข้อหาเป็นอั้งยี่ จากกรณีการสวมเสื้อดำที่มีสัญลักษณ์ธงของกลุ่มสหพันธรัฐไทไปบริเวณห้างสรรพสินค้าเซ็นทรัลเฟสติวัล จังหวัดเชียงใหม่ ตั้งแต่เมื่อวันที่ 5 ธ.ค. 61 โดยนับเป็นผู้ต้องหารายที่ 18 แล้วเท่าที่ทราบว่ามีการกล่าวหาดำเนินคดีที่เกี่ยวเนื่องกับกรณีสหพันธรัฐไท<script src="//compass.adop.cc/assets/js/adop/adop.js?v=14"></script><ins class="adsbyadop" _adop_zon="19507564-6f22-4500-a27c-84eb0666418f" _adop_type="rs" style="display:block;width:300px;height:250px;margin:2em auto;" _page_url="" _over_size="auto" _over_zone='{"336x280":"bd21f90e-0b6d-496b-9a50-e0340cd06359"}'></ins></p>
<p>ศูนย์ทนายความเพื่อสิทธิมนุษยชน รายงานเพิ่มเติมว่า เมื่อช่วงเช้าวานนี้ (27 มิ.ย. 62) เวลาประมาณ 7.30 น.  “อัมพร” (นามสมมติ) อายุ 50 ปี ประกอบอาชีพเป็นช่างเย็บผ้าในโรงงานในจังหวัดเชียงใหม่ ได้ถูกเจ้าหน้าที่ตำรวจจากกอง 4 ของกองบังคับการปราบปราม จำนวน 2 นาย นำหมายจับของศาลอาญาลงวันที่ 16 ม.ค. 2562 เข้าไปแสดงและทำการจับกุมบริเวณใกล้บ้านของเธอ ระหว่างกำลังจะขับรถสามล้อไปส่งลูกสาว เจ้าหน้าที่ได้ควบคุมตัวเธอขึ้นรถยนต์เดินทางเข้ามายังกรุงเทพฯ โดยมีลูกสาวของเธอในวัย 26 ปี ติดตามมาด้วย และได้นำตัวเธอไปคุมขังที่กองบังคับการปราบปรามในช่วงคืนที่ผ่านมา</p>
<p>ก่อนที่ในช่วงสายวันนี้ พนักงานสอบสวนกองบังคับการปราบปรามได้แจ้งข้อกล่าวหา อัมพร ในความผิดตามประมวลกฎหมายอาญามาตรา 116 หรือข้อหา “ยุยงปลุกปั่น” และข้อหาตามประมวลกฎหมายอาญามาตรา 209 หรือข้อหาอั้งยี่ โดยแจ้งถึงพฤติการณ์การสวมใส่เสื้อสีดำ ที่มีลายธงสี่เหลี่ยมผืนผ้าสีขาว-แดง อันเป็นสัญลักษณ์ของธงของสหพันธรัฐไท ติดอยู่บริเวณอกข้างซ้าย ไปอยู่ที่บริเวณลานหน้าห้างสรรพสินค้าเซ็นทรัล เฟสติวัล จังหวัดเชียงใหม่ เมื่อวันที่ 5 ธันวาคม 2561 อันเป็นการแสดงว่าตนเองเป็นสมาชิกหรือแนวร่วมของกลุ่มองค์กรสหพันธรัฐไท</p>
<p>อัมพรได้ให้การปฏิเสธตลอดข้อกล่าวหา โดยมีทนายความจากศูนย์ทนายความเพื่อสิทธิมนุษยชนเข้าร่วมฟังการสอบสวนด้วย</p>
<div class="more-story">
<ul><li><a href="https://prachatai.com/journal/2019/05/82416">ตร.มาเลย์จับจำเลยคดีเสื้อสหพันธรัฐไทส่งกองปราบฯ ระหว่างรอสถานะผู้ลี้ภัยจาก UNHCR</a></li>
<li><a href="https://prachatai.com/journal/2019/04/81893">'ศูนย์ทนายสิทธิฯ' เผย จนท.ดำเนินคดียุยงปลุกปั่น-อั้งยี่ จำเลยสหพันธรัฐไทเพิ่มอีก 1 คน</a></li>
</ul></div>
<p>หลังจากการแจ้งข้อกล่าวหา พ.ต.ท.หญิงบุญทิวา ลิ้มศิริลักษณ์ พนักงานสอบสวนกองบังคับการปราบปราม ได้นำตัวอัมพรไปขออำนาจศาลอาญาในการฝากขังผู้ต้องหาเป็นเวลา 12 วัน โดยระบุเรื่องการสอบสวนที่ยังไม่เสร็จสิ้น ต้องสอบปากคำพยานอีก 1 ปาก และรอผลการตรวจสอบประวัติอาชญากรรมของผู้ต้องหา นอกจากนั้นพนักงานสอบสวนยังขอคัดค้านการประกันตัวผู้ต้องหา โดยระบุว่าเนื่องจากคดีนี้เป็นคดีเกี่ยวกับความมั่นคงภายในราชอาณาจักร เกรงว่าผู้ต้องหาอาจจะหลบหนีหรือไปยุ่งเหยิงกับพยานหลักฐาน</p>
<p>หลังจากศาลอาญาอนุญาตให้ฝากขังแล้ว ญาติของอัมพรได้ยื่นหลักทรัพย์เพื่อขอปล่อยตัวชั่วคราว เป็นเงินจำนวน 2 แสนบาท โดยเป็นการเช่าหลักทรัพย์จำนวน 6 หมื่นบาท จนเวลาประมาณ 16.30 น. ศาลอาญาจึงมีคำสั่งอนุญาตให้ประกันตัวอัมพรในระหว่างการสอบสวนได้</p>
<p>ก่อนหน้านี้ อัมพรระบุว่าได้เคยถูกเจ้าหน้าที่ทหารควบคุมตัวไปยังค่ายทหารในจังหวัดเชียงใหม่ เป็นเวลา 5 วัน ในช่วงระหว่างวันที่ 7-11 ธ.ค.2561 โดยเจ้าหน้าที่ทหารอ้างอำนาจตามมาตรา 44 เจ้าหน้าที่ได้มีการยึดโทรศัพท์มือถือของเธอไว้ และยังมีการนำกำลังทหารและตำรวจเข้าตรวจค้นบ้านพักของเธอ โดยไม่ได้มีหมายค้น แต่เจ้าหน้าที่ไม่ได้พบสิ่งใดผิดกฎหมาย ต่อมาเธอยังถูกนำตัวไปสอบสวนที่สภ.เมืองเชียงใหม่ ก่อนได้รับการปล่อยตัว โดยยังไม่มีการแจ้งข้อกล่าวหาใด กระทั่งผ่านมากว่าครึ่งปี จึงได้มีการจับกุมและแจ้งข้อกล่าวหาเกิดขึ้น</p>
<p>ศูนย์ทนายความเพื่อสิทธิมนุษยชน รายงานภาพรวมด้วยว่า ตั้งแต่เดือนกันยายน 2561 ที่เริ่มปรากฏว่าเจ้าหน้าที่รัฐมีการติดตามจับกุมกรณีเสื้อสหพันธรัฐไท จนถึงปัจจุบัน (มิถุนายน 2562) มีผู้ถูกดำเนินคดีที่เกี่ยวข้องกับกรณีนี้ในรูปแบบต่างๆ แล้วอย่างน้อย 18 ราย โดยแยกเป็นคดีจำนวนอย่างน้อย 9 คดี โดยการจับกุมดำเนินคดีในช่วงหลังทั้งหมด เกิดขึ้นจากกรณีการใส่เสื้อดำที่มีสัญลักษณ์ของสหพันธรัฐไท ไปอยู่ในบริเวณต่างๆ ในช่วงวันที่ 5 ธ.ค.2561</p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%97%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ศูนย์ทนายความเพื่อสิทธิมนุษยชน</a></div><div class="field-item odd"><a href="/category/%E0%B8%AD%E0%B8%B1%E0%B8%A1%E0%B8%9E%E0%B8%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">อัมพร</a></div><div class="field-item even"><a href="/category/%E0%B8%A2%E0%B8%B8%E0%B8%A2%E0%B8%87%E0%B8%9B%E0%B8%A5%E0%B8%B8%E0%B8%81%E0%B8%9B%E0%B8%B1%E0%B9%88%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ยุยงปลุกปั่น</a></div><div class="field-item odd"><a href="/category/%E0%B8%AD%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%A2%E0%B8%B5%E0%B9%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">อั้งยี่</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%AB%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B8%98%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B9%84%E0%B8%97" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สหพันธรัฐไท</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/83186?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/83186" data-href="https://prachatai.com/node/83186" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-6620dcb1b284c61f5405045f172d9b9e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83186?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_414.jpg?itok=2Pq9Uwm3" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83186?ref=internal_update_title">ตร.จับ ‘หญิงโรงงานเย็บผ้า’ จากเชียงใหม่ ดำเนินคดี ม.116-อั้งยี่ กรณีใส่เสื้อสหพันธรัฐไท</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:47</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83185?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/21828.jpg?itok=6Iym9JLq" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83185?ref=internal_update_title">ดู ‘ใหม่อีหลี’ ปักหมุดศิลปะเชิงสังคม การเมืองที่ไม่แคร์พิพิธภัณฑ์-แกลเลอรี่</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:45</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83184?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phrrkhphlangprachaarath_2.png?itok=n_U-Ya32" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83184?ref=internal_update_title">อนุชา ผิดหวังหลุดโผ ครม. สุริยะ เดือดจัด ซัดหนักผู้มีบารมีในรัฐบาล “ไร้สัจจะ”</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:34</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83183?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/65129341_318070189076763_1402454152407154688_n.jpg?itok=xcPuKrEm" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83183?ref=internal_update_title">&#039;ปารีณา&#039; แจ้งตำรวจ กล่าวหาโกวิท วงศ์สุรวัฒน์ ข้อหาหมิ่นศาลรัฐธรรมนูญ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:16</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83182?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/4_nakkaaremuueng_cchaaniw.jpg?itok=fx-IHi-d" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83182?ref=internal_update_title">‘ธนาธร-ปิยบุตร-ณัฐวุฒิ-สุดารัตน์’ ประณามรุมตีจ่านิว ด้านพลเมืองโต้กลับ คสช. ยังเป็นชายชาติทหารอยู่หรือไม่</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:12</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83180?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphkaarprachum.jpg?itok=ezJhZLAK" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83180?ref=internal_update_title">บรรพชิตและฆราวาสร่วมขับเคลื่อนธรรมนูญสุขภาพพระสงฆ์แห่งชาติ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:04</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-12 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-f204594d4a6e9e91e0f0dfc9fcddd102">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/83186?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_414.jpg?itok=2Pq9Uwm3" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/83186?ref=internal_relate">ตร.จับ ‘หญิงโรงงานเย็บผ้า’ จากเชียงใหม่ ดำเนินคดี ม.116-อั้งยี่ กรณีใส่เสื้อสหพันธรัฐไท</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-28 18:47</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/82913?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/48042878372_d3b7cf082c_b.jpg?itok=v-F8sHkk" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/82913?ref=internal_relate">ข่มขู่ คุกคาม ทำร้ายร่างกายนักกิจกรรม รัฐเมินกวดขันติดตามคดี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-11 19:16</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/82912?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/64304635_399315884129529_7353011051866095616_n.jpg?itok=zHHi9Awf" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/82912?ref=internal_relate">ศาลทหารให้ประกันตัว &#039;สิรภพ&#039; คดี ม.112 หลังคุมขังช่วงดำเนินคดีกว่า 5 ปี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-11 17:13</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/82861?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/43932869350_17d273cbae_b.jpg?itok=d3ngLSoe" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/82861?ref=internal_relate">คณะทำงานฯ UN ร้องทางการไทยปล่อยตัว &#039;สิรภพ&#039; ผู้ต้องขังคดี 112 ชี้เป็นการควบคุมตัวโดยพลการ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-08 13:00</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/82795?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-crop_342.jpg?itok=LBfcTBS0" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/82795?ref=internal_relate"> ทหารแจ้งความพ.ร.บ.คอมฯ &#039;อาจารย์มช.-แกนนำเสื้อแดง&#039; เหตุโพสต์แซวทหารร่วมกิจกรรม Walk to Vote</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-05 00:33</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/82782?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_396.jpg?itok=CHLfm9AC" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/82782?ref=internal_relate">องค์กรสิทธิฯ จี้รัฐเร่งหาตัวคนร้าย กรณีทำร้ายร่างกายนักกิจกรรมทางการเมือง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-04 15:35</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/05/82490?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/47766715682_3b5e47a2f6_o.jpg?itok=QrYXMV_y" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/05/82490?ref=internal_relate">&#039;มหาเธร์&#039; ระบุส่งจำเลยคดีเสื้อสหพันธรัฐไทกลับตามคำขอเพราะเป็นเพื่อนบ้านที่ดี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-05-15 20:55</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/05/82477?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/dscf6234.jpg?itok=nl-rBap6" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/05/82477?ref=internal_relate">ครอบครัว-เพื่อน &#039;สยาม&#039; ผู้ลี้ภัย พบ UN ขอให้ช่วยติดตาม หลังมีข่าวเวียดนามส่งกลับไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-05-14 19:52</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_quote" id="footer-instagram" target="_blank">Instagram: @prachatai_quote</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>