<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ผู้หญิงญี่ปุ่นรณรงค์ #KuToo เลิกบังคับสวมส้นสูงในที่ทำงาน" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/07/83237" />
<link rel="shortlink" href="https://prachatai.com/node/83237" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/07/83237" />
<meta name="twitter:title" content="รอบโลกแรงงาน มิถุนายน 2019" />
<meta name="twitter:description" content="ผู้หญิงญี่ปุ่นรณรงค์ #KuToo เลิกบังคับสวมส้นสูงในที่ทำงาน" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>รอบโลกแรงงาน มิถุนายน 2019 | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_8r-tkr643xcFL6dlPfJsOFFvNmp0R0NkL6v-FrNKQ9A.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"6o5JXXuSYxsvHB8A5rjjlJhfriq5JaFoVPIYm9mG4AU","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-83237 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_quote" target="_blank" title="Instagram @prachatai_quote">Instagram @prachatai_quote</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://live.staticflickr.com/65535/47897467771_37f7b9326d_n.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://live.staticflickr.com/65535/47108149424_5b35e00bce_b.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%80%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%8762" title="">#เลือกตั้ง62</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-26092f096871b85c0cf82dbe0ee03472">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://farm2.staticflickr.com/1898/43789739034_f4ac910bd6_o_d.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">รอบโลกแรงงาน มิถุนายน 2019</h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-195ff1f5bba5cade106091e6d2a8a419">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/07/83237" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user15 odd clearfix" id="node-report-83237">
        <span property="dc:title" content="รอบโลกแรงงาน มิถุนายน 2019" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Tue, 2019-07-02 13:15</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p style="text-align: center;"><img alt="" src="https://farm2.staticflickr.com/1898/43789739034_f4ac910bd6_o_d.jpg" style="width: 640px; height: 334px;"></p>
<p><strong>ผู้หญิงญี่ปุ่นรณรงค์ #KuToo เลิกบังคับสวมส้นสูงในที่ทำงาน</strong></p>
<p>มีกลุ่มผู้หญิงญี่ปุ่นออกมารณรงค์ภายใต้ชื่อ #KuToo ที่คล้ายกับแคมเปญ #MeToo แต่เป็นการใช้คำภาษาญี่ปุ่น 'kutsu' ที่แปลว่า 'รองเท้า' กับ 'kutsuu' ที่แปลว่า 'เจ็บปวด' เพื่อเปลี่ยนแปลงบรรทัดฐานสังคมเรื่องการแต่งกายของผู้หญิงในที่ทำงาน ที่แม้ไม่กฎเขียนไว้ แต่ก็เป็นเงื่อนไขทางพฤตินัยว่าพนักงานหรือผู้สมัครงานผู้หญิงจะต้องสวมรองเท้าส้นสูง</p>
<p>โดยผู้ริเริ่มรณรงค์ #KuToo คือ Yumi Ishikawa นักแสดงและนักเขียนอิสระพร้อมกับผู้สนับสนุน ได้ยื่นคำร้องต่อกระทรวงสาธารณสุข แรงงานและสวัสดิการญี่ปุ่นเมื่อต้นเดือน มิ.ย. 2019 พร้อมรายชื่อผู้เห็นด้วยเกือบ 2 หมื่นชื่อจากเวบไซต์ change.org<script src="//compass.adop.cc/assets/js/adop/adop.js?v=14"></script><ins class="adsbyadop" _adop_zon="19507564-6f22-4500-a27c-84eb0666418f" _adop_type="rs" style="display:block;width:300px;height:250px;margin:2em auto;" _page_url="" _over_size="auto" _over_zone='{"336x280":"bd21f90e-0b6d-496b-9a50-e0340cd06359"}'></ins></p>
<p><a href="https://learningenglish.voanews.com/a/japanese-women-stand-against-high-heels/4945361.html">ที่มา: VOA, 4/6/2019</a></p>
<p><strong>คนงานฝรั่งเศสปิดโรงงาน 'นูเทลลา' ขอขึ้นค่าแรง</strong></p>
<p>คนงานกว่าร้อยคนประจำโรงงานผลิต นูเทลลา ช็อคโกแล็ตถั่วฮาเซลนัทแบรนด์ดัง ปิดโรงงานที่ใหญ่ที่สุดในโลก ในแคว้นนอร์มังดี เป็นเวลาเกือบ 1 สัปดาห์ เพื่อกดดันให้มีการเจรจาเรื่องเงินเดือน</p>
<p>ทางสหภาพแรงงานของนูเทลลาในฝรั่งเศส ระบุว่า มีคนงาน 160 คน จาก 350 คนที่ร่วมผละงานประท้วง เพื่อเรียกร้องให้บริษัทเฟอร์เรโรของอิตาลี ที่เป็นเจ้าของแบรนด์ดังกล่าว ให้ปรับขึ้นเงินเดือนร้อยละ 4.5 และให้โบนัส 900 ยูโร รวมทั้งเรียกร้องสวัสดิภาพในการทำงานที่ดีขึ้น แต่ทางบริษัทเฟอร์เรโร ยินยอมที่จะขึ้นเงินเดือนให้ร้อยละ 1.7 ให้โบนัสสูงสุด 400 ยูโร ซึ่งสหภาพแรงงานมองว่าไม่เพียงพอต่อค่าครองชีพในพื้นที่</p>
<p>อย่างไรก็ตาม ทางบริษัทเฟอร์เรโร ออกแถลงการณ์เมื่อวันจันทร์ ขู่ว่าจะปรับเงินพนักงานที่ออกมาปิดโรงงานประท้วง หลังการเจรจาที่ล่วงเลยมากว่า 6 วันนั้นยังไม่ได้ข้อสรุปที่ชัดเจน ขณะที่การหารือระหว่างสหภาพแรงงานและบริษัทเฟอร์เรโรจะมีขึ้นอีกครั้งในวันที่ 13 มิถุนายนนี้</p>
<p>โรงงานผลิตนูเทลลาใหญ่ที่สุดในโลก ที่แคว้นนอร์มังดี มีกำลังการผลิต 600,000 กระปุกต่อวัน นั่นเท่ากับปริมาณนูเทลลาที่ผลิตได้ราว 1 ใน 4 ของโลก</p>
<p><a href="https://www.voathai.com/a/worlds-biggest-nutella-factory-blocked-by-french-workers/4945836.html">ที่มา: VOA, 5/6/2019</a></p>
<p><strong>เผยยื่นขอว่าจ้างแรงงานต่างชาติผ่านระบบออนไลน์ ช่วยนายจ้างประหยัดค่าใช้จ่ายได้ปีละ 33 ล้านเหรียญไต้หวัน</strong></p>
<p>เพื่อเป็นการเพิ่มประสิทธิภาพการทำงานและอำนวยความสะดวกแก่นายจ้างที่ประสงค์จะว่าจ้างแรงงานต่างชาติ เริ่มตั้งแต่ต้นปี 2019 มานี้ กระทรวงแรงงานไต้หวันได้เปลี่ยนรูปแบบการยื่นคำร้องขออนุญาตว่าจ้างแรงงานต่างชาติจากเดิมที่ต้องนำเอกสารที่เป็นแผ่นกระดาษเดินทางไปยื่นขอยังเคาน์เตอร์ของกระทรวงแรงงานในเวลาทำการ มาเป็นยื่นขอผ่านระบบออนไลน์ อยู่ที่บ้านก็ทำได้และยื่นขอได้ตลอด 24 ชั่วโมง ไม่เพียงแต่ช่วยให้ประหยัดเวลาจากเดิมที่ต้องใช้ประมาณ 12 วันทำการ ลดลงเหลือ 7 วันทำการ นอกจากนี้ ยังช่วยให้นายจ้างประหยัดเวลาและค่าใช้จ่ายในการเดินทาง รวมถึงค่าแสตมป์ในการส่งเอกสารยื่นคำร้อง คิดเป็นเงินปีละประมาณ 33 ล้านเหรียญไต้หวัน</p>
<p>ผู้อำนวยการศูนย์กิจการแรงงานข้ามชาติ กรมพัฒนากำลังแรงงาน ระบุว่าว่าการยื่นเรื่องผ่านระบบออนไลน์ ช่วยประหยัดเวลาลงได้อย่างมาก การยื่นแบบดั้งเดิม เฉพาะส่งเอกสารและส่งกลับ ต้องใช้เวลาประมาณ 12 วัน หากเอกสารไม่ครบต้องเพิ่มเติมจะนานกว่านี้ แต่การยื่นผ่านระบบออนไลน์ ตั้งแต่ยื่นเรื่องจนอนุมัติใช้เวลา ไม่เกิน 7 วัน นอกจากประหยัดเวลาแล้ว ยังช่วยนายจ้างและบริษัทจัดหางานประหยัดค่าใช้จ่ายในการเดินทางด้วย เฉพาะค่าเดินทางและค่าแสตมป์ สามารถประหยัดได้ปีละ 33 ล้านเหรียญไต้หวัน</p>
<p><a href="https://th.rti.org.tw/radio/programMessageView/id/101075">ที่มา: Radio Taiwan International, 7/6/2019</a></p>
<p><strong>เวียดนามตั้งเป้ายุติการใช้แรงงานเด็กในปี 2025</strong></p>
<p>รัฐมนตรีกระทรวงแรงงานและสวัสดิการสังคมของเวียดนามระบุในเวทีประชุมเสวนาเนื่องในวันต่อต้านการใช้แรงงานเด็กโลก (World Day against Child Labour 2019) ว่าเวียดนามตั้งเป้าหมายที่จะยุติการใช้แรงงานเด็กในปี 2025</p>
<p><a href="https://en.vietnamplus.vn/hanoi-forum-looks-to-end-child-labour/153976.vnp">ที่มา: Vietnam News Agency, 7/6/2019</a></p>
<p><strong>ขอวีซ่าเข้าอเมริกาต้องแจ้งบัญชีโซเชียลมีเดียย้อนหลัง 5 ปี</strong></p>
<p>ตั้งแต่วันที่ 3 มิ.ย. 2019 ที่ผ่านมา สหรัฐฯ กำหนดให้ผู้ขอวีซ่าเข้าประเทศเกือบทุกคนแจ้งข้อมูลส่วนตัวเกี่ยวกับกิจกรรมต่างๆ ทางโซเชียลมีเดียของตน นอกจากนี้ผู้ที่ขอวีซ่าเข้าสหรัฐฯ ต้องแจ้งที่อยู่อีเมลและหมายเลขโทรศัพท์ที่เคยใช้ ข้อกำหนดใหม่นี้คาดว่าจะส่งผลกระทบต่อชาวต่างชาติประมาณ 15 ล้านคนที่ต้องการขอวีซ่าเข้าสหรัฐฯ ในแต่ละปี</p>
<p>รัฐบาลของประธานาธิบดีทรัมป์เสนอกฎนี้เป็นครั้งแรกเมื่อเดือน มี.ค.2018 นโยบายนี้เป็นส่วนหนึ่งของกระบวนการ “ตรวจคัดกรองแบบเข้ม” ของรัฐบาลสหรัฐฯ สำหรับผู้อพยพย้ายถิ่นฐานและนักท่องเที่ยวทุกคน มีเพียงผู้ยื่นขอวีซ่าที่เป็นนักการทูตหรือข้าราชการเท่านั้นที่ไม่ต้องอยู่ภายใต้กฏนี้</p>
<p>กระทรวงการต่างประเทศสหรัฐฯ ยืนยันเมื่อสัปดาห์ที่แล้วว่าได้เปลี่ยนแบบฟอร์มการยื่นขอวีซ่าทั้งสำหรับผู้อพยพย้ายถิ่นฐานและผู้ที่ไม่ได้ย้ายเข้าเมืองเพื่อขอข้อมูลเพิ่มเติม แบบฟอร์มดังกล่าวจะถามชื่อบัญชีโซเชียลมีเดีย หมายโทรศัพท์ กิจกรรมการเดินทางระหว่างประเทศและประวัติการเนรเทศในระยะเวลา 5 ปี นอกจากนี้ผู้ขอวีซ่าจะต้องตอบคำถามว่าสมาชิกในครอบครัวมีส่วนเกี่ยวข้องกับกิจกรรมการก่อการร้ายหรือไม่</p>
<p>กระทรวงการต่างประเทศกล่าวในแถลงการณ์ว่าข้อกำหนดใหม่นี้มีวัตถุประสงค์เพื่อปรับปรุงกระบวนการคัดกรองเพื่อปกป้องความมั่นคงของชาติ</p>
<p>ในอดีตที่ผ่านมา ประวัติการใช้สื่อสังคมออนไลน์ อีเมล และหมายเลขโทรศัพท์นั้นเป็นที่ต้องการจากผู้ที่ได้รับการตรวจสอบเพื่อขั้นตอนต่อไปแล้วเท่านั้น กลุ่มผู้ยื่นขอวีซ่ากลุ่มนี้มีประมาณ 65,000 คนรวมถึงผู้ที่เคยเดินทางไปยังพื้นที่ที่ถูกควบคุมโดยกลุ่มผู้ก่อการร้ายด้วย</p>
<p>ผู้ยื่นขอวีซ่าจะต้องระบุรายละเอียดเกี่ยวกับการใช้บริการโซเชียลมีเดียของสหรัฐฯ เช่น Facebook Google Instagram LinkedIn Twitter และ YouTube นอกจากนี้จะต้องให้รายละเอียดเกี่ยวกับการมีส่วนร่วมในการใช้บริการอินเทอร์เน็ตระหว่างประเทศที่สำคัญเช่น Douban Tencent QQ และ Sina Weibo ของประเทศจีน</p>
<p>สื่อออนไลน์ The Hill รายงานว่า ผู้ยื่นขอวีซ่าสามารถเลือกที่จะบอกว่าตนไม่มีบัญชีโซเชียลมีเดียได้ อย่างไรก็ตาม กระทรวงการต่างประเทศเตือนว่าการโกหกเกี่ยวกับกิจกรรมโซเชียลมีเดียจะมีผลร้ายแรงต่อการตรวจคนเข้าเมืองสำหรับผู้ขอวีซ่า</p>
<p>สหภาพเสรีภาพพลเมืองอเมริกัน หรือ ACLU และกลุ่มสิทธิส่วนบุคคลหลายกลุ่มคัดค้านข้อกำหนดใหม่นี้ตั้งแต่มีการเสนอเป็นครั้งแรกเมื่อปีที่แล้ว ในเวลานั้น ACLU ได้เตือนว่าการเปลี่ยนแปลงนี้จะส่งผลร้ายแรงต่อเสรีภาพในการแสดงความคิดเห็นออนไลน์</p>
<p>แต่ทางกระทรวงการต่างประเทศสหรัฐฯ ระบุว่า มาตรการนี้ไม่เป็นการละเมิดสิทธิความเป็นส่วนตัว เพราะสิ่งที่ปรากฎอยู่ในโซเชียลมีเดียนั้นถูกเปิดเผยต่อสาธารณะอยู่แล้ว</p>
<p>Hina Shamsi ผู้อำนวยการโครงการความมั่นคงแห่งชาติของ ACLU กล่าวว่า ตอนนี้ผู้คนต่างสงสัยว่าสิ่งที่ตนโพสต์ออนไลน์อาจจะถูกเข้าใจผิดโดยเจ้าหน้าที่ของรัฐ และว่ายังไม่มีหลักฐานว่าการตรวจสอบโซเชียลมีเดียนั้นมีประสิทธิภาพหรือถูกต้องจริงหรือไม่</p>
<p><a href="https://www.voathai.com/a/us-visa-social-medias/4948959.html">ที่มา: VOA, 8/6/2019</a></p>
<p><strong>Air New Zealand ยกเลิกกฎห้ามพนักงานมีรอยสัก</strong></p>
<p>สายการบินแอร์นิวซีแลนด์ (Air New Zealand) ออกแถลงการณ์ว่าตั้งแต่วันที่ 1 ก.ย. 2019 นี้ สายการบินจะยกเลิกกฎห้ามพนักงานมีรอยสัก แต่จะต้องเป็นรอยสักที่ไม่ทำให้เกิดความขุ่นเคือง ทั้งนี้การเปลี่ยนกฎเรื่องนี้มาจากการทำวิจัยในช่วง 5 เดือนที่ผ่านมา กับผู้โดยสารและพนักงานของสายการบิน รวมทั้งกับชาวนิวซีแลนด์ที่อาศัยอยู่ทั้งในและต่างประเทศ</p>
<p><a href="https://www.bbc.com/news/business-48577668">ที่มา: BBC, 10/6/2019</a></p>
<p><strong>แรงงานต่างชาติในไต้หวันเพิ่มต่อเนื่อง อินโดนีเซียมากสุดครองสัดส่วนร่วม 40% แรงงานไทยลดเหลือ 8.49%</strong></p>
<p>กระทรวงแรงงานไต้หวันเปิดเผยสถิติล่าสุดของแรงงานต่างชาติ ณ สิ้นเดือน เม.ย. 2019 ที่ผ่านมานี้ ยอดจำนวนแรงงานต่างชาติที่เดินทางมาทำงานในไต้หวัน 706,060 คน เพิ่มขึ้นในอัตราส่วน 3.3% ต่อปี โดยในจำนวนนี้ เป็นแรงงานอินโดนีเซียมากที่สุด 270,890 คน คิดเป็นอัตราส่วน 38.4% อันดับ 2 ได้แก่เวียดนาม 221,479 คน คิดเป็นอัตราส่วน 31.4% ตามด้วยแรงงานฟิลิปปินส์ 153,742 คน ครองสัดส่วน 21.8% แรงงาน 3 ชาติแรกครองสัดส่วนกว่าร้อยละ 90 ส่วนแรงงานไทยลดลงเหลือ 59,947 คน หรือ 8.49%</p>
<p>หากจำแนกตามเพศแล้วพบว่า แรงงานต่างชาติเพศหญิงมีจำนวนมากกว่าเพศชาย ในสัดส่วน 55 ต่อ 45 กล่าวคือแรงงานเพศหญิงมี 385,281 คน ซึ่งส่วนใหญ่เป็นผู้อนุบาลจากอินโดนีเซีย ส่วนเพศชาย มี 320,779 คน ส่วนใหญ่หรือร้อยละ 45 เป็นแรงงานเวียดนามที่ทำงานอยู่ในโรงงาน แต่หากจำแนกตามประเภทของงานที่ทำแล้ว ภาคการผลิต ได้แก่โรงงาน ไซต์งานก่อสร้างเป็นต้น มีจำนวนแรงงานต่างชาติทำงานอยู่มากที่สุด คิดเป็นอัตราส่วน 63.3% หรือ 446,916 คน ซึ่งส่วนใหญ่เป็นแรงงานต่างชาติเพศชาย และในจำนวนนี้ 76.2% อายุต่ำกว่า 35 ปี อันดับสองได้แก่ภาคสวัสดิการสังคม 259,144 คน คิดเป็นอัตราส่วน 36.7% และร้อยละ 99.3 เป็นผู้อนุบาลเพศหญิง</p>
<p><a href="https://th.rti.org.tw/radio/programMessageView/id/101108">ที่มา: Radio Taiwan International, 14/6/2019</a></p>
<p><strong>ผู้หญิงทั่วสวิสประท้วงเรียกร้องค่าตอบแทนเท่าเทียมกัน</strong></p>
<p>กลุ่มผู้หญิงในสวิตเซอร์แลนด์ออกมาชุมนุมประท้วงเพื่อเรียกร้องให้จ่ายค่าตอบแทนเท่าเทียมกัน นับเป็นการชุมนุมทั่วประเทศครั้งแรกในรอบเกือบ 30 ปี หลังจาก 10 ปีก่อนนั้นที่มีการระบุเนื้อหาความเท่าเทียมทางเพศไว้ในรัฐธรรมนูญสวิส ซึ่งมีผู้หญิง 500,000 คนร่วมชุมนุมตามจุดต่างๆ ทั่วประเทศ</p>
<p><a href="https://www.euronews.com/2019/06/14/swiss-women-strike-for-gender-equality">ที่มา: Euro News, 14/6/2019</a></p>
<p><strong>ญี่ปุ่นจะเปิดทำการศูนย์บริการแรงงานชาวต่างชาติแบบครบวงจรที่เขตชินจูกุของกรุงโตเกียว</strong></p>
<p>รัฐบาลญี่ปุ่นได้อนุมัติมาตรการช่วยเหลือแรงงานชาวต่างชาติที่มีจำนวนมากขึ้น ซึ่งรวมถึงการจัดตั้งสำนักงานบริหารแบบครบวงจรที่กรุงโตเกียว บรรดารัฐมนตรีที่มีส่วนเกี่ยวข้องหารือเกี่ยวกับมาตรการดังกล่าวในวันที่ 18 มิ.ย. 2019</p>
<p>สำนักงานแบบครบวงจรซึ่งจะมีศูนย์จัดหางานของรัฐและสำนักงานตรวจคนเข้าเมือง จะเปิดทำการในเขตชินจูกุของกรุงโตเกียวในปีงบประมาณหน้าซึ่งจะเริ่มขึ้นในเดือน เม.ย. 2020 ที่ประชุมยังได้ตัดสินใจออกมาตรการเพื่อบรรเทาการกระจุกตัวของแรงงานต่างชาติในพื้นที่เมืองซึ่งค่าแรงสูงกว่าเมื่อเทียบกับที่อื่น และกระจายแรงงานไปยังพื้นที่ชนบทเพื่อช่วยแก้ไขปัญหาแรงงานขาดแคลนในภูมิภาค ทางการและศูนย์จัดหางานของรัฐในท้องถิ่นจะได้รับการส่งเสริมให้ร่วมแรงกันเพื่อช่วยเหลือแรงงานต่างชาติให้สามารถหางานในบริษัทขนาดเล็กและกลางนอกพื้นที่เมือง</p>
<p><a href="https://www3.nhk.or.jp/nhkworld/th/news/164407/">ที่มา: NHK WORLD-JAPAN, 18/6/2019</a></p>
<p><strong>การออกวีซ่าไม่ทันทำให้ 'นักศึกษาต่างชาติ' ขอเลื่อนวันเริ่มงานในอเมริกา</strong></p>
<p>นักศึกษาต่างชาติในสหรัฐฯที่ได้รับการตอบรับเป็นลูกจ้างฝึกงานช่วงฤดูร้อนกำลังประสบปัญหาไม่ได้วีซ่าทำงานทันเวลาวันเริ่มงาน เนื่องจากหน่วยงานอนุมัติวีซ่าของรัฐบาลอเมริกันใช้เวลามากขึ้นในการออกเอกสาร หนังสือพิมพ์ New York Times รายงานว่านักศึกษาหลายคนเขียนจดหมายถึงผู้บริหารมหาวิทยาลัยในอเมริกา ถึงปัญหาดังกล่าว ด้วยความตื่นตระหนกว่าอาจจะได้วีซ่าทำงานไม่ทันเวลา</p>
<p>New York Times รายงานว่านักศึกษาปริญญาโทที่คณะวารสารศาสตร์ของมหาวิทยาลัยโคลัมเบียจำนวนหนึ่งต้องเลื่อนวันเริ่มต้นทำงานในฐานะลูกจ้างฝึกงานออกไป และมีนักศึกษาที่มหาวิทยาลัยพรินซ์ตัน หลายคนที่ถูกยกเลิกงานช่วงฤดูร้อน และจำเป็นต้องเดินทางกลับประเทศบ้านเกิด ส่วนที่มหาวิทยาเยล นักศึกษาต้องรีบลงทะเทียนในวิชาพิเศษที่มหาวิทยาลัยจัดขึ้นเพื่อเปิดทางให้ทำงานช่วงฤดูร้อนได้</p>
<p>ในรายงานของ New York Times หน่วยงานออกวีซ่าของสหรัฐฯ U.S. Citizenship and Immigration Services หรือ USCIS กล่าวว่าระยะเวลาการออกเอกสารที่นานขึ้นมาจากจำนวนผู้ยื่นขอทำงานในอเมริกาที่มากขึ้น และหน่วยงานนี้กำลังแก้ปัญหางานล้นมือ เพื่อให้ระยะเวลาการพิจารณาการขอวีซ่าทำงานเป็นไปตามระดับปกติมากขึ้น</p>
<p><a href="https://www.voathai.com/a/visa-student-intern/4964343.html">ที่มา: VOA, 19/6/2019</a></p>
<p><strong>NGO ไต้หวันระบุการแก้กฎหมายอนุญาตให้แรงงานต่างชาติต่อสัญญาใหม่ที่ไต้หวันได้ ไม่ได้ช่วยลดปัญหาถูกบริษัทจัดหางานขูดรีดแต่อย่างใด</strong></p>
<p>หลังสภานิติบัญญัติของไต้หวันได้ผ่านกฎหมายการจ้างงาน ฉบับแก้ไขมาตรา 52 ยกเลิกข้อบังคับให้แรงงานต่างชาติทำงานครบ 3 ปี ต้องเดินทางกลับประเทศอย่างน้อย 1 วัน อนุญาตให้ต่อสัญญาใหม่ที่ไต้หวันได้ ซึ่งมีเจตนารมณ์ช่วยลดภาระหนี้สินให้แก่แรงงานต่างชาติ ไม่ต้องกลับไปเสียค่าหัวคิวมารอบใหม่ ขณะเดียวกัน จะช่วยลดการหลบหนีกลายเป็นแรงงานผิดกฎหมายได้ แต่จากสถิติของสำนักงานตรวจคนเข้าเมือง ณ สิ้นเดือน เม.ย. 2019 ที่ผ่านมา ยังมีจำนวนสูงถึง 50,557 คน กลุ่ม NGO วิจารณ์ว่าไม่ได้ช่วยลดปัญหาถูกบริษัทจัดหางานขูดรีดลงแต่อย่างใด</p>
<p>ก่อนหน้านี้ไม่นาน มีข่าวแรงงานต่างชาติผิดกฎหมายรายหนึ่ง ขณะหลบหนีการจับกุมของเจ้าหน้าที่ตำรวจ พลัดตกลงมาจากที่สูงเสียชีวิตในไซต์งานก่อสร้างอาคารโรงเรียนแห่งหนึ่งในเมืองเหมียวลี่  แสดงว่าปัญหาการหลบหนีของแรงงานต่างชาติยังอยู่ในภาวะรุนแรง กลุ่ม NGO กล่าวว่า สาเหตุสำคัญสืบเนื่องมาจาก แม้จะมีการแก้กฎหมายอนุญาตให้ต่อสัญญาใหม่ที่ไต้หวันได้ แต่ยังคงมีบริษัทจัดหางานจำนวนมาก เรียกรับค่าซื้อตำแหน่งงาน ค่าต่อสัญญาใหม่หรือไม่ก็บังคับให้เดินทางกลับประเทศไปทำเรื่องและเสียค่าหัวคิวมารอบใหม่ แรงงานต่างชาติบางส่วนจึงใช้วิธีหลบหนีกลายเป็นแรงงานผิดกฎหมาย ซึ่งทำให้อัตราการหลบหนียังคงสูงเช่นเดิม</p>
<p>ก่อนแก้กฎหมายการจ้างงาน ยอดจำนวนแรงงานต่างชาติหลบหนีที่ยังไม่ถูกตรวจพบประมาณ 53,000 คน หลังจากแก้กฎหมายผ่านไปแล้วกว่า 2 ปี ยอดจำนวนการหลบหนีของแรงงานต่างชาติยังคงสูงกว่า 50,000 คน สาเหตุที่เป็นเช่นนี้ กลุ่ม NGO กล่าวว่า มาจากบริษัทจัดหางานอาศัยช่องทางกุมโอกาสการทำงานของแรงงานต่างชาติไว้เกือบทั้งหมด แล้วเรียกเก็บค่าใช้จ่ายที่สูงลิบลิ่ว ส่งผลให้เจตนารมณ์ที่ดีของการแก้กฎหมายไม่ได้ลดปัญหาแต่อย่างใด</p>
<p><a href="https://th.rti.org.tw/radio/programMessageView/id/101139">ที่มา: Radio Taiwan International, 21/6/2019</a></p>
<p><strong>บทวิเคราะห์ระบุ 'หุ่นยนต์' จะมาแทนที่แรงงาน 20 ล้านตำแหน่ง ในปี 2030</strong></p>
<p>Oxford Economic บริษัทด้านการวิเคราะห์เศรษฐกิจ ระบุว่างานในภาคการผลิตทั่วโลกสูงถึง 20 ล้านตำแหน่ง อาจถูกแทนที่ด้วยหุ่นยนต์ในปี 2030 ส่วนตำแหน่งงานในภาคบริการก็จะถูกหุ่นยนต์มาแทนที่ด้วยส่วนหนึ่งเช่นกัน อย่างไรก็ตามการเพิ่มขึ้นของหุ่นยนต์ก็มีส่วนช่วยกระตุ้นการเติบโตทางเศรษฐกิจและเพิ่มตำแหน่งงานด้วย</p>
<p><a href="https://www.bbc.com/news/business-48760799">ที่มา: BBC, 26/6/2019</a></p>
<p><strong>งานวิจัยระบุทำงาน 8 ชั่วโมงต่อสัปดาห์ช่วยสุขภาพจิตได้มากที่สุด</strong></p>
<p>นักวิจัยจากมหาวิทยาลัย Cambridge และมหาวิทยาลัย Salford ของอังกฤษศึกษาสำรวจความเกี่ยวพันเรื่องชั่วโมงการทำงานต่อสัปดาห์กับสุขภาพจิตและความพึงพอใจในชีวิตจากกลุ่มคนทำงานกว่า 71,000 คนในอังกฤษเป็นเวลาเก้าปี โดยกลุ่มตัวอย่างถูกตั้งคำถามเรื่องประเด็นต่างๆ เช่น ความกระวนกระวายใจและปัญหาการนอนหลับซึ่งมีผลต่อสุขภาพจิต</p>
<p>นักวิจัยได้คำตอบว่าชั่วโมงการทำงานที่เหมาะสมที่สุดต่อสุขภาพจิตคือ 8 ชั่วโมงหรือหนึ่งวันต่อสัปดาห์ และการทำงานเกิน 8 ชั่วโมงต่อสัปดาห์จะไม่สร้างประโยชน์เพิ่มเติมเกี่ยวกับเรื่องสุขภาพจิตแต่อย่างใด</p>
<p>อย่างไรก็ตามขณะที่การทำงาน 8 ชั่วโมงต่อสัปดาห์ดูจะให้คำตอบที่ดีที่สุดสำหรับการรักษาสุขภาพจิตให้ดีสมบูรณ์ นักวิจัยพบว่าความสัมพันธ์ระหว่างจำนวนชั่วโมงการทำงานต่อสัปดาห์กับความพึงพอใจในชีวิตของตัวเองนั้นเปลี่ยนไป โดยนักวิจัยพบว่าผู้ชายได้รับความพึงพอใจเพิ่มขึ้นราว 30% จากการทำงานที่ได้ค่าตอบแทนสัปดาห์ละ 8 ชั่วโมงขณะที่สำหรับผู้หญิงนั้นความพึงพอใจในชีวิตตัวเองจะขึ้นถึงจุดสูงสุดเมื่อทำงานสัปดาห์ละ 20 ชั่วโมง</p>
<p>จากการเพิ่มขึ้นและการคุกคามจากเทคโนโลยีอัตโนมัติรวมทั้งปัญญาประดิษฐ์ ขณะนี้บริษัทต่างๆ กำลังให้ความสนใจทบทวนเรื่องบรรทัดฐานการทำงานและชั่วโมงการทำงานต่อสัปดาห์ของคนงานมากขึ้น เพื่อส่งเสริมให้คนงานมีความสุข รักงานที่ทำ รวมทั้งมีสุขภาพจิตที่ดีและสามารถทำงานได้อย่างมีประสิทธิภาพสูงที่สุด โดยเฉพาะอย่างยิ่งเพื่อให้เกิดสิ่งที่เรียกว่า work-life balance สำหรับคนทำงาน</p>
<p><a href="https://www.voathai.com/a/eight-hours-work-week-ct/4974174.html">ที่มา: VOA, 26/6/2019</a></p>
<p> </p>
<p> </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แรงงาน</a></div><div class="field-item odd"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%A3%E0%B8%AD%E0%B8%9A%E0%B9%82%E0%B8%A5%E0%B8%81%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">รอบโลกแรงงาน</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/83237?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/83237" data-href="https://prachatai.com/node/83237" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-15a04c841d33b31b995bdc45454073ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83242?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/drg_waangphwnghliid2.jpg?itok=SszB9zcY" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83242?ref=internal_update_title">วางหรีดอาลัยกระบวนการยุติธรรม ด้านผบ.ตร. ส่งดอกไม้ให้จ่านิว ประยุทธ์แซว ทำไมไม่เป็น ’หมวดนิว’ สักที</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-02 17:25</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83239?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/uttm_suriya.jpg?itok=FcgHDKGz" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83239?ref=internal_update_title">สามมิตรยันเลิกงอแงแล้ว รับโผ ครม. สุดแท้แต่ผู้มีอำนาจสูงสุดพิจารณา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-02 15:43</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/advertorial/fastwork-co?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/e29ceaffbb50c5_20.jpg?itok=oNYambsW" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/advertorial/fastwork-co?ref=internal_update_title">4 ขั้นตอนจดทะเบียนการค้าสำหรับร้านค้ามือใหม่ อัพเดทล่าสุด 2019 (Advertorial)</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-02 14:16</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83237?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_36.jpg?itok=0UGilEDT" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83237?ref=internal_update_title">รอบโลกแรงงาน มิถุนายน 2019</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-02 13:15</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83236?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/hsri_b.jpg?itok=HCFfLRay" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83236?ref=internal_update_title">สวรส. เทียบผลศึกษาทางเลือกกระจายอำนาจ รับโอน รพ.สต. สู่ท้องถิ่น</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-02 00:58</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83234?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_150.jpg?itok=pUVJO3xx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83234?ref=internal_update_title">&#039;นศ.&#039; หวังกลไกปลอดอิทธิพลรัฐตรวจสอบเหตุยิง &#039;อุสตาซพ่อมิ่ง&#039; คนที่ 3</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-01 23:46</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-12 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-b7265b46b6b67493687df621a2d856f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83237?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_36.jpg?itok=0UGilEDT" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83237?ref=internal_relate">รอบโลกแรงงาน มิถุนายน 2019</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-02 13:15</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/06/82764?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/workazine_0_0_0.jpg?itok=-HAe_06n" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/06/82764?ref=internal_relate">รอบโลกแรงงาน พฤษภาคม 2019</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-06-03 10:00</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/05/82359?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/workazine_0_0.jpg?itok=vVjRkgLg" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/05/82359?ref=internal_relate">รอบโลกแรงงาน เมษายน 2562</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-05-07 12:11</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_quote" id="footer-instagram" target="_blank">Instagram: @prachatai_quote</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>