<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ภายใต้บรรยากาศทางการเมืองที่ขัดแย้ง สถาบันศาลก็ยังคงต้องทำหน้าที่ตีความกฎหมาย พิจารณาและตัดสินคดีต่อไป แต่เมื่อผู้มีอำนาจทางการเมืองออกกฎหมาย และบังคับใช้กฎหมายในทางที่กดขี่ผู้ที่เห็นต่าง สถาบันศาลจึงถูกดึงให้เข้ามาเกี่ยวข้องในฐานะผู้ปรับใช้กฎหมายเหล่านั้น จนสถาบันศาลต้องกลายมาเป็นผู้เล่นตัวหนึ่งในความขัดแย้งทางการเมือง และเมื่อเกิดความรู้สึกไม่พอใจ" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/09/84178" />
<link rel="shortlink" href="https://prachatai.com/node/84178" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/09/84178" />
<meta name="twitter:title" content="สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงที่ถูกต้องและเป็นธรรม" />
<meta name="twitter:description" content="ภายใต้บรรยากาศทางการเมืองที่ขัดแย้ง สถาบันศาลก็ยังคงต้องทำหน้าที่ตีความกฎหมาย พิจารณาและตัดสินคดีต่อไป แต่เมื่อผู้มีอำนาจทางการเมืองออกกฎหมาย และบังคับใช้กฎหมายในทางที่กดขี่ผู้ที่เห็นต่าง" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงที่ถูกต้องและเป็นธรรม ไม่เป็นความผิดฐานละเมิดอำนาจศาล | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_GAy30M64SyMB-fuGB2c4j0fsq_0OKo6zukd4dF0Qr1E.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"vEQ3I7fHVDMxOxICy33TsjDM2ehuEaT6a2OWFQ7nNP0","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-84178 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_quote" target="_blank" title="Instagram @prachatai_quote">Instagram @prachatai_quote</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://live.staticflickr.com/65535/47897467771_37f7b9326d_n.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://live.staticflickr.com/65535/47108149424_5b35e00bce_b.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-36531b49aa8852e3bf0e199e7f47bd6d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/48679930048_85d7bf9e62_o_d.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงที่ถูกต้องและเป็นธรรม ไม่เป็นความผิดฐานละเมิดอำนาจศาล</h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-eed9461d051be02f9fd44864381f5e3d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%9A%E0%B8%97%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บทความ</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-article-disclaimer-block block-views-article-disclaimer-block even block-without-title" id="block-views-article-disclaimer-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-disclaimer view-id-article_disclaimer view-display-id-block view-dom-id-b7bcef90e8c80b8c4c74dc266ead9c8d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">ประชาไททำหน้าที่เป็นเวที เนื้อหาและท่าที ความคิดเห็นของผู้เขียน อาจไม่จำเป็นต้องเหมือนกองบรรณาธิการ</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/09/84178" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-sarayut odd clearfix" id="node-report-84178">
        <span property="dc:title" content="สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงที่ถูกต้องและเป็นธรรม ไม่เป็นความผิดฐานละเมิดอำนาจศาล" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Thu, 2019-09-05 07:52</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>ศูนย์ข้อมูลกฎหมายและคดีเสรีภาพ iLaw</p>
<p> </p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>ภายใต้บรรยากาศทางการเมืองที่ขัดแย้ง สถาบันศาลก็ยังคงต้องทำหน้าที่ตีความกฎหมาย พิจารณาและตัดสินคดีต่อไป แต่เมื่อผู้มีอำนาจทางการเมืองออกกฎหมาย และบังคับใช้กฎหมายในทางที่กดขี่ผู้ที่เห็นต่าง สถาบันศาลจึงถูกดึงให้เข้ามาเกี่ยวข้องในฐานะผู้ปรับใช้กฎหมายเหล่านั้น จนสถาบันศาลต้องกลายมาเป็นผู้เล่นตัวหนึ่งในความขัดแย้งทางการเมือง และเมื่อเกิดความรู้สึกไม่พอใจ เกิดการตั้งคำถามขึ้นในสังคมต่อการทำหน้าที่บางครั้งของสถาบันศาล ความผิดฐาน "ละเมิดอำนาจศาล" จึงเข้ามามีบทบาทสำคัญเพื่อปิดกั้นการเคลื่อนไหว การวิพากษ์วิจารณ์ และการว่าร้ายโจมตีการทำงานของศาล <br> <br>ความผิดฐานละเมิดอำนาจศาล เขียนอยู่ในประมวลกฎหมายวิธีพิจารณาความแพ่ง มาตรา 30-33 มีโทษตั้งแต่ไล่ออกจากบริเวณศาล หรือจำคุกไม่เกิน 6 เดือน ปรับไม่เกิน 500 บาท ซึ่งมีวัตถุประสงค์เพื่อคุ้มครองความสงบเรียบร้อยในการพิจารณาคดี ทำให้การพิจารณาคดีสามารถดำเนินไปได้โดยไม่มีใครพยายามใช้กำลัง ใช้อำนาจ หรือก่อความวุ่นวาย เพื่อมีอิทธิพลเหนือศาล หรือการเบิกความของพยาน หรือการตัดสินใจทางคดีของคู่ความ ความผิดฐานนี้มีลักษณะพิเศษ คือ เมื่อศาลเห็นการกระทำความผิดเองสามารถสั่งลงโทษได้เลย โดยไม่ต้องมีกระบวนการตั้งข้อกล่าวหา การสอบสวน หรือการทำสำนวนคดีส่งฟ้องใหม่</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/48679930048_85d7bf9e62_o_d.jpg"></p>
<p>มาตรา 31(1) ระบุว่า ผู้ใด "ขัดขืนไม่ปฏิบัติตามข้อกำหนดของศาลตามมาตราก่อนอันว่าด้วยการรักษาความเรียบร้อย หรือประพฤติตนไม่เรียบร้อยในบริเวณศาล" ให้เป็นความผิดฐานละเมิดอำนาจศาลองค์ประกอบของมาตรา 31(1) เปิดช่องให้ตีความได้กว้างที่สุด และในทางปฏิบัติก็ถูกนำมาใช้อ้างอิงดำเนินคดีฐานละเมิดอำนาจศาลกับการกระทำที่หลากหลายอยู่บ่อยครั้ง เช่น การพกอาวุธเข้ามาในบริเวณศาล การแอบอ้างเรียกรับเงินว่าจะวิ่งเต้นคดีได้ รวมทั้งการให้สัมภาษณ์สื่อ หรือทำกิจกรรมแสดงออกเชิงสัญลักษณ์วิพากษ์วิจารณ์การทำงานของศาล ฯลฯ<br> <br>สำหรับการนำเสนอข่าวของสื่อมวลชน การรายงานการพิจารณาคดี หรือการวิพากษ์วิจารณ์คำพิพากษาหรือการทำงานของศาล โดยทั่วไปสามารถทำได้ ถือเป็นสิทธิเสรีภาพในการแสดงความคิดเห็น แต่กฎหมายเรื่องการละเมิดอำนาจศาล จำกัดขอบเขตการแสดงความคิดเห็นไว้ในมาตรา 32 ดังนี้<br> <br>"มาตรา 32 ผู้ใดเป็นผู้ประพันธ์ บรรณาธิการ หรือผู้พิมพ์โฆษณาซึ่งหนังสือพิมพ์หรือสิ่งพิมพ์อันออกโฆษณาต่อประชาชน ไม่ว่าบุคคลเหล่านั้นจะได้รู้ถึงซึ่งข้อความ หรือการออกโฆษณาแห่งหนังสือพิมพ์หรือสิ่งพิมพ์เช่นว่านั้นหรือไม่ ให้ถือว่าได้กระทําผิดฐานละเมิดอํานาจศาลในกรณีอย่างใดอย่างหนึ่งในสองอย่างดังจะกล่าวต่อไปนี้<br> <br>(1) ไม่ว่าเวลาใดๆ ถ้าหนังสือพิมพ์หรือสิ่งพิมพ์เช่นว่ามานั้นได้กล่าวหรือแสดงไม่ว่าโดยวิธีใดๆ ซึ่งข้อความหรือความเห็นอันเป็นการเปิดเผยข้อเท็จจริงหรือพฤติการณ์อื่นๆ แห่งคดีหรือกระบวนพิจารณาใดๆ แห่งคดี ซึ่งเพื่อความเหมาะสมหรือเพื่อคุ้มครองสาธารณประโยชน์ ศาลได้มีคําสั่งห้ามการออกโฆษณาสิ่งเหล่านั้น ไม่ว่าโดยวิธีเพียงแต่สั่งให้พิจารณาโดยไม่เปิดเผยหรือโดยวิธีห้ามการออกโฆษณาโดยชัดแจ้ง<br> <br>(2) ถ้าหนังสือพิมพ์หรือสิ่งพิมพ์ได้กล่าวหรือแสดงไม่ว่าโดยวิธีใดๆ ในระหว่างการพิจารณาแห่งคดีไปจนมีคําพิพากษาเป็นที่สุด ซึ่งข้อความหรือความเห็นโดยประสงค์จะให้มีอิทธิพลเหนือความรู้สึกของประชาชน หรือเหนือศาล หรือเหนือคู่ความ หรือเหนือพยานแห่งคดี ซึ่งพอเห็นได้ว่าจะทําให้การพิจารณาคดีเสียความยุติธรรมไป เช่น</p>
<p style="margin-left: 40px;">ก. เป็นการแสดงผิดจากข้อเท็จจริงแห่งคดี หรือ<script src="//compass.adop.cc/assets/js/adop/adop.js?v=14"></script><ins class="adsbyadop" _adop_zon="19507564-6f22-4500-a27c-84eb0666418f" _adop_type="rs" style="display:block;width:300px;height:250px;margin:2em auto;" _page_url="" _over_size="auto" _over_zone='{"336x280":"bd21f90e-0b6d-496b-9a50-e0340cd06359"}'></ins></p>
<p>ข. เป็นรายงานหรือย่อเรื่องหรือวิภาค ซึ่งกระบวนพิจารณาแห่งคดีอย่างไม่เป็นกลางและไม่ถูกต้อง หรือ</p>
<p>ค. เป็นการวิภาคโดยไม่เป็นธรรม ซึ่งการดําเนินคดีของคู่ความ หรือคําพยานหลักฐาน หรือนิสัยความประพฤติของคู่ความหรือพยาน รวมทั้งการแถลงข้อความอันเป็น การเสื่อมเสียต่อชื่อเสียงของคู่ความหรือพยาน แม้ถึงว่าข้อความเหล่านั้นจะเป็นความจริง หรือ</p>
<p>ง. เป็นการชักจูงให้เกิดมีคําพยานเท็จ</p>
<p>เพื่อประโยชน์แห่งมาตรานี้ให้นําวิเคราะห์ศัพท์ทั้งปวงในมาตรา 4 แห่ง พระราชบัญญัติการพิมพ์พุทธศักราช 2476 มาใช้บังคับ"<br> <br>แม้ว่า มาตรา 32 วรรสุดท้ายจะกำหนดให้เอาคำนิยามศัพท์ ใน พ.ร.บ.การพิมพ์ 2476 มาใช้ด้วย แต่เนื่องจากกฎหมายดังกล่าวยกเลิกไปแล้ว จึงไม่อาจเอาคำนิยามจาก พ.ร.บ.การพิมพ์ 2476 มาใช้ได้อีก แต่ปัจจุบันมีกฎหมายใหม่ คือ พ.ร.บ.จดแจ้งการพิมพ์ พ.ศ.2550 บังคับใช้อยู่ ใน พ.ร.บ.จดแจ้งการพิมพ์ได้ให้นิยามของตำแหน่งงานต่างๆ ที่เกี่ยวข้องในกิจการสื่อมวลชน ดังนี้<br> <br><strong>“ผู้โฆษณา” </strong>หมายความว่า บุคคลซึ่งรับผิดชอบในการจัดให้สิ่งพิมพ์แพร่หลายด้วยประการใดๆ ไม่ว่าจะเป็นการขายหรือให้เปล่า</p>
<p><strong>“บรรณาธิการ” </strong>หมายความว่า บุคคลผู้รับผิดชอบในการจัดทํา และควบคุมเนื้อหา ข้อความหรือภาพที่ลงพิมพ์ในหนังสือพิมพ์รวมทั้งวัสดุหรือเอกสารที่แทรกในหนังสือพิมพ์โดยความเห็นชอบของบรรณาธิการด้วย<br> <br>ประมวลกฎหมายแพ่งและพาณิชย์ มาตรา 32 เขียนขึ้นมาตั้งแต่ปี 2477 และยังไม่ถูกแก้ไขเลย จึงกำหนดขอบเขตการนำเสนอข่าวสารโดยเน้นไปที่สื่อสิ่งพิมพ์หรือ "สิ่งพิมพ์" อันออกโฆษณาต่อประชาชน แต่ในสถานการณ์ปัจจุบันโลกของสื่อมวลชนได้พัฒนาตัวไปอย่างมาก แม้มาตรา 32 จะไม่ได้เขียนให้ครอบคลุมความรับผิดของสื่อวิทยุ โทรทัศน์ หรือสื่อออนไลน์ไว้ด้วยอย่างชัดแจ้ง แต่ก็น่าจะตีความใช้กับการนำเสนอข่าวของสื่อชนิดอื่นๆ ได้ด้วย ในฐานะกฎหมายที่ใกล้เคียงอย่างยิ่ง</p>
<h4><strong>เอาผิดบรรณาธิการสื่อ ไม่ว่าจะรู้หรือไม่ก็ตาม</strong></h4>
<p>มาตรา 32 กำหนดความผิดของผู้เขียน บรรณาธิการ หรือผู้พิมพ์ ในลักษณะเป็น "ความรับผิดเด็ดขาด" ซึ่งหมายถึงจะต้องรับผิด แม้จะรู้หรือไม่รู้ก็ตาม หากสื่อใดได้ตีพิมพ์ข้อความที่มีเนื้อหาเข้าข่ายความผิดแล้ว บรรณาธิการ หรือผู้พิมพ์ จะอ้างว่าไม่ได้ตรวจทานเนื้อหาให้ดี หรือไม่รู้ถึงข้อความเหล่านั้น จึงขาดเจตนาในการกระทำความผิดไม่ได้ ซึ่งหลักการนี้เขียนไว้ในวรรคแรกของมาตรา 32 ที่ว่า "ไม่ว่าบุคคลเหล่านั้นจะได้รู้ถึงซึ่งข้อความ หรือการออกโฆษณาแห่งหนังสือพิมพ์หรือสิ่งพิมพ์เช่นว่านั้นหรือไม่" <br> <br>หลักการความรับผิดเด็ดขาด โดยปกติแล้วเป็นหลักการความรับผิดในทางแพ่ง หมายถึง การรับผิดโดยการชดใช้ค่าเสียหาย เช่น กรณีลูกจ้างกระทำความผิดต่อบุคคลอื่นในระหว่างการทำงาน นายจ้างต้องชดใช้ค่าเสียหายให้ โดยยังไม่ต้องพิสูจน์ว่า นายจ้างมีเจตนารู้เห็นหรือได้ออกคำสั่งให้ลูกจ้างกระทำสิ่งนั้นๆ หรือไม่ ทั้งนี้เพื่อคุ้มครองสิทธิของผู้ที่ได้รับความเสียหายให้ได้รับการชดเชยเยียวยา <br> <br>แต่สำหรับความรับผิดทางอาญา ซึ่งมีโทษจำคุกหรือโทษปรับ โดยปกติแล้วจะไม่สามารถใช้หลักความรับผิดเด็ดขาดได้ แต่หลักพื้นฐานของความรับผิดทางอาญา คือ ผู้ที่กระทำความผิดและจะถูกลงโทษจะต้องกระทำโดยเจตนาเท่านั้น คือ รู้อยู่แล้วว่า สิ่งที่ทำเป็นความผิดและมีเจตนากระทำสิ่งนั้นๆ การที่มาตรา 32 ในความผิดฐานละเมิดอำนาจศาลซึ่งมีโทษจำคุกและโทษปรับกำหนดให้เป็นความรับผิดเด็ดขาดของบรรณาธิการและผู้พิมพ์จึงเป็นลักษณะพิเศษเฉพาะตัวของกฎหมายมาตรานี้ และเป็นอีกหนึ่งเงื่อนไขที่ทำให้ความผิดฐานละเมิดอำนาจศาลเป็นความผิดพิเศษที่เสี่ยงจะละเมิดสิทธิของประชาชน และต้องนำมาใช้อย่างระมัดระวัง</p>
<h4><strong>สื่อรายงานการพิจารณาคดีได้ ถ้าศาลไม่ได้สั่งห้าม</strong></h4>
<p>การเปิดเผยรายละเอียดของคำพิพากษา การรายงานกระบวนการพิจารณาคดี คำเบิกความของพยาน หรือนำพยานหลักฐานที่สำคัญในคดีมาเผยแพร่สู่สาธารณะ เป็นสิ่งที่จำเป็นเพื่อให้ประชาชนที่สนใจติดตามความคืบหน้าของคดีความสามารถค้นหาข้อเท็จจริง และทำความเข้าใจการต่อสู้คดีได้ด้วยตัวเอง เป็นการส่งเสริมการเข้าถึงข้อมูลข่าวสารของประชาชนและให้ข้อมูลเพื่อให้ประชาชนคิดวิเคราะห์ได้ด้วยตัวเอง แต่สื่อมวลชนในปัจจุบันระมัดระวังการรายงานลงรายละเอียดลักษณะนี้ เนื่องจากเกรงกลัวว่าจะเป็นการละเมิดอำนาจศาล<br> <br>เมื่อพิจารณามาตรา 32 (1) ห้ามสื่อเปิดเผยข้อเท็จจริงและพฤติการณ์แห่งคดี เฉพาะกรณีที่ศาลมีคำสั่งห้ามเปิดเผยเท่านั้น หรือบางกรณีศาลอาจจะไม่ได้สั่งห้ามการเปิดเผยข้อเท็จจริงโดยตรง แต่สั่งให้พิจารณาคดีเป็นการลับ ในคดีที่กระทบต่อความสงบเรียบร้อย ก็ถือว่า ศาลมีคำสั่งห้ามเปิดเผยข้อเท็จจริงในคดีไปด้วย แต่สำหรับคดีความส่วนใหญ่ที่ศาลพิจารณาคดีโดยเปิดเผย การนำเสนอข้อเท็จจริงและพฤติการณ์แห่งคดีย่อมไม่เป็นความผิดฐานละเมิดอำนาจศาล</p>
<h4><strong>สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงถูกต้องและเป็นธรรม</strong></h4>
<p>การวิพาษ์วิจารณ์ศาลที่จะเป็นความผิดตามมาตรา 32(2) จะต้องมีลักษณะเป็น "ข้อความหรือความเห็นโดยประสงค์จะให้มีอิทธิพลเหนือความรู้สึกของประชาชน หรือเหนือศาล หรือเหนือคู่ความ หรือเหนือพยานแห่งคดี" ถ้าหากเป็นการวิจารณ์โดยสุจริต ที่ไม่ได้มีวัตถุประสงค์เพื่อจูงใจใครให้เปลี่ยนใจในกระบวนการพิจารณาคดี หรือเป็นข้อความที่ไม่มีลักษณะโน้มน้าว หรือไม่ได้น่าเชื่อถือจนถึงขนาดที่จะมีอิทธิพลเหนือความคิดและความรับรู้ของบุคคลอื่นได้ ก็ย่อมไม่เป็นความผิด<br> <br>ซึ่งข้อความประเภทใดจะเข้าข่าวลักษณะ "ประสงค์จะให้มีอิทธิพล" ได้นั้น ยังเป็นเรื่องยากในการตีความ มาตรา 32(2) จึงให้ตัวอย่างไว้ 4 ประเภท และเมื่อพิจารณาตัวอย่างทั้ง 4 ประเภทก็จะพบว่า มีลักษณะที่ใกล้เคียงกัน ดังนี้ ก.เป็นการใช้ข้อเท็จจริงที่ไม่จริง ข.เป็นการวิจารณ์ที่ "ไม่เป็นกลางและไม่ถูกต้อง" ค.เป็นการวิจารณ์ "โดยไม่เป็นธรรม" ง.เป็นการชักจูงให้เกิดพยานเท็จ จากตัวอย่างตามมาตรา 32(2) ทั้งสี่ประการ ก็เห็นได้ชัดว่า มาตรา 32 (2) มุ่งเอาผิดการวิจารณ์โดยข้อมูลที่ไม่ถูกต้อง ไม่เป็นกลาง ไม่เป็นธรรม หรือมีเจตนาร้ายต่อกระบวนการพิจารณาคดี ดังนั้น การวิพากษ์วิจารณ์โดยเจตนาสุจริต ใช้ข้อมูลที่ถูกต้องและเป็นธรรม ย่อมไม่เป็นความผิดฐานละเมิดอำนาจศาล</p>
<h4>สื่อวิจารณ์ศาลได้เต็มที่ เมื่อคดีถึงที่สุดแล้ว</h4>
<p>การพิจารณาว่า การวิพากษ์วิจารณ์แบบใดจะผิดฐานละเมิดอำนาจศาลหรือไม่ นอกจากจะต้องพิจารณาในแง่เนื้อหาแล้วยังต้องพิจารณาในแง่กรอบเวลาด้วย เพราะมาตรา 32(2) กำหนดเอาผิดการเผยแพร่เนื้อหาที่เกิดขึ้น "ในระหว่างการพิจารณาแห่งคดีไปจนมีคําพิพากษาเป็นที่สุด" ซึ่งสาเหตุที่ต้องจำกัดการนำเสนอเนื้อหาในช่วงเวลานี้ก็เพื่อไม่ให้กระทบกระบวนการพิจารณาคดี หรือพยายามชักจูงในผู้พิพากษาให้เอนเอียงไปทางใดทางหนึ่ง แต่เมื่อคดีใดมีคำพิพากษาถึงที่สุดแล้ว การวิพากษ์วิจารณ์ทางสื่อมวลชนย่อมไม่อาจเปลี่ยนแปลงผลคำพิพากษาที่เกิดขึ้นแล้วได้ มาตรา 32(2) จึงไม่ได้คุ้มครองหลังคดีถึงที่สุดไปแล้วด้วย<br> <br>ดังนั้น หากคดีใดศาลได้มีคำพิพากษาถึงที่สุดไปแล้ว แม้ว่า สื่อมวลชนจะวิพากษ์วิจารณ์โดยใช้ข้อเท็จจริงที่คลาดเคลื่อนไป หรือมีเนื้อหามุ่งโจมตี ชักจูงใจ ให้มีอิทธิพลเหนือผู้ใดโดยไม่สุจริต ก็ไม่อาจเอาความผิดฐานละเมิดอำนาจศาลตามมาตรา 32 มาใช้ได้ ทั้งนี้เพราะความผิดฐานนี้ มีขึ้นเพื่อคุ้มครองความสงบเรียบร้อยในระหว่างการพิจารณาคดีเท่านั้น และเป็นความผิดพิเศษที่เมื่อศาลเห็นเองก็สามารถสั่งลงโทษเองได้โดยทันที<br> <br>อย่างไรก็ดี หากภายหลังคดีถึงที่สุดแล้วมีผู้ใดกล่าวโจมตีศาลอย่างไม่เป็นธรรม มีเจตนาไม่สุจริต ก็ยังอาจเป็นความผิดได้ฐาน "ดูหมิ่นศาล" ตามประมวลกฎหมายอาญามาตรา 198 ซึ่งการดำเนินคดีฐานดูหมิ่นศาลจะไม่มีกระบวนการพิจารณาคดีที่พิเศษ แต่จะต้องปฏิบัติตามขั้นตอนเช่นเดียวกับคดีอาญาทั่วไป โดยต้องมีการตั้งข้อกล่าวหา การสอบสวน ในชั้นตำรวจ ชั้นอัยการ และส่งฟ้องคดี ซึ่งผู้ต้องหามีสิทธิปฏิเสธ มีสิทธิต่อสู้คดี และนำเสนอพยานหลักฐานเพื่อพิสูจน์ความบริสุทธิ์ของตัวเองได้เต็มที่</p>
<p> </p>
<p><strong>เผยแพร่ครั้งแรกใน: </strong><a href="https://freedom.ilaw.or.th">ศูนย์ข้อมูลกฎหมายและคดีเสรีภาพโดย ไอลอว์ freedom.ilaw.or.th</a></p>
<p> </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%9A%E0%B8%97%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บทความ</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%9A%E0%B8%A7%E0%B8%99%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%B8%E0%B8%95%E0%B8%B4%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กระบวนการยุติธรรม</a></div><div class="field-item odd"><a href="/category/%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%82%E0%B9%89%E0%B8%AD%E0%B8%A1%E0%B8%B9%E0%B8%A5%E0%B8%81%E0%B8%8E%E0%B8%AB%E0%B8%A1%E0%B8%B2%E0%B8%A2%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B5%E0%B8%A0%E0%B8%B2%E0%B8%9E" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ศูนย์ข้อมูลกฎหมายและคดีเสรีภาพ</a></div><div class="field-item even"><a href="/category/%E0%B9%84%E0%B8%AD%E0%B8%A5%E0%B8%AD%E0%B8%A7%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ไอลอว์</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%9A%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9E%E0%B8%B4%E0%B8%A1%E0%B8%9E%E0%B9%8C-2476" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พ.ร.บ.การพิมพ์ 2476</a></div><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%9A%E0%B8%88%E0%B8%94%E0%B9%81%E0%B8%88%E0%B9%89%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9E%E0%B8%B4%E0%B8%A1%E0%B8%9E%E0%B9%8C-%E0%B8%9E%E0%B8%A82550" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พ.ร.บ.จดแจ้งการพิมพ์ พ.ศ.2550</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/84178?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments even" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/84178" data-href="https://prachatai.com/node/84178" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-dc97d78658a69c5acba8d6fa5d44f154">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84179?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/chamnaay_cchanthreruueng_3.jpg?itok=yjVEcjdX" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84179?ref=internal_update_title">ชำนาญ จันทร์เรือง: อปท.ถูกวิ่งราวเงินสะสมฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-05 08:10</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84178?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ilaw_suuewicchaarnsaalaid.jpg?itok=wOR56EDi" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84178?ref=internal_update_title">สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงที่ถูกต้องและเป็นธรรม ไม่เป็นความผิดฐานละเมิดอำนาจศาล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-05 07:52</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84177?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/aibtngaehngngaanlungthng_3.jpg?itok=cWvC9xKX" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84177?ref=internal_update_title">ใบตองแห้ง: การเมืองแอคติ้ง  </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-05 07:32</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84176?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/thangaedng.jpg?itok=4moRt4Aw" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84176?ref=internal_update_title">กวีประชาไท: ถังแดง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-05 07:24</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84175?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/kwiiprachaaaith6_0.jpg?itok=P4WCGeOj" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84175?ref=internal_update_title">กวีประชาไท: เพราะไม่ใช่จึงไม่พูด</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-05 07:24</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84174?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/69910965_2346352468937519_7555137693194125312_o.jpg?itok=W4fc-3jr" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84174?ref=internal_update_title">นิสิตจุฬาฯ กลุ่มพื้นที่เสรี จัดกางร่มหนุนชุมนุมอย่างสันติของชาวฮ่องกง ประฌามความรุนแรงจากภาครัฐ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-04 23:39</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-12 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-e99a2bed2f992e4504d5a61806e1c834">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/09/84178?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ilaw_suuewicchaarnsaalaid.jpg?itok=wOR56EDi" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/09/84178?ref=internal_relate">สื่อวิจารณ์ศาลได้ โดยข้อเท็จจริงที่ถูกต้องและเป็นธรรม ไม่เป็นความผิดฐานละเมิดอำนาจศาล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-09-05 07:52</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/08/84101?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/makngaay.jpg?itok=jAyt7Yei" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/08/84101?ref=internal_relate">มักง่ายเด้อ: เทียบคดี 1 ผู้สมัครอนาคตใหม่ - ธนาธร VS 41 ส.ส. พรรคร่วมรัฐบาล ถือหุ้นสื่อ ?</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-08-29 23:30</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/08/84095?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/23311180383_3c3ffd6d0f_o.jpg?itok=7vtXfduA" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/08/84095?ref=internal_relate">ศาลฎีกายืนประหาร 2 หนุ่มพม่า คดีฆ่านักท่องเที่ยวที่เกาะเต่า ทนายจ่อฎีกาขอพระราชทานอภัยโทษ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-08-29 16:56</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/08/84041?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/bk_community.jpg?itok=dFZVaARs" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/08/84041?ref=internal_relate">นับถอยหลัง 2 วันถูกรัฐไล่ที่ &#039;ชุมชนบ่อแก้ว&#039; จ.ชัยภูมิเปิดใจ ยืนหยัดสู้เพื่อผืนดิน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-08-25 22:20</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/08/83881?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/labor.jpg?itok=ym9yszSZ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/08/83881?ref=internal_relate">เอ็นจีโอร่อน จม.เปิดผนึกถึงอัยการสูงสุด ขอพิจารณาสั่งคดีค้ามนุษย์อย่างเที่ยงธรรม  </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-08-15 15:44</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/08/83841?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page1234_1.jpg?itok=1WVGGWwN" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/08/83841?ref=internal_relate">&#039;ประสิทธิ์-ภาวิณี-ภัควดี-ปิยบุตร&#039; ถก &#039;NEVER AGAIN&#039; ว่าด้วยผลกระทบจากรัฐประหารของ คสช.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-08-12 14:01</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/08/83758?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/stc_0.jpg?itok=qJw6sMcE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/08/83758?ref=internal_relate">5 องค์กรนักกฎหมายสิทธิฯตั้ง 3 ข้อสังเกตทาง กม.ปมจับกุมควบคุม 2 ผู้ต้องสงสัยลอบวางระเบิด กทม.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-08-07 14:44</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/07/83664?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/20190731_cover1.jpg?itok=JcpNmdg6" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/07/83664?ref=internal_relate">44 ปีลอบสังหาร &quot;อินถา ศรีบุญเรือง&quot; ผู้นำชาวนาภาคเหนือ-ต่อสู้เพื่อสิทธิชาวนาไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-07-31 22:55</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_quote" id="footer-instagram" target="_blank">Instagram: @prachatai_quote</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>