<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="จะได้ดั่งใจหรือไม่ เราไม่รู้ แต่ 20 ข่าว บทสัมภาษณ์ บทความหรือรายงาน เหล่านี้ เป็นชิ้นที่มียอดผู้อ่านมากที่สุดในประชาไทยรอบปีที่ผ่านมา โดย อันดับ 1 มียอดผู้เข้าชมกว่า 4.5 แสน สำหรับ 20 ชิ้นดังกล่าวนั้นมีดังนี้" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2019/12/85731" />
<link rel="shortlink" href="https://prachatai.com/node/85731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2019/12/85731" />
<meta name="twitter:title" content="20 ข่าวยอดคลิกสูงสุดในปี 2019 &#039;ศาล เจ้า ทหาร เลือกตั้งและข่าวเงิบ&#039;" />
<meta name="twitter:description" content="จะได้ดั่งใจหรือไม่ เราไม่รู้ แต่ 20 ข่าว บทสัมภาษณ์ บทความหรือรายงาน เหล่านี้ เป็นชิ้นที่มียอดผู้อ่านมากที่สุดในประชาไทยรอบปีที่ผ่านมา โดย อันดับ 1 มียอดผู้เข้าชมกว่า 4.5 แสน สำหรับ 20" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>20 ข่าวยอดคลิกสูงสุดในปี 2019 'ศาล เจ้า ทหาร เลือกตั้งและข่าวเงิบ' | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_bNlckWlxYL08BPJaEaW6ekTVZA8vdO2zBJXU4C_57Qs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_59QwbewivJ7RtSqnyO3WcnOzRE0XzLU_Rh6bfmmIxuk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_I5Dots50Yvvmz67XlA7jKVG8zXaBuV_sFqmsw4viw9s.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-85731 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://live.staticflickr.com/65535/47897467771_37f7b9326d_n.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://live.staticflickr.com/65535/47108149424_5b35e00bce_b.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 

.adslot_x { display:block; width: 300px; height: 200px; margin: 0 auto;
background: url(https://live.staticflickr.com/65535/49272116203_d743681dff_o.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
@media screen and (min-width:740px) {
  .adslot_x { display:block; width: 468px; height: 121px; background: url(https://live.staticflickr.com/65535/49272116183_31e2d89295_b.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adslot_x { display:block; width: 728px; height: 188px; }
}
@media screen and (min-width:1220px) {
  .adslot_x { display:block; width: 970px; height: 250px; }
}

</style>

<div style="text-align: center;"><a class="adslot_x" href="https://pct.fyi/uhjgn" target="_blank"></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-96e1d45c0bc3005b59754b68902a73ab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/49299016507_5e85ff1f0f_k.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">20 ข่าวยอดคลิกสูงสุดในปี 2019 &#039;ศาล เจ้า ทหาร เลือกตั้งและข่าวเงิบ&#039;</h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-f59051175883b93dcb46396b6e8d7d19">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%9E%E0%B8%B4%E0%B9%80%E0%B8%A8%E0%B8%A9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">รายงานพิเศษ</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#adop_content {
  display:block;width:300px;height:250px;margin:0 auto 0.5em auto;background:url(/sites/default/files/component/logo-prachatai-180.png) no-repeat center center #ffd6d6;
}
@media screen and (min-width: 768px) {
  #adop_content {
    width:468px; height:121px;
  }
}
@media screen and (min-width: 960px) {
  #adop_content {
    width:728px; height:188px;
  }
}
</style>

<script src="//compass.adop.cc/assets/js/adop/adop.js?v=14"></script><ins id="adop_content" class="adsbyadop" _adop_zon="19507564-6f22-4500-a27c-84eb0666418f" _adop_type="rs" _page_url="" _over_size="auto" _over_zone='{"336x280":"bd21f90e-0b6d-496b-9a50-e0340cd06359"}'></ins>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2019/12/85731" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-85731">
        <span property="dc:title" content="20 ข่าวยอดคลิกสูงสุดในปี 2019 &#039;ศาล เจ้า ทหาร เลือกตั้งและข่าวเงิบ&#039;" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Mon, 2019-12-30 21:16</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>ทีมข่าวประชาไท</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>จะได้ดั่งใจหรือไม่ เราไม่รู้ แต่ 20 ข่าว บทสัมภาษณ์ บทความหรือรายงาน เหล่านี้ เป็นชิ้นที่มียอดผู้อ่านมากที่สุดในประชาไทยรอบปีที่ผ่านมา โดย อันดับ 1 มียอดผู้เข้าชมกว่า 4.5 แสน สำหรับ 20 ชิ้นดังกล่าวนั้นมีดังนี้</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298328058_4d6bdeff83_b.jpg"></p>
<h3><span style="color:#2980b9;">1. เปิดคำแถลงของผู้พิพากษา จ.ยะลา ก่อนก่อเหตุยิงตัวเอง ขออย่าแทรกแซงและความเป็นธรรมทางการเงิน </span><a href="https://prachatai.com/journal/2019/10/84607"><span style="color:#2980b9;">https://prachatai.com/journal/2019/10/84607</span></a></h3>
<p>เป็นกระแสร้อนแรงอย่างหนักในสังคมและสั่นสะเทือนวงการนักกฎหมาย เมื่อคณากร เพียรชนะ ผู้พิพากษาหัวหน้าคณะชั้นต้นศาล จ.ยะลา ตัดสินยกฟ้องจำเลย 5 คน ก่อนจะใช้อาวุธปืนยิงตัวเองบาดเจ็บสาหัส ต่อมาพบแถลงการณ์เรื่องราวของการดำเนินคดีที่ระบุว่ามีข้าราชการระดับอธิบดีขอให้เปลี่ยนคำพิพากษา มีข้อเรียกร้องขอให้ออกกฎหมายห้ามตรวจร่างคำพิพากษาก่อนอ่านให้คู่ความฟัง และขอความเป็นธรรมทางการเงินแก่ผู้พิพากษาทั่วประเทศ</p>
<p>จนกระทั่งเดือน พ.ย. ที่ผ่านมา คณะอนุกรรมการตุลาการวิสามัญ มีมติตั้งกรรมการสอบสวนข้อเท็จจริง อนุกรรมการยังมีมติให้คณากรไปช่วยทำงานชั่วคราวในกองผู้ช่วยผู้พิพากษาศาลอุทธรณ์ ภาค 5 จังหวัดเชียงใหม่ก่อนจนกว่าจะมีคำสั่งเป็นอย่างอื่น นอกจากนี้ที่ประชุม ก.ต. ยังมีมติให้ตั้งคณะอนุกรรมการศึกษาและพัฒนาหลักเกณฑ์ แนวทาง และวิธีการตรวจร่างคำพิพากษาของภาค รวมทั้งมาตรการป้องกันมิให้เกิดเหตุการณ์เช่นนี้อีก<a href="https://pct.fyi/zo85f" title="ปฏิทินประชาไทxไข่แมว2020" target="blank" style="display:block; width:300px; height:200px; background: url(https://live.staticflickr.com/65535/49272116203_d743681dff_o.jpg) no-repeat; margin:15px auto 10px auto; text-indent:-5000px;">ปฏิทินประชาไทxไข่แมว2020</a></p>
<p>แต่ดูเหมือนว่าปฏิบัติการที่เอาชีวิตเข้าแลกของผู้พิพากษาจะหายไปเร็วกว่าที่คิด เดือนต่อมากระแสความสนใจกลับหายไป อย่างไรก็ตามก็มีวงเสวนาที่ชวนผู้คนมาถกเถียงในกระบวนการยุติธรรมด้วย ซึ่งประชาไทได้ตามเก็บไว้ดังนี้</p>
<div class="more-story">
<ul><li><a href="https://prachatai.com/journal/2019/10/84763">“คืนความยุติธรรมให้ประชาชน” (1): เหตุการณ์ในห้องพิจารณาคดีวันนั้นและกระบวนการยุติธรรมที่ถูกแทรกแซง</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84773">“คืนความยุติธรรมให้ประชาชน” (2): คืนประมวลกฎหมายวิธีพิจารณาความอาญาให้ 3 จังหวัดชายแดนใต้</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84796">“คืนความยุติธรรมให้ประชาชน” (3): การตรวจสำนวนยังคงจำเป็น แต่ไม่อาจก้าวก่ายดุลพินิจของผู้พิพากษา</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84813">“คืนความยุติธรรมให้ประชาชน” (4): ศาลที่เป็นอิสระคือหลักสิทธิมนุษยชนอย่างหนึ่งของประชาชน</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84839">“คืนความยุติธรรมให้ประชาชน” (5): ความอิสระของผู้พิพากษา เสรีภาพ และการยึดโยงกับประชาชน</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84852">“คืนความยุติธรรมให้ประชาชน” (6): ยกเลิกการตรวจสำนวนเพื่อความอิสระของผู้พิพากษา</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84867">“คืนความยุติธรรมให้ประชาชน” (7): ความเป็นอิสระของศาลต้องตรวจสอบได้โดยสาธารณชน</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84888">“คืนความยุติธรรมให้ประชาชน” (8): ความอิสระเป็นพิษของศาลไทย</a></li>
<li><a href="https://prachatai.com/journal/2019/10/84902">“คืนความยุติธรรมให้ประชาชน” (9): ตามหลักการประชาธิปไตยศาลต้องยึดโยงกับประชาชน</a> </li>
</ul></div>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299015632_c2d3d10cb4_b.jpg"></p>
<h3><span style="color:#2980b9;">2. #ขบวนเสด็จ ติดเทรนด์ทวิตเตอร์ คนวิจารณ์มาตรการปิดการจราจรในกรุงช่วงค่ำที่ผ่านมา </span><a href="https://prachatai.com/journal/2019/10/84568"><span style="color:#2980b9;">https://prachatai.com/journal/2019/10/84568</span></a></h3>
<p>ผู้ใช้งานโซเชียลมีเดียทวิตเตอร์ ติดแฮชแท็ก #ขบวนเสด็จ เยอะจนติดเทรนด์อันดับหนึ่งเมื่อช่วงต้นเดือน ต.ค. โดยส่วนมากเป็นการวิพากษ์วิจารณ์พร้อมโพสต์ภาพที่อ้างว่าเป็นมาตรการปิดเส้นทางการจราจร โดยเฉพาะบริเวณอนุสาวรีย์ชัยสมรภูมิ จนส่งผลกระทบต่อผู้ที่ใช้เส้นทางในวงกว้าง ประเด็นที่มีการพูดถึงหนักคือการที่รถพยาบาลก็ต้องรอในช่วงระหว่างมีขบวนเสด็จ</p>
<p>แฮชแท็กดังกล่าวกลับมาฮิตติดเทรนด์อีกครั้งเมื่อ 13 ธ.ค.ที่ผ่านมา โดยส่วนมากเป็นการวิพากษ์วิจารณ์มาตรการจัดการพร้อมโพสต์ภาพคนจำนวนมากรอขึ้นเรือท่าเรือข้ามฝาก เช่น ท่าเรือข้ามเกาะล้าน ท่าเรือแหลมบาลีฮาย ท่าเรือพระสมุทรเจดีย์ ฯลฯ หลังโซเชียลเน็ตเวิร์คมีการเผยแพร่ประกาศสำนักงานเจ้าท่าภูมิภาคสาขาฉะเชิงเทรา 22/2562 เรื่องการควบคุมการเดินเรือเฉพาะคราวเนื่องในการเสด็จพระราชดำเนินไปทอดพระเนตรและทรงรับเรือ AZIMUT 77S หรือเรือยอร์ชแบรนด์อะซิมุท <a href="https://prachatai.com/journal/2019/12/85528">https://prachatai.com/journal/2019/12/85528</a></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298326458_4c7f6c37e7_b.jpg"></p>
<h3><span style="color:#2980b9;">3. คาถาแยกเงาพันร่าง : พบผู้ฟังเวทีปราศรัย 'พลังประชารัฐ' แยกร่างหลายคนจนแน่นขนัด </span><br><a href="https://prachatai.com/journal/2019/03/81585"><span style="color:#2980b9;">https://prachatai.com/journal/2019/03/81585</span></a></h3>
<p>กลายเป็นกระแสใหญ่โตในช่วงหาเสียงเลือกตั้ง เมื่อ 19 มี.ค. ที่ผ่านมา เฟสบุ๊คแฟนเพจ 'พรรคพลังประชารัฐ' https://www.facebook.com/PPRPThailand/posts/565895497250457 โพสต์ภาพแกนนำพรรคปราศรัยที่ศาลากลางหลังเก่า ทุ่งศรีเมือง จ.อุบลราชธานี โดยภาพดังกล่าวมีจุดน่าสังเกตคือ กลุ่มผู้มาร่วมฟังการปราศรัยมีใบหน้า การแต่งกาย และการแสดงท่าทางที่เหมือนกันด้วย ต่อมาโพสท์ดังกล่าวไม่สามารถเข้าถึงได้ เมื่อตรวจสอบในเทปบันทึกภาพเหตุการณ์ในวันดังกล่าว ก็ไม่พบว่ามีคนล้นหลามแน่นขนัดเหมือนในภาพ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299014452_d95075c35f_b.jpg"></p>
<h3><span style="color:#2980b9;">4. โปรดเกล้าฯ ประกาศ 'ทูลกระหม่อมฯ เป็นพระโสทรเชษฐภคินี - พระราชทานเครื่องราชฯ ให้ 'พ.อ.หญิง สินีนาฏ' </span><a href="https://prachatai.com/journal/2019/05/82399"><span style="color:#2980b9;">https://prachatai.com/journal/2019/05/82399</span></a></h3>
<p>เมื่อ 9 พ.ค.2562 ราชกิจจานุเบกษาได้เผยแพร่พระราชโองการโปรดเกล้าโปรดกระหม่อมพระราชทานเครื่องราชอิสริยาภรณ์อันเป็นที่เชิดชูยิ่ง ช้างเผือก ชั้นมหาปรมาภรณ์ช้างเผือก และเครื่องราชอิสริยาภรณ์อันมีเกียรติยศยิ่งมงกุฎไทย ชั้นมหาวชิรมงกุฎ ให้แก่ พ.อ.(พิเศษ) หญิง สินีนาฏ วงศ์วชิราภักดิ์ รวมทั้งโปรดเกล้าโปรดกระหม่อม พระราชทานเครื่องราชอิสริยาภรณ์จุลจอมเกล้า ฝ่ายใน ชั้น ปฐมจุลจอมเกล้า และเหรียญรัตนาภรณ์ รัชกาลที่ 10 ชั้นที่ 1 ให้อีกด้วย </p>
<p>ต่อมาในวันที่ 24 พ.ค. มีราชกิจจานุเบกษา พระบาทสมเด็จพระปรเมนทรรามาธิบดีศรีสินทรมหาวชิราลงกรณ พระวชิรเกล้าเจ้าอยู่หัว มีพระบรมราชโองการโปรดเกล้าโปรดกระหม่อมพระราชทานยศทหารชั้นนายพล และแต่งตั้งข้าราชบริพารในพระองค์ให้ดำรงตำแหน่ง ให้พันเอก (พิเศษ) หญิง ท่านผู้หญิงสินีนาฏ วงศ์วชิราภักดิ์ เป็น พลตรีหญิง และดำรงตำแหน่ง ผู้อำนวยการกองปฏิบัติการกิจการราชสำนัก กรมกิจการวัง (อ) ทหารมหาดเล็กราชวัลลภรักษาพระองค์ กรมฝ่ายเสนาธิการกองบัญชาการทหารมหาดเล็กราชวัลลภรักษาพระองค์ หน่วยบัญชาการถวายความปลอดภัยรักษาพระองค์ (อัตราพลตรี) ปฏิบัติหน้าที่ รองผู้บังคับการกรมทหารรักษาวังมหาดเล็กราชวัลลภรักษาพระองค์ กองบัญชาการทหารมหาดเล็กราชวัลลภรักษาพระองค์ หน่วยบัญชาการถวายความปลอดภัยรักษาพระองค์ และผู้บังคับกองพันราชสำนัก กรมทหารรักษาวังมหาดเล็กราชวัลลภรักษาพระองค์ กองบัญชาการทหารมหาดเล็กราชวัลลภรักษาพระองค์ หน่วยบัญชาการถวายความปลอดภัยรักษาพระองค์ <a href="https://prachatai.com/journal/2019/05/82617">https://prachatai.com/journal/2019/05/82617</a></p>
<p>จนกระทั่งในวันที่ 21 ต.ค. 2562 ก็มี ราชกิจจานุเบกษา ได้เผยแพร่ พระบรมราชโองการ ประกาศ เรื่อง ให้ข้าราชการในพระองค์ฝ่ายทหารพ้นจากตำแหน่ง ถอดฐานันดรศักดิ์ และยศทหาร ตลอดจนเรียกคืนเครื่องราชอิสริยาภรณ์ทุกชั้นตรา เนื่องจาก กระทำความผิดราชสวัสดิ์ และไม่จงรักภักดีต่อพระมหากษัตริย์ <a href="https://prachatai.com/journal/2019/10/84840">https://prachatai.com/journal/2019/10/84840</a></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299013797_c9f727f303_b.jpg"></p>
<h3><span style="color:#2980b9;">5. ผบ.ทบ. ประทับใจชูวิทย์ไม่บอกว่าลูกชายเป็นทหารเกณฑ์ แม้ตนเองจะช่วยเหลือได้ </span><a href="https://prachatai.com/journal/2019/09/84144"><span style="color:#2980b9;">https://prachatai.com/journal/2019/09/84144</span></a></h3>
<p>หนึ่งกรณีที่สะท้อนการอุมถัมภ์กันระหว่างเจ้าหน้าที่รัฐกับประชาชน โดยเฉพาะชนชั้นนำและผู้มีหน้ามีตาในทางสาธารณ เมื่อ พล.อ.อภิรัชต์ คงสมพงษ์ ผู้บัญชาการทหารบก (ผบ.ทบ.) เดินทางเป็นประธานในงานมงคลสมรสของ เติมตระกูล กมลวิศิษฏ์ ลูกชายของชูวิทย์ กมลวิศิษฎ์ ซึ่งเป็นเพื่อนสนิทกันมากว่า 30 ปีเมื่อ 31 ส.ค. ที่ผ่านมา</p>
<p>ผบ.ทบ. กล่าวตอนหนึ่งภายในงานว่า มีความประทับใจในตัวชูวิทย์ และลูกชาย เนื่องจากเติมตระกูล เข้าเป็นทหารกองประจำการเพราะจับได้ใบแดง แต่ในช่วงที่เข้าไปเป็นทหารตนไม่ทราบเรื่องเพิ่งจะมารู้หลังจากผ่านช่วงฝึก 10 สัปดาห์แล้ว เนื่องจากชูวิทย์โทรมาบอก ตนจึงถามว่าทำไมไม่บอกตั้งแต่แรก เพราะอาจจะพอช่วยเหลืออะไรได้บ้าง เมื่อได้ทราบว่าลูกชายของชูวิทย์รับราชการทหารต่อ โดยสังกัดที่กองพลทหารราบที่ 9 จึงได้นำตัวไปช่วยที่กรมทหารราบที่ 11 รักษาพระองค์เพื่อให้เติมตระกูลมีความภาคภูมิใจ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298324648_7272524936_b.jpg"></p>
<h3><span style="color:#2980b9;">6. สัมภาษณ์สาวตรี สุขศรี: กรณีพระราชโองการ 8 กุมภา 62 </span><a href="https://prachatai.com/journal/2019/02/81039"><span style="color:#2980b9;">https://prachatai.com/journal/2019/02/81039</span></a></h3>
<p>สาวตรี สุขศรี นักวิชาการนิติศาสตร์ มหาวิทยาลัยธรรมศาสตร์ ให้ความเห็นทางกฎหมาย กรณีพระราชโองการเมื่อ 8 ก.พ. 2562 สืบเนื่องกรณีพรรคไทยรักษาชาติเสนอชื่อทูลกระหม่อมหญิงอุบลรัตนราชกัญญา สิริวัฒนาพรรณวดี เป็นแคนดิเดตนายกรัฐมนตรี ว่าพระมหากษัตริย์ รวมถึงพระราชินี รัชทายาท และพระบรมราชวงศ์ทุกพระองค์ อยู่ในหลักการเกี่ยวกับการดำรงอยู่เหนือการเมือง และความเป็นกลางทางการเมือง ไม่สามารถดำรงตำแหน่งใดๆ ในทางการเมืองได้ เพราะจะเป็นการขัดกับเจตนารมณ์ของรัฐธรรมนูญ และประเพณีการปกครองระบอบประชาธิปไตยอันมีพระมหากษัตริย์ทรงเป็นประมุข </p>
<p>เหตุการณ์ดังกล่าวตามมาด้วยปฏิกิริยาทางการเมืองสารพัด สุดท้ายจบลงด้วยการยุบพรรคไทยรักษาชาติในเวลาต่อมา สาวตรีมีความเห็นต่อพระราชโองการดังกล่าวว่า คนมักเข้าใจผิดว่าสิ่งที่ประกาศในราชกิจจานุเบกษาคือกฎหมาย ทั้งที่ความจริงแล้ว ราชกิจจานุเบกษาเป็นเพียงหนังสือที่ใช้สำหรับลงประกาศของทางราชการ เนื้อหาของพระราชโองการก็เป็นคำแนะนำและไม่มีผู้ลงนามสนองพระราชโองการ การที่องค์กรใดองค์กรหนึ่งจะตีความกฎหมายก็ถือเป็นการวินิจฉัยส่วนขององค์กรนั้น กล่าวคือเมื่อไม่ใช่กฎหมายย่อมใช้บังคับไม่ได้</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299012932_1ea12a6c27_b.jpg"></p>
<h3><span style="color:#2980b9;">7. 3 หมื่นคะแนนอาจได้ ส.ส. 'อนาคตใหม่' ปลิวไป 8 ที่นั่ง หลัง กกต.เปิดสูตรใช้แบบมีพรรคในสภา </span><a href="https://prachatai.com/journal/2019/04/81906"><span style="color:#2980b9;">https://prachatai.com/journal/2019/04/81906</span></a></h3>
<p>เมื่อ 5 เม.ย. 2562 หลังเลือกตั้งแล้วเสร็จ วิธีคำนวณอัตราส่วนที่แต่ละพรรคจะได้ ส.ส. แบบบัญชีรายชื่อก็เริ่มแผลงฤทธิ์ สร้างความสับสนให้กับนักคณิตศาสตร์การเมืองอยู่เรื่อย โดย iLaw รายงานว่า สูตรการคำนวณ ที่ กกต. จะใช้นั้น อาจทำให้พรรคอนาคตใหม่เสีย ส.ส. แบบบัญชีรายชื่อไปถึง 8 ที่นั่งให้กับพรรคเล็ก </p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298809356_53357a825a_b.jpg"></p>
<h3><span style="color:#2980b9;">8. สมศักดิ์ เจียมฯ กลับมาแล้ว </span><a href="https://prachatai.com/journal/2019/06/82873"><span style="color:#2980b9;">https://prachatai.com/journal/2019/06/82873</span></a></h3>
<p>เฟสบุ๊คของสมศักดิ์ เจียมธีรสกุล อดีตอาจารย์ภาควิชาประวัติศาสตร์ คณะศิลปศาสตร์ มหาวิทยาลัยธรรมศาสตร์ กลับมามีความเคลื่อนไหวอีกครั้งหลังไปแสดงความเห็นในการถ่ายทอดสด งานฟังเสวนา "นายพันเอก พระยาพหลพลพยุหเสนา : คณะราษฎร ทหารประชาธิปไตย" ทางเพจ 'Textbooks Foundation - มูลนิธิโครงการตำราฯ ' เมื่อ 9 มิ.ย. 2562 หลังจากไม่มีความเคลื่อนไหวตั้งแต่ 23 ส.ค. 2561 เนื่องจากอาการป่วยของเขา จนถึงปัจจุบัน สมศักดิ์ยังคงเคลื่อนไหวอยู่ในเฟสบุ๊คอย่างต่อเนื่อง</p>
<p>สมศักดิ์ ปัจจุบันได้ลี้ภัยทางการเมืองอยู่ประเทศฝรั่งเศส ภายหลังการรัฐประหารโดยคณะรักษาความสงบแห่งชาติ (คสช.) เขาใช้เฟสบุ๊คโพสต์ความคิดเห็นและวิพากษ์สถานการณ์ทางการเมือง สถาบันพระมหากษัตริย์ ภาพยนตร์ แบบที่หาไม่ได้ในประเทศไทย ช่วงหลังเริ่มมีการนำแมวมาร่วมแจมด้วย </p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298808661_fb84047514_b.jpg"></p>
<h3><span style="color:#2980b9;">9. #เนชั่นโป๊ะแตก ขึ้นอันดับ 1 เทรนด์ทวิตเตอร์ หลังมีคนแฉ 'กนก' เปิดคลิปตัดต่อเสียงเหมือน 'ทักษิณ-ธนาธร' </span><a href="https://prachatai.com/journal/2019/03/81590"><span style="color:#2980b9;">https://prachatai.com/journal/2019/03/81590</span></a></h3>
<p>กลายเป็นหัวหอกในการพาคุณภาพสื่อถดถอยลงไปใหญ่ เมื่อรายการข่าวข้น คนเนชั่น ที่ดำเนินรายการโดยกนก รัตน์วงศ์สกุล นำคลิปเสียงของคล้ายทักษิณ ชินวัตร กับ ธนาธร จึงรุ่งเรืองกิจ สนทนากันมาเปิดในราย แต่มีชาวเน็ตลองตรวจสอบดู และมีการนำคลิปขณะที่ทักษิณ บรรยายที่ ร.ร.สามเสนวิทยาลัย เมื่อปี 2546 มาเปรียบเทียบ พบว่าตรงกัน เป็นการแสดงให้เห็นว่าคลิปเสียงที่รายการข่าวข้น คนเนชั่น นำมาเผยแพร่นั้นเป็นการตัดต่อขึ้นมา </p>
<p>สืบเนื่องจากกระแสดังกล่าว ชาวโซเชียลได้ติดแฮชแท็ก #เนชั่นโป๊ะแตก ให้กับความผิดพลาดในการนำเสนอข่าวของสำนักข่าวที่ฉาย บุนนาค ซึ่งมีภรรยาชื่อ วทันยา วงโอภาสี ส.ส. พรรคพลังประชารัฐเป็นเจ้าของ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299011122_cbfed4c539_b.jpg"></p>
<h3><span style="color:#2980b9;">10. ตัดสิทธิผู้สมัครอนาคตใหม่ กกต.อ้างเป็นสมาชิกพรรคซ้ำซ้อน อีกกรณีศาลชี้เป็นเจ้าของสื่อฯ ทั้งที่ทำรับเหมาก่อสร้าง </span><a href="https://prachatai.com/journal/2019/03/81615"><span style="color:#2980b9;">https://prachatai.com/journal/2019/03/81615</span></a></h3>
<p>เมื่อ 21 มี.ค. 2562 ภูเบศวร์ เห็นหลอด ผู้สมัคร ส.ส. พรรคอนาคตใหม่ สกลนคร เขต 2 เบอร์ 11 ถูกคำสั่งศาลฎีกาคดีเลือกตั้ง สั่งให้ถอนชื่อออกจากผู้สมัครรับเลือกตั้งสมาชิกสภาผู้แทนราษฎร เนื่องจากขาดคุณสมบัติลงสมัครรับเลือกตั้ง เพราะเป็นเจ้าของ หรือถือหุ้นในกิจการหนังสือพิมพ์หรือสื่อมวลชนใดๆ โดยภูเบศร์ ระบุว่าเขาเป็นหุ้นสุ่วนผู้จัดการกิจการรับเหมาก่อสร้าง ที่เมื่อจดทะเบียนธุรกิจ สำนักบัญชีที่เขาจ้างวาน ได้ใช้ฟอร์มจดทะเบียนของกรมพัฒนาธุรกิจ และระบุวัตถุประสงค์ทั่วไปในการจดจัดตั้งห้างครอบคลุมแทกทุกประเภทธุรกิจ </p>
<p>อีกกรณีหนึ่ง คือ การตัดสิทธิผู้สมัคร ส.ส. พรรคอนาคตใหม่ จังหวัดสุรินทร์ เขต 6 คือ ธีระศักดิ์ กันนิดา เนื่องจาก กกต. ตรวจสอบพบว่า ธีระศักดิ์ มีรายชื่อการเป็นสมาชิกซ้ำซ้อน 2 พรรค ในระบบฐานข้อมูลของกกต.</p>
<p>สถานภาพการเป็นบุคคลต้องห้ามในการลงสมัครรับเลือกตั้งจากการเป็นเจ้าของสื่อ ตามฟอร์มการจดทะเบียนธุรกิจนั้นกลายเป็นข้อหาที่ผู้สมัคร ส.ส. หลายคนถูกร้องเรียนทั้งจากฝ่ายค้านและฝ่ายรัฐบาล (ในเวลาต่อมา) แต่การดำเนินการที่คืบหน้าเป็นพิเศษ คือกรณีของธนาธร จึงรุ่งเรืองกิจ หัวหน้าพรรคอนาคตใหม่ กรณีหุ้นวีลัค มีเดีย ที่ศาลรัฐธรรมนูญมีคำสั่งเพิกถอนสถานภาพ ส.ส. ของเขา <a href="https://prachatai.com/journal/2019/05/82599">https://prachatai.com/journal/2019/05/82599</a></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298807636_6d5bb696d4_b.jpg"></p>
<h3><span style="color:#2980b9;">11. รบ.ประยุทธ์ 2 ไม่ขำ? คนทำคลิปล้อเพลง 'คืนความสุขฯ' เผย ตร.บุกบ้านสั่งลบคลิป-จี้ลงชื่อขอโทษ คสช. </span><a href="https://prachatai.com/journal/2019/06/82934"><span style="color:#2980b9;">https://prachatai.com/journal/2019/06/82934</span></a></h3>
<p>ช่วงกลางเดือน มิ.ย. 2562 มีการล้อเลียนเพลงคืนความสุขให้ประเทศไทย และ พล.อ. ประยุทธ์ จันทร์โอชา โดยยาน มาร์แชล ชาวต่างชาติที่อาศัยในไทย และคิง ก่อนบ่าย ศิลปินตลก ยาน ถูกเจ้าหน้าที่ตำรวจไปหาที่บ้าน ถูกให้ลงชื่อในข้อตกลง และต้องทำคลิปวิดีโอขอโทษ คสช. ประชาชนไทย ส่วนคิงนั้น ลบโพสท์ที่ล้อเลียนประยุทธ์ออก โดยให้เหตุผลว่าครอบครัวมีความกังวล</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298321433_2cbb41ced6_b.jpg"></p>
<h3><span style="color:#2980b9;">12. พรรคการเมืองทุกพรรค เข้าใจผิด ต่อคะแนนเสียง สส.ปาร์ตี้ลิสต์ 1 คน </span><a href="https://prachatai.com/journal/2019/03/81629"><span style="color:#2980b9;">https://prachatai.com/journal/2019/03/81629</span></a></h3>
<p>บทความจาก “ช่องเรารัก สมศักดิ์ เจียมฯ” พูดถึงวิธีการได้ ส.ส. แบบบัญชีรายชื่อในการเลือกตั้งปี 2562 ว่าจะต้องใช้จำนวนมากกว่า 7 หมื่นเสียงในสัดส่วนพึงมีพึงได้ เพื่อให้ได้ ส.ส. 1 คน เพราะต้องคำนึงถึงปัจจัยอื่นๆ อย่างความเป็นไปได้ในการชนะในเขตเลือกตั้งหรือจำนวนผู้ออกมาใช้สิทธิลงคะแนนเสียง</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298806626_906d7f2473_b.jpg"></p>
<h3><span style="color:#2980b9;">13.  'อนุทิน' ใส่เกียร์ถอยหาก ปชป. ไม่มา และ พปชร. รวมเสียง ส.ส. ไม่ถึง 250 </span><a href="https://prachatai.com/journal/2019/05/82692"><span style="color:#2980b9;">https://prachatai.com/journal/2019/05/82692</span></a></h3>
<p>“สารหนู” อนุทิน ชาญวีรกุล  หัวหน้าพรรคภูมิใจไทย กล่าวตอนหนึ่งในรายการเจาะลึกข่าวร้อน ช่อง TNN 16 ว่า ตนไม่เคยพูดว่าจะไม่ยอมรับนายกรัฐมนตรีที่ไม่ได้เป็น ส.ส. เพราะกติกาตามรัฐธรรมนูญบอกว่าจะต้องเป็นบุคคลที่พรรคการเมืองเสนอเป็นแคนดิเดตนายกรัฐมนตรี แต่เงื่อนไขที่ตนตั้งไว้คือจะไม่ยอมให้ ส.ว. 250 คนซึ่งไม่ได้มาจากการเลือกตั้งโดยประชาชนมากำหนดว่าใครจะเป็นนายกรัฐมนตรีของประเทศไทย ซึ่งถึงวันนี้ตนก็ยังไม่ได้ทำผิดสัญญา ปัจจุบัน อนุทินนำพรรคภูมิใจไทย ที่ได้ ส.ส. ถึง 51 ที่นั่ง เป็นพรรคร่วมรัฐบาลกับพรรคพลังประชารัฐ และเจ้าตัวก็เป็นรัฐมนตรีว่าการกระทรวงสาธารณสุข</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299009142_8d6d9726d7_b.jpg"></p>
<h3><span style="color:#2980b9;">14. อดีต น.ศ.รามคำแหงชกหน้า พล.อ.เปรม ปี 2528 ไม่ได้ถูกจับกดน้ำเสียชีวิตอย่างที่มีข่าวลือ </span><a href="https://prachatai.com/journal/2019/05/82693"><span style="color:#2980b9;">https://prachatai.com/journal/2019/05/82693</span></a></h3>
<p>กังวาฬ พุทธิวนิช นักค้นคว้าประวัติศาสตร์อิสระแก้ข่าวลือ 'ขวัญชัย วรสุต' น.ศ.รามคำแหงชกหน้า พล.อ.เปรม ติณสูลานนท์ เมื่อปี 2528 ไม่ได้เสียชีวิตเพราะถูกจับกดดน้ำในโรงพยาบาลจิตเวช โดยบุคคลในข่าวปัจจุบันอายุ 60 ปี โดยพี่น้องที่เป็นคนดูแลเปิดเผย หลังเกิดเรื่องบิดาได้ทำหนังสือขอโทษ และ พล.อ.เปรม มีหนังสือตอบกลับมาว่าให้อภัย ฝากฝังให้ครอบครัวดูแลรักษาให้ดี</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299008307_81729a039e_b.jpg"></p>
<h3><span style="color:#2980b9;">15. ศาลยะลา : 'ผู้พิพากษา' ยิงตัวเองสาหัส หลังลงจากบัลลังก์ พิจารณาคดีความมั่นคง </span><a href="https://prachatai.com/journal/2019/10/84606"><span style="color:#2980b9;">https://prachatai.com/journal/2019/10/84606</span></a></h3>
<p>(กล่าวถึงแล้วในข่าวอันดับ 1)</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298319453_020008b032_b.jpg"></p>
<h3><span style="color:#2980b9;">16. พบ 1 โพสต์ของ 'สมศักดิ์ เจียมฯ' ถูกเฟสบุ๊คบล็อคในไทย ขณะที่ 'ฝรั่งเศส-อังกฤษ' ยังเห็น </span><a href="https://prachatai.com/journal/2019/07/83506"><span style="color:#2980b9;">https://prachatai.com/journal/2019/07/83506</span></a></h3>
<p>21 ก.ค.2562 โพสต์ของบัญชีเฟสบุ๊ค 'Somsak Jeamteerasakul' ซึ่งเป็นของ สมศักดิ์ เจียมธีรสกุล ไม่สามารถเข้าถึงได้ในประเทศไทยอย่างน้อย 1 โพสต์ ที่เขาโพสต์ไว้เมื่อวันที่ 17 มิ.ย.ที่ผ่านมา ระบุว่าเป็นเอกสารทางประวัติศาสตร์ บันทึกนายสัญญา ธรรมศักดิ์ เกี่ยวกับสมเด็จพระนางเจ้าสิริกิติ์ฯ  แต่เมื่อตรวจสอบกับผู้ที่เล่นเฟสบุ๊คในฝรั่งเศสและอังกฤษยังสามารถมองเห็นโพสต์ดังกล่าวได้ คาดว่าเป็นการบล็อคเฉพาะประเทศไทย</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298318638_22ed6d31f1_b.jpg"></p>
<h3><span style="color:#2980b9;">17. เปิด 6 ขุมทรัพย์กองทัพ (และนายพล) หาเงินจากไหน ตั้งแต่อดีตจนปัจจุบัน </span><a href="https://prachatai.com/journal/2019/11/85052"><span style="color:#2980b9;">https://prachatai.com/journal/2019/11/85052</span></a></h3>
<p>รายงานพิเศษที่จะพาไปดูรายได้ของกองทัพและนายพลตั้งแต่อดีตถึงปัจจุบัน ทั้งจากงบประมาณแผ่นดิน งบนอกจากธุรกิจอาร์มี่ ยูไนเต็ด สนามมวยลุมพินี สนามม้า ฯลฯ ที่ดินกองทัพ ธุรกิจสีเทา คลื่นความถี่ การนั่งบอร์ดรัฐวิสาหกิจสารพัด ท่ามกลางความสงสัยว่าทำไมเป็นข้าราชการทหารถึงได้ร่ำรวยเหลือเกิน </p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49299006382_71605df3e7_b.jpg"></p>
<h3><span style="color:#2980b9;">18. เลือกตั้ง 62 : 'อนุทิน' ยัน 'ภูมิใจไทย' อยู่คนละขั้วทหาร-พปชร. ย้ำ นายกฯต้องมาจากส.ส.-ได้เสียงข้างมาก </span><a href="https://prachatai.com/journal/2019/03/81379"><span style="color:#2980b9;">https://prachatai.com/journal/2019/03/81379</span></a></h3>
<p>พรรคภูมิใจไทยเนื้อหอมมากในศึกการเลือกตั้งปี 2562 ก่อนจะเป็นพรรคร่วมรัฐบาลอย่างในปัจจุบัน อนุทิน ชาญวีรกุล หัวหน้าพรรคภูมิใจไทย ได้ถูกสอบถามความเห็น จุดยืนทางการเมืองบ่อยครั้ง ก่อนจะเลือกตั้ง เขาได้กล่าวว่าแคนดิเดตนายกรัฐมนตรีว่าต้องเป็น ส.ส. และมาจากเสียงส่วนใหญ่ของสภาผู้แทนราษฎร พร้อมทั้งไม่เห็นด้วยที่ให้ 250 ส.ว.มาโหวตเลือกนายกฯ  </p>
<p>พล.อ.ประยุทธ์ จันทร์โอชา หัวหน้าคณะรักษาความสงบแห่งชาติ ได้รับคะแนนโหวตในสภาให้เป็นนายกฯ จาก ส.ว. 249 คน และ ส.ส. อีก 251 คน โดยมี ส.ส. พรรคภูมิใจไทย 50 คนจาก 51 คน โหวตให้ประยุทธ์ ผู้ไม่ได้ลงสมัครรับเลือกตั้งเป็น ส.ส. เป็นนายกฯ </p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298802856_273dfb98ce_b.jpg"></p>
<h3><span style="color:#2980b9;">19. ทนายอานนท์ โพสต์ เพจ 'กูKult' ถูกฝ่ายมั่นคงยึด แอดมินโดนนำตัวเข้าค่าย </span><a href="https://prachatai.com/journal/2019/05/82650"><span style="color:#2980b9;">https://prachatai.com/journal/2019/05/82650</span></a></h3>
<p>เมื่อ 26 พ.ค. 2562 อานนท์ นำภา ทนายความสิทธิมนุษยชนและนักเคลื่อนไหวทางการเมืองโพสต์ข้อความผ่านเฟสบุ๊คแจ้งว่า แอดมินเพจ กูKult เพจที่มีเนื้อหาล้อเลียนเสียดสีสังคมและการเมือง รวมทั้งสถาบันกษัตริย์อย่างหนัก ถูกนำตัวเข้าค่าย และถูกให้บอกรหัสเข้าเพจ ทั้งนี้ ในช่วงการปกครองของ คสช. รวมถึงรัฐบาลพรรคร่วมพลังประชารัฐ มีเพจที่ทำเนื้อหาล้อเลียนการเมือง วิพากษ์วิจารณ์สถาบันพระมหากษัตริย์ถูกเจ้าหน้าที่รัฐติดตามและคุกคามเป็นระยะ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/49298802471_d3a6e32f1c_b.jpg"></p>
<h3><span style="color:#2980b9;">20. ครม.ไฟเขียว ให้ 'ปูนซิเมนต์ไทย' ทำเหมืองในเขตป่าสงวนฯ ทับกวาง-มวกเหล็ก กว่า 3 พันไร่ </span><a href="https://prachatai.com/journal/2019/03/81357"><span style="color:#2980b9;">https://prachatai.com/journal/2019/03/81357</span></a></h3>
<p>เรียกว่าแทบจะเป็นการทิ้งทวนของ ครม. พล.อ.ประยุทธ์ ก่อนการเลือกตั้ง ในวันที่ 5 มี.ค.ที่ผ่านมา  อนุมัติผ่อนผันให้บริษัท ปูนซิเมนต์ไทย จำกัด (มหาชน) เข้าทำประโยชน์ในเขต ป่าสงวนแห่งชาติ ป่าทับกวางและป่ามวกเหล็ก แปลงที่ 1 (ท้องที่ตำบลมวกเหล็ก อำเภอมวกเหล็ก และตำบลทับกวาง อำเภอแก่งคอย จังหวัดสระบุรี) เพื่อทำเหมืองแร่หินอุตสาหกรรมชนิดหินปูน เพื่ออุตสาหกรรมปูนซีเมนต์ จำนวน 15 แปลง ในเขตพื้นที่ลุ่มน้ำชั้นที่ 1 เอ [พื้นที่ประทานบัตร 15 แปลง รวมเนื้อที่ 3,311 ไร่ 2 งาน 67 ตารางวา โดยอยู่ในเขตกำหนดชั้นคุณภาพลุ่มน้ำภาคตะวันตก ภาคกลาง  และลุ่มน้ำป่าสัก ชั้นที่ 1 เอ รวมเนื้อที่ 3,223 ไร่ 2 งาน 35 ตารางวา)] เพื่อให้เป็นไปตามมติคณะรัฐมนตรีเมื่อวันที่ 15 พ. อนุมัติผ่อนผันให้บริษัท ปูนซิเมนต์ไทย จำกัด (มหาชน) เข้าทำประโยชน์ในเขต ป่าสงวนแห่งชาติ ป่าทับกวางและป่ามวกเหล็ก แปลงที่ 1 (ท้องที่ตำบลมวกเหล็ก อำเภอมวกเหล็ก และตำบลทับกวาง อำเภอแก่งคอย จังหวัดสระบุรี) เพื่อทำเหมืองแร่หินอุตสาหกรรมชนิดหินปูน เพื่ออุตสาหกรรมปูนซีเมนต์ จำนวน 15 แปลง ในเขตพื้นที่ลุ่มน้ำชั้นที่ 1 เอ [พื้นที่ประทานบัตร 15 แปลง รวมเนื้อที่ 3,311 ไร่ 2 งาน 67 ตารางวา โดยอยู่ในเขตกำหนดชั้นคุณภาพลุ่มน้ำภาคตะวันตก ภาคกลาง  และลุ่มน้ำป่าสัก ชั้นที่ 1 เอ รวมเนื้อที่ 3,223 ไร่ 2 งาน 35 ตารางวา)] เพื่อให้เป็นไปตามมติ ครม.เมื่อวันที่ 15 พ.ค. 2533 วันที่ 21 ก.พ. 2538 วันที่ 6 ก.พ. 2544 และวันที่ 4 ต.ค. 2559 ตามที่กระทรวงทรัพยากรธรรมชาติและสิ่งแวดล้อมเสนอ </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%A3%E0%B8%B2%E0%B8%A2%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%9E%E0%B8%B4%E0%B9%80%E0%B8%A8%E0%B8%A9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">รายงานพิเศษ</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%9B%E0%B8%B5-2019" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ที่สุดแห่งปี 2019</a></div><div class="field-item odd"><a href="/category/%E0%B8%A8%E0%B8%B2%E0%B8%A5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ศาล</a></div><div class="field-item even"><a href="/category/%E0%B9%80%E0%B8%87%E0%B8%B4%E0%B8%9A" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เงิบ</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%A9%E0%B8%B1%E0%B8%95%E0%B8%A3%E0%B8%B4%E0%B8%A2%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กษัตริย์</a></div><div class="field-item even"><a href="/category/%E0%B8%97%E0%B8%AB%E0%B8%B2%E0%B8%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ทหาร</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/85731?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments even" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/85731" data-href="https://prachatai.com/node/85731" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-d75b383d4cd6084abccf1db4d61a4f57">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85731?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/top2019-01.jpg?itok=Cfqv9vRI" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85731?ref=internal_relate">20 ข่าวยอดคลิกสูงสุดในปี 2019 &#039;ศาล เจ้า ทหาร เลือกตั้งและข่าวเงิบ&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 21:16</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85696?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/49278095766_5c7b2c4967_b.jpg?itok=aZQrnYUV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85696?ref=internal_relate">บุคคลแห่งปี 2562: กลุ่มผู้ลี้ภัยทางการเมือง ‘สู้-ตาย’</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-27 22:22</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85675?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/49272375947_081ea1b182_b.jpg?itok=Bi_gCVrC" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85675?ref=internal_relate">‘ไข่แมว’ เสียแชมป์ - กว่า 6 หมื่นเสียงพา ‘สมศักดิ์ เจียมฯ’ เบียดขึ้นอันดับ 1 เฟสบุ๊คแห่งปี 2019</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-25 13:38</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-f8f5b0fc6099af393cb04982abadffe1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85731?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/top2019-01.jpg?itok=Cfqv9vRI" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85731?ref=internal_update_title">20 ข่าวยอดคลิกสูงสุดในปี 2019 &#039;ศาล เจ้า ทหาร เลือกตั้งและข่าวเงิบ&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 21:16</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85730?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/s_13418502.jpg?itok=djzCcbuz" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85730?ref=internal_update_title">กมธ. วิสามัญตัดงบปี 2563 ลง 1.6 หมื่นล้าน กลาโหมโดนเยอะสุด 1.5 พันล้าน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 18:13</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85729?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/23827451541_24c67d9eab_w.jpg?itok=l3tHYhV5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85729?ref=internal_update_title">&#039;นิธิ&#039; ยืนยันไม่เคยสมัครสมาชิก &#039;อนาคตใหม่&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 17:50</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85728?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/40189984223_35f1d24761_b_0.jpg?itok=pzmFTjy1" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85728?ref=internal_update_title">สมาคมนักข่าว- นสพ. สรุปสื่อปี 62 ล้มลุกคลุกคลานจากมรสุมการเมือง-เทคโนโลยี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 17:01</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85727?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/39774308713_14e1283f5f_o_1.jpg?itok=fRqnpf_A" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85727?ref=internal_update_title">กรุงเทพโพลล์สำรวจความคาดหวังคนไทยปี 63 พบ ปากท้อง-สุขภาพ มาก่อน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 15:33</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2019/12/85725?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/46872895904_bc72b744db_b_0.jpg?itok=yykzvzIa" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2019/12/85725?ref=internal_update_title">7 วันอันตรายปีใหม่ 2563 วันที่ 3 อุบัติเหตุรวม 1,504 ครั้ง เสียชีวิต 159 ราย บาดเจ็บ 1,549 ราย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2019-12-30 12:30</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>