<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="สภาฯ งบกองทัพ 1.2 แสนล้าน ยืนตามกมธ.ข้างมาก ขณะที่ อภิปราย พ.ร.บ.งบฯ ปี 63 วงเงิน 3.2 ล้านล้าน ประธาน กมธ. ย้ำยึดหลักจัดสรรให้สอดคล้องกับยุทธศาสตร์ชาติและการปฏิรูประเทศ &#039;อนาคตใหม่&#039; ชี้ 2 หลักการพิจารณาหั่นงบฯ แนะ &#039;เซ็ตซีโร่&#039; หน่วยงานไม่จำเป็น &#039;เพื่อไทย&#039; ขอปรับลด 15% ชี้ไม่สอดคล้องกับภาวะเศรษฐกิจ ไม่นำไปสู่การแก้ปัญหาความเดือดร้อนประชาชนที่แท้จริง  " />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2020/01/85827" />
<link rel="shortlink" href="https://prachatai.com/node/85827" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2020/01/85827" />
<meta name="twitter:title" content="สภาฯ ผ่านงบกองทัพ 1.2 แสนล้าน " />
<meta name="twitter:description" content="สภาฯ งบกองทัพ 1.2 แสนล้าน ยืนตามกมธ.ข้างมาก ขณะที่ อภิปราย พ.ร.บ.งบฯ ปี 63 วงเงิน 3.2 ล้านล้าน ประธาน กมธ. ย้ำยึดหลักจัดสรรให้สอดคล้องกับยุทธศาสตร์ชาติและการปฏิรูประเทศ &#039;อนาคตใหม่&#039; ชี้ 2" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>สภาฯ ผ่านงบกองทัพ 1.2 แสนล้าน  | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_bNlckWlxYL08BPJaEaW6ekTVZA8vdO2zBJXU4C_57Qs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_59QwbewivJ7RtSqnyO3WcnOzRE0XzLU_Rh6bfmmIxuk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_I5Dots50Yvvmz67XlA7jKVG8zXaBuV_sFqmsw4viw9s.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-85827 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://live.staticflickr.com/65535/47897467771_37f7b9326d_n.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://live.staticflickr.com/65535/47108149424_5b35e00bce_b.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 

.adslot_x { display:block; width: 300px; height: 200px; margin: 0 auto;
background: url(https://live.staticflickr.com/65535/49272116203_d743681dff_o.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
@media screen and (min-width:740px) {
  .adslot_x { display:block; width: 468px; height: 121px; background: url(https://live.staticflickr.com/65535/49272116183_31e2d89295_b.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adslot_x { display:block; width: 728px; height: 188px; }
}
@media screen and (min-width:1220px) {
  .adslot_x { display:block; width: 970px; height: 250px; }
}

</style>

<div style="text-align: center;"><a class="adslot_x" href="https://pct.fyi/uhjgn" target="_blank"></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-be13eda1bbc185cb7e88e79d9d91a8c4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="no-super-cover"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">สภาฯ ผ่านงบกองทัพ 1.2 แสนล้าน </h1>
                        <div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-00a0b194e8726c59995a2b218668afbc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#adop_content {
  display:block;width:300px;height:250px;margin:0 auto 0.5em auto;background:url(/sites/default/files/component/logo-prachatai-180.png) no-repeat center center #ffd6d6;
}
@media screen and (min-width: 768px) {
  #adop_content {
    width:468px; height:121px;
  }
}
@media screen and (min-width: 960px) {
  #adop_content {
    width:728px; height:188px;
  }
}
</style>

<script src="//compass.adop.cc/assets/js/adop/adop.js?v=14"></script><ins id="adop_content" class="adsbyadop" _adop_zon="19507564-6f22-4500-a27c-84eb0666418f" _adop_type="rs" _page_url="" _over_size="auto" _over_zone='{"336x280":"bd21f90e-0b6d-496b-9a50-e0340cd06359"}'></ins>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2020/01/85827" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-85827">
        <span property="dc:title" content="สภาฯ ผ่านงบกองทัพ 1.2 แสนล้าน " class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Thu, 2020-01-09 03:22</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>สภาฯ งบกองทัพ 1.2 แสนล้าน ยืนตามกมธ.ข้างมาก ขณะที่ อภิปราย พ.ร.บ.งบฯ ปี 63 วงเงิน 3.2 ล้านล้าน ประธาน กมธ. ย้ำยึดหลักจัดสรรให้สอดคล้องกับยุทธศาสตร์ชาติและการปฏิรูประเทศ 'อนาคตใหม่' ชี้ 2 หลักการพิจารณาหั่นงบฯ แนะ 'เซ็ตซีโร่' หน่วยงานไม่จำเป็น 'เพื่อไทย' ขอปรับลด 15% ชี้ไม่สอดคล้องกับภาวะเศรษฐกิจ ไม่นำไปสู่การแก้ปัญหาความเดือดร้อนประชาชนที่แท้จริง  </p>
<p style="text-align: center;"><img alt="" src="https://prachatai.com/sites/default/files/cover-picture/350_g_20200108111852.jpg"></p>
<p>8 ม.ค.2563 การประชุมสภาผู้แทนราษฎร เพื่อพิจารณาร่างพระราชบัญญัติ งบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ.2563 วงเงิน 3.2 ล้านล้านบาท ในวาระสองและวาระสามตามที่ กมธ. วิสามัญฯ ที่มี อุตตม สาวนายน รัฐมนตรีว่าการกระทรวงการคลัง เป็นประธานได้พิจารณาเสร็จแล้ว </p>
<p>เมื่อการประชุมเข้าสู่การพิจารณาในมาตรา 8 งบประมาณรายจ่ายของกระทรวงกลาโหม และหน่วยงานในกำกับ จำนวน 1.2 แสนล้านบาท เนื่องจากความไร้ประสิทธิภาพของการปฏิบัติภารกิจทหาร เช่น การแก้ปัญหาความไม่สงบในพื้นที่ 3 จังหวัดชายแดนภาคใต้ กว่า 16 ปีแต่ไม่สามารถแก้ปัญหาให้คลี่คลายได้ <a href="https://pct.fyi/zo85f" title="ปฏิทินประชาไทxไข่แมว2020" target="blank" style="display:block; width:300px; height:200px; background: url(https://live.staticflickr.com/65535/49272116203_d743681dff_o.jpg) no-repeat; margin:15px auto 10px auto; text-indent:-5000px;">ปฏิทินประชาไทxไข่แมว2020</a></p>
<p>โดยก่อนลงมติ มีการอภิปรายขอปรับลดงบประมาณ กระทั่งเวลา 23.10 น. ที่ประชุมเสียงข้างมากมีมติ 247 ต่อ 195 งดออกเสียง 11 เห็นชอบมาตรา 8 ที่กมธ.เสียงข้างมากได้มีการแก้ไขจากร่างเดิม</p>
<p>สำหรับประเด็นที่มีการอภิปรายก่อนลงมตินั้น ซูการ์โน่ มะทา ส.ส.ยะลา พรรคประชาชาติ อภิปรายว่า ตนขอปรับลดงบประมาณของกระทรวงกลาโหม 30% เพราะความล้มเหลวในการแก้ปัญหาไฟใต้ โดยตลอด 16 ปี พบการสูญเสียของตำรวจและทหาร เป็นจำนวนมาก อีกทั้งตนคิดว่าประเทศอยู่ในภาวะปกติ ไม่ได้อยู่ในภาวะสงคราม ดังนั้นต้องมีการตั้งงบประมาณกองทัพให้สอดคล้องกับสถานการณ์ที่เป็นอยู่</p>
<p>“5 ปีที่ผ่านมากองทัพตั้งงบประมาณโตอย่างต่อเนื่อง ซึ่งเป็นการตั้งตอบโจทย์ผิด ควรนำงบในส่วนนี้มาพัฒนาทรัพยากรมนุษย์ เช่น การศึกษา สำคัญกว่าการจัดซื้ออาวุธ ซึ่งที่ผ่านมาการจัดซื้ออาวุธทั้งการจัดซื้อเครื่องตรวจวัตถุระเบิดจีที 200 รวมทั้งเรือเหาะ และตามมาด้วยเรือดำน้ำ ถือเป็นการล้มเหลวของการจัดซื้ออาวุธ ซึ่งตนมองว่าไม่เกิดประโยชน์” ซูการ์โน่ กล่าว</p>
<p>วิสาร เตชะธีราวัฒน์ ส.ส.เชียงราย พรรคเพื่อไทย อภิปรายขอลดงบประมาณกระทรวงกลาโหม 10 % พร้อมตั้งคำถามถึงการจัดสรรงบลับในกระทรวงให้กับนายวิษณุ เครืองาม รองนายกฯ ที่ดูแลงานด้านกฎหมายและนายสมคิด จาตุศรีพิทักษ์ รองนายกฯ ดูแลงานด้านเศรษฐกิจเดือนละ 1 ล้านบาท ซึ่งขอให้กมธ. ชี้แจงต่อประเด็นดังกล่าวว่าทราบและตรวจสอบหรือไม่ ว่าจัดสรรงบลับให้รองนายกฯ​ ที่ไม่เกี่ยวกับงานทหารเพื่ออะไร หากงบประมาณใช้ไม่หมดควรส่งคืนคลัง</p>
<h3><span style="color:#2980b9;">ประธาน กมธ. ย้ำยึดหลักจัดสรรงบฯ ให้สอดคล้องกับยุทธศาสตร์ชาติและการปฏิรูประเทศ</span></h3>
<p>โดยก่อนหน้านั้น อุตตม ประธานกรรมาธิการวิสามัญพิจารณาร่างพระราชบัญญัติงบประมาณรายจ่ายประจำปีงบประมาณพ.ศ. 2563 ได้ชี้แจงต่อที่ประชุมสภาผู้แทนราษฎร ถึงผลการพิจารณาร่างพระราชบัญญัติงบประมาณฯ2563 วงเงิน 3,200,000 ล้านบาท ว่า กรรมาธิการวิสามัญฯ ได้พิจารณารายละเอียดของหน่วยรับงบประมาณรวม 523หน่วย และรัฐวิสาหกิจที่ไม่ได้รับงบประมาณรวม 6 หน่วยงาน โดยได้ปรับลดงบประมาณลงทั้งสิ้น 16,231,217,700บาท จัดสรรเพื่อให้ส่วนราชการตามที่คณะรัฐมนตรีเสนอตามความเหมาะสมและจำเป็น 13,177,466,400 บาท และจัดสรรให้หน่วยงานของรัฐสภาศาล องค์กรอิสระตามรัฐธรรมนูญและองค์กรอัยการ 3,053,751,300 บาท  </p>
<p>อุตตม ยืนยันว่า ในการพิจารณางบประมาณปี 2563 กรรมาธิการวิสามัญฯให้ความสำคัญระหว่างความสอดคล้องของยุทธศาสตร์ชาติ กับแผนแม่บทภายใต้ยุทธศาสตร์ชาติ แผนพัฒนาเศรษฐกิจและสังคมแห่งชาติ ฉบับที่12 แผนการปฏิรูปประเทศ นโยบายและแผนระดับชาติว่าด้วยความมั่งคงแห่งชาติและนโยบายสำคัญของรัฐบาล โดยเชื่อมโยงระหว่างเป้าหมายระดับชาติและเป้าหมายระดับกระทรวงหน่วยงาน  ตลอดจนการจัดทำงบประมาณในลักษณะบูรณาการ เพื่อให้การดำเนินงานของกระทรวงและหน่วยงาน ส่งผลต่อการขับเคลื่อนนโยบายของรัฐบาลอย่างเป็นรูปธรรม บรรลุเป้าหมายแต่ละด้าน </p>
<h3><span style="color:#2980b9;">อนาคตใหม่ ชี้ 2 หลักการพิจารณาหั่นงบฯ 3.2 ล้านล้าน แนะ 'เซ็ตซีโร่' หน่วยงานไม่จำเป็น</span></h3>
<p>นอกจากนี้ในการอภิปรายประเด็นอื่นๆ ศิริกัญญา ตันสกุล ส.ส.บัญชีรายชื่อพรรคอนาคตใหม่ ในฐานะกรรมาธิการ อภิปรายในการสงวนคำแปรญัตติ ร่าง พ.ร.บ.งบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ. 2563 โดยระบุว่า สำหรับมาตรา 4 เรื่องของบประมาณรายจ่ายในภาพรวม 3.2 ล้านล้านบาทนั้น ยืนยันว่า ยังสามารถรีดไขมันออกได้มากกว่านี้ โดยหลักการของวิธีการงบประมาณที่เรายึดถืออยู่ 2 เรื่อง  </p>
<p>หลักการข้อที่ 1  คือ zero-based budgeting วิธีการพิจารณางบประมาณแบบล้มกระดาน ล้างไพ่ใหม่ทุกปี โดยพิจารณาเป็นรายโครงการ ดูว่าโครงการไหนดี ไม่ว่างบหมื่นล้าน แสนล้านก็ต้องอนุมัติ ส่วนโครงการไหนไม่เหมาะสม สลึงเดียวก็ไม่ให้ ดังนั้น วิธีการที่กรรมาธิการหรือว่าอนุกรรมาธิการหรือแม้กระทั่งผู้แปรญัตติทำกันอยู่ทุกวันนี้ ที่ตัดกันเป็นเปอร์เซ็นต์นั้น มันไม่เวิร์ค เพราะการพิจารณาตัดให้เป็นเปอร์เซ็นต์ สุดท้ายก็คือให้อิสระกับหน่วยงานไปพิจารณาว่าโครงการใดควรจะอยู่ โครงการใดควรจะไปใน บางครั้งเราก็พบว่าโครงการดีงบไม่ได้ แต่ว่าโครงการร้ายยังคงอยู่ </p>
<p>หลักการข้อที่ 2  Strategic Performance Budgeting  หรือ วิธีการงบประมาณแบบมุ่งเน้นผลงานตามยุทธศาสตร์ ต้องมุ่งเน้นไปที่ผลงานมากกว่าพิจารณาเป็นรายการว่าค่าใช้จ่ายอะไรมากเกินไปไหม ซึ่งตัวชี้วัดที่ปรากฏอยู่ในเอกสารงบประมาณนั้น เราก็พบว่าใช้การไม่ได้จริง เพราะปัญหาหนึ่งที่เราเห็นได้ชัดคือ ประเทศไทยเราผลิตตัวชี้วัดเยอะมากถ้ากับประเทศอื่นๆ ที่เป็นประเทศที่ประสบความสำเร็จในการบริหารงานราชการ โดยพบว่ามีเกิน 3,000 ตัว ขณะที่สหราชอาณาจักรนั้นมีไม่ถึง 200 ตัว เนเธอร์แลนด์มีไม่ถึง 500 ตัว นั่นเพราะมีหลายหน่วยงานเหลือเกิน ที่ทำหน้าที่ในการประเมินผลด้วยตัวชี้วัด </p>
<p>ศิริกัญญา บอกว่า อีกประเด็นที่บอกได้ว่าเราสามารถรีดไขมันออกจาก 3.2 ล้านล้านบาทนี้ได้แน่นอน คือ จำนวนหน่วยงานรัฐที่เพิ่มขึ้น ในที่นี้หมายถึงส่วนราชการระดับกรมกับองค์การมหาชน จากปีงบประมาณ 2547 ซึ่งเป็นปีแรก ของปีงบประมาณหลังจากที่ได้มีการปฏิรูประบบราชการ พบว่าหน่วยงานราชการเพิ่มขึ้นถึง 64 หน่วยงาน ทำให้รายจ่ายประจำเพิ่มขึ้น 3 เท่า ส่วนงบประมาณนั้นเพิ่มขึ้นน้อยกว่า 3 เท่า ก็เท่ากับว่า งบลงทุนนั้นเพิ่มขึ้นน้อยกว่ารายจ่ายประจำ นอกจากนี้ องค์การมหาชนเกิดขึ้นตาม พ.ร.บ.องค์การมหาชน พ.ศ 2542  ในปี 2543 ก็มีการออกพระราชกฤษฎีกาเพิ่มขึ้น ปรากฏว่าเพิ่มขึ้นเรื่อยๆ ทุกปี จนถึงปี 2562 เพิ่มขึ้นเป็น 58 หน่วย </p>
<p>ศิริกัญญา กล่าวว่า นอกจากนี้หน่วยงานราชการยังมีความซ้ำซ้อน มีภารกิจที่ซ้ำกันไปซ้ำกันมา และหลายๆ หน่วยงานที่ทำภารกิจที่อาจจะไม่ได้จำเป็นแล้ว ยกตัวอย่างที่เห็นภาพชัดๆ  เช่น สนามบิน เรามีทั้งกรมท่าอากาศยานที่ดูแลสนามบินพาณิชย์ แล้วก็มีบริษัทท่าอากาศยานแห่งประเทศไทย จริงอยู่ว่าจะแบ่งหน้าที่กันชัดเจน ว่าสนามบินไหนใครดู แต่ภารกิจเหมือนกัน ทำไมถึงต้องมี 2 หน่วยงานเพื่อมาดูแลภารกิจเดียวกัน การมี 2 หน่วยงาน หรือเรื่องถนน เรามีทั้งกรมทางหลวง กับกรมทางหลวงชนบท เรื่องทางด่วนก็แข่งกันตัดเพิ่ม ทั้งกรมทางหลวงก็มีมอเตอร์เวย์ การทางพิเศษก็ตัดทางด่วน หรือเรื่องเศรษฐกิจระหว่างประเทศ ก็มีทั้งกรมส่งเสริมการค้าระหว่างประเทศ กรมเจรจาการค้าระหว่างประเทศ กรมเศรษฐกิจระหว่างประเทศ ซึ่งสุดท้ายแล้ว ภารกิจทั้ง 3 กรมก็คือ การส่งเสริมให้เกิดการค้า และความร่วมมือทางเศรษฐกิจระหว่างประเทศ ทำไมเราถึงต้องมีถึง 3 กรม เพื่อทำหน้าที่นี้ การมีหน่วยงานที่ซ้ำซ้อนก็เท่ากับว่าจะต้องมีทั้งสำนักงาน ทั้งผู้บริหาร รวมไปถึงเรื่องของแหล่งที่มาของเงินลงทุน ซึ่งต้องใช้เงินลงทุนจากภาครัฐทั้งสิ้น  </p>
<p>ดังนั้นจึงขอวิงวอน เรามีกรณีของหน่วยงานราชการที่มีสปิริต ยื่นร้องศาลปกครองให้ยุบหน่วยงานตัวเอง เพราะรู้สึกว่าทำงานไม่คุ้มเงิน ในครั้งนี้อาจจะทำอะไรไม่ทันแล้ว แต่ว่าดิฉันคิดว่าไหนๆการปฏิรูประบบราชการที่อยู่ในยุทธศาสตร์ 20 ปี และก.พ.ร.ก็ยังไม่มีผลงานอะไรเป็นรูปธรรมเกี่ยวกับการปฏิรูประบบราชการ ดิฉันก็ขอแนะนำว่า เราอาจจะเริ่มการทำ Zero based budgeting จากการพิจารณารายหน่วยงาน ว่าควรจะมีอยู่ต่อไปหรือไม่</p>
<p>ศิริกัญญา กล่าวว่า ในส่วนงบประมาณ 3.2 ล้านล้านบาทนั้น ยังไม่ใช่ทั้งหมดที่เราได้พิจารณา ยังมีหลายท่านพูดในเรื่องของเงินนอกงบ เงินกองทุน เงินในอนาคต ภาระผูกพันสัมปทานต่างๆ ที่สุดท้ายแล้วสภาแห่งนี้จะไม่มีโอกาสได้พิจารณาเลยแม้แต่นิดเดียว ทั้งนี้ ขอเน้นไปที่งบในอนาคต ซึ่งงบประมาปี 2564 ถูกใช้ไปแล้วเกือบ 1 แสนล้านบาท ในวันที่ร่างพระราชบัญญัติปี 2563 ยังไม่ออก จากโครงการที่ก่อหนี้ผูกพันกับ ธ.ก.ส. นั่นเท่ากับว่ารัฐบาลก็มีวิธีการที่จะหางบประมาณในด้านต่างๆมาใช้ที่นอกเหนือไปจาก 3.2 ล้านบาท จึงเห็นว่าเรายังสามารถรีดไขมันตัดงบออกได้ 15% จากงบประมาณภาพรวม 3.2 ล้านล้านบาท</p>
<h3><span style="color:#2980b9;">'เพื่อไทย' ขอปรับลด 15% ชี้ไม่สอดคล้องกับภาวะเศรษฐกิจ ไม่นำไปสู่การแก้ปัญหาความเดือดร้อนประชาชนที่แท้จริง</span>  </h3>
<p>ชลน่าน ศรีแก้ว สมาชิกสภาผู้แทนราษฎร (ส.ส.) จังหวัดน่านพรรคเพื่อไทย ในฐานะกรรมาธิการเสียงข้างน้อย อภิปรายร่างพระราชบัญญัติ (พ.ร.บ.)งบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ. 2563 ที่คณะกรรมาธิการ (กมธ.)วิสามัญพิจารณาเสร็จแล้ว โดยขอสงวนความเห็นในมาตรา 4 ขอตัดงบประมาณที่ตั้งไว้วงเงิน 3,200,000 ล้านบาท ปรับลดลง ร้อยละ 15 เนื่องจากเห็นว่าเหตุผลของการตั้งงบประมาณของรัฐบาลบนสมมติฐานที่ว่าอัตราเจริญการเติบโตด้านเศรษฐกิจของไทยอยู่ที่ร้อยละ 3 – 4 แต่ข้อเท็จจริงจากการคาดการณ์ของสำนักงานสภาพัฒนาการเศรษฐกิจและสังคมแห่งชาติ (สศช.) เมื่อเดือนพฤศจิกายน 2562 ระบุไว้ว่า การขยายตัวทางเศรษฐกิจของไทยอยู่ที่ร้อยละ2.6 ขณะที่ TMB Analytics ได้ปรับลดการเติบโตของเศรษฐกิจไทยปีนี้เหลือร้อยละ 2.5 เท่านั้น ซึ่งจากภาวการณ์ดังกล่าวจึงเห็นว่า การจัดเก็บรายได้ของรัฐบาลในปีงบประมาณ2563 ไม่น่าจะจัดเก็บได้เพียงพอตามเป้าหมายที่วางไว้ประกอบกับสถานการณ์ค่าเงินบาทที่แข็งตัว ทำให้ภาษีที่เก็บจากการนำเข้าและส่งออกลดลงรายได้เข้าประเทศก็ลดลง ขณะเดียวกันงบประมาณที่ตั้งไว้ในส่วนเงินสำรองจ่ายเพื่อกรณีฉุกเฉินหรือจำเป็น 96,000 ล้านบาท และงบประมาณกรณีทดรองราชการเพื่อช่วยเหลือผู้ประสบภัยพิบัติกรณีฉุกเฉินจำนวน 3,000 ล้านบาท รวมทั้ง พ.ร.บ.วิธีการงบประมาณ พ.ศ. 2561 มาตรา 45 ที่เปิดช่องให้มีเงินทุนสำรองจ่ายอีก จำนวน 50,000 ล้านบาท จึงเห็นว่าหากมีการปรับลดงบประมาณก็ไม่กระทบต่อการบริหารราชการแผ่นดินและประชาชน และที่สำคัญที่สุด คือ การบริหารงบประมาณที่จะนำไปสู่การแก้ปัญหาประชาชนจากการตั้งงบประมาณดังกล่าวไม่ได้ตอบสนองความเดือดร้อนของประชาชนอย่างแท้จริง เป็นเพียงวิธีการที่บริหารจัดการตามปกติเท่านั้น ดังนั้นตนจึงขอปรับลดงบประมาณลงเพื่อประโยชน์ของแผ่นดินและนำงบประมาณดังกล่าวไปใช้ให้เกิดประโยชน์มากที่สุด</p>
<p> </p>
<p>ที่มา : <a href="http://tpchannel.org/radio/newsdetail.php?news_id=290">วิทยุรัฐสภา</a>, <a href="https://www.khaosod.co.th/politics/news_3349646">ข่าวสดออนไลน์</a>และทีมสื่อพรรคอนาคตใหม่</p>
<p> </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%9A%E0%B8%87%E0%B8%9A%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%93" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พ.ร.บ.งบประมาณ</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%84%E0%B8%97%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พรรคเพื่อไทย</a></div><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B8%AD%E0%B8%99%E0%B8%B2%E0%B8%84%E0%B8%95%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พรรคอนาคตใหม่</a></div><div class="field-item odd"><a href="/category/%E0%B8%87%E0%B8%9A%E0%B8%81%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B1%E0%B8%9E" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">งบกองทัพ</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://c2.staticflickr.com/2/1799/42011955610_e1a5914e8c_o.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <strong class="ai:noinject">เท่าไรก็ได้</strong> การสนับสนุนจากคุณ คือการร่วมสร้างและรักษาสื่อเสรี ‘ประชาไท’ ... ร่วมสนับสนุนเรา<br class="ai:noinject" />โอนเงิน พร้อมเพย์ PromptPay "มูลนิธิสื่อเพื่อการศึกษาของชุมชน" 0993000060423<br class="ai:noinject" />โอนเงิน PayPal คลิกที่นี่ <a href="https://paypal.me/prachatai/0thb" class="ai:noinject">https://paypal.me/prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/85827?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments even" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/85827" data-href="https://prachatai.com/node/85827" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-a13a627883504d8286b2f060990319d3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85827?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/350_g_20200108111852.jpg?itok=RvKUstyr" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85827?ref=internal_relate">สภาฯ ผ่านงบกองทัพ 1.2 แสนล้าน </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-09 03:22</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-27 block-block-27 odd block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-cce5355852da320fe593892d6472a8ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85827?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/350_g_20200108111852.jpg?itok=RvKUstyr" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85827?ref=internal_update_title">สภาฯ ผ่านงบกองทัพ 1.2 แสนล้าน </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-09 03:22</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85826?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/49351094721_88bcf1f1bb_b.jpg?itok=EAivXmEf" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85826?ref=internal_update_title">2019: สำรวจภูมิทัศน์การเมืองไทยช่วง ‘รอยต่อ’ </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-08 22:14</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85825?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/46170279435_b0147e242d_b.jpg?itok=Okfz4QwU" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85825?ref=internal_update_title">&#039;บิ๊กโจ๊ก&#039; เชื่อ ถูกยิงรถเพราะจ่อเป็นพยานกรณีทุจริตจัดซื้อจัดจ้าง &#039;ไบโอเมทริกซ์&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-08 21:18</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85824?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/page_snake.jpg?itok=dfPuRCOI" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85824?ref=internal_update_title">&#039;พลังท้องถิ่นไท&#039; เปิดตัวอดีต ส.ส.อนาคตใหม่ เข้าพรรค ค้านเรียก &#039;งูเห่า&#039; ย้ำเป็นคนจงรักภักดี </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-08 20:44</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85823?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/2020-01-08_16-40-28.jpg?itok=qRU8McsB" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85823?ref=internal_update_title">สธ.ออกระเบียบช่วยค่ารักษาพยาบาล ค่าห้องพิเศษ-ค่าอาหาร 50% แก่ผู้มีสิทธิ อาทิ ข้าราชการ, ส.ส., ส.ว.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-08 20:14</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/01/85822?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_53.jpg?itok=5_ZGJQ-H" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/01/85822?ref=internal_update_title">สถิติชี้ &#039;คนทำงานร้านค้าปลีก&#039; ที่เท็กซัส บาดเจ็บจากการทำงานมากกว่าอาชีพอื่น</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-01-08 19:46</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-10 block-block-10 even block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจากสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 even block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>