<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ประวัติศาสตร์คือการศึกษาว่าด้วยความเปลี่ยนแปลงนั่นคือเหตุผลที่ในสมัยหนึ่ง นักประวัติศาสตร์จึงคิดว่าตนคือผู้ที่เข้าใจความเปลี่ยนแปลง ทั้งที่เกิดมาแล้วและที่จะเกิดในอนาคตได้ดีที่สุด เพราะประวัติศาสตร์มองความเปลี่ยนแปลงจากทุกมิติ ในทางเศรษฐกิจ, การเมือง, วัฒนธรรม หรืออื่นๆ ในขณะที่สังคมศาสตร์แขนงอื่น มองจากมิติเดียว นอกจากมิติอันหลากหลายแล้ว" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2020/06/88362" />
<link rel="shortlink" href="https://prachatai.com/node/88362" />
<meta property="og:type" content="website" />
<meta property="og:title" content="นิธิ เอียวศรีวงศ์: ความเปลี่ยนแปลง" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2020/06/88362" />
<meta name="twitter:title" content="นิธิ เอียวศรีวงศ์: ความเปลี่ยนแปลง" />
<meta name="twitter:description" content="ประวัติศาสตร์คือการศึกษาว่าด้วยความเปลี่ยนแปลงนั่นคือเหตุผลที่ในสมัยหนึ่ง นักประวัติศาสตร์จึงคิดว่าตนคือผู้ที่เข้าใจความเปลี่ยนแปลง ทั้งที่เกิดมาแล้วและที่จะเกิดในอนาคตได้ดีที่สุด" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/48814555918_f0968d1daf_o_d.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>นิธิ เอียวศรีวงศ์: ความเปลี่ยนแปลง | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oxahV0_tWAFWeb0XtD57Hq-lhDcOVcl8Qc_oerxswrs.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_KCd8rbJYUruV1tRJnh4um34UYvyhlrSVCPR1jNko2h8.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_-CIHUmN6CW4h9nCEUofhOO2MxHtWvPd23sAI0Ap7UVk.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"7_VMTQfFx6q-bphA7P1mCGJGFWhpOqm__upXSwDUJC8","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/form.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"misc\/collapse.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-88362 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/7275e2afda55d25f5bfdcaccb002f61c.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/d3d37e656236418f0a8d454165ac7436.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 

.adslot_x { display:block; width: 300px; height: 150px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/7275e2afda55d25f5bfdcaccb002f61c.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
@media screen and (min-width:740px) {
  .adslot_x { display:block; width: 468px; height: 121px; background: url(https://img.pct.fyi/uploads/big/d3d37e656236418f0a8d454165ac7436.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adslot_x { display:block; width: 728px; height: 188px; }
}
@media screen and (min-width:1220px) {
  .adslot_x { display:block; width: 970px; height: 250px; }
}

</style>

<div style="text-align: center;"><a class="adslot_x" href="https://pct.fyi/dheog" target="_blank" title="JOIN A WORLD-CLASS GEMBA PROGRAM, APPLY NOW !">JOIN A WORLD-CLASS GEMBA PROGRAM, APPLY NOW !</a></div>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-4fa509d56807a51e0cc0e2726b9e9ddf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/48814555918_f0968d1daf_o_d.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">นิธิ เอียวศรีวงศ์: ความเปลี่ยนแปลง</h1>
                        <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#adop_content {
  display:block;width:300px;height:250px;margin:0 auto 0.5em auto;background:url(/sites/default/files/component/logo-prachatai-180.png) no-repeat center center #ffd6d6;
}
#adop_content iframe {
  background: #fff;
}

@media screen and (min-width: 768px) {
  #adop_content {
    width:468px; height:121px;
  }
}
@media screen and (min-width: 960px) {
  #adop_content {
    width:728px; height:188px;
  }
}
</style>

<script src="//compass.adop.cc/assets/js/adop/adop.js?v=14"></script><ins id="adop_content" class="adsbyadop" _adop_zon="19507564-6f22-4500-a27c-84eb0666418f" _adop_type="rs" _page_url="" _over_size="auto" _over_zone='{"336x280":"bd21f90e-0b6d-496b-9a50-e0340cd06359"}'></ins>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block even block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-d248b0e22a1b5cfc4ba6d472d9b08c12">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%9A%E0%B8%97%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บทความ</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-views block-article-disclaimer-block block-views-article-disclaimer-block odd block-without-title" id="block-views-article-disclaimer-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-disclaimer view-id-article_disclaimer view-display-id-block view-dom-id-4b3e1781dc4260d64860ef6938c1e6ad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content">ประชาไททำหน้าที่เป็นเวที เนื้อหาและท่าที ความคิดเห็นของผู้เขียน อาจไม่จำเป็นต้องเหมือนกองบรรณาธิการ</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2020/06/88362" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-sarayut odd clearfix" id="node-report-88362">
        <span property="dc:title" content="นิธิ เอียวศรีวงศ์: ความเปลี่ยนแปลง" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Sun, 2020-06-28 15:59</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>นิธิ เอียวศรีวงศ์<br /><span style="display: none;"> </span> </p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p><strong>ประวัติศาสตร์คือการศึกษาว่าด้วยความเปลี่ยนแปลง</strong></p>
<p>นั่นคือเหตุผลที่ในสมัยหนึ่ง นักประวัติศาสตร์จึงคิดว่าตนคือผู้ที่เข้าใจความเปลี่ยนแปลง ทั้งที่เกิดมาแล้วและที่จะเกิดในอนาคตได้ดีที่สุด เพราะประวัติศาสตร์มองความเปลี่ยนแปลงจากทุกมิติ ในทางเศรษฐกิจ, การเมือง, วัฒนธรรม หรืออื่นๆ ในขณะที่สังคมศาสตร์แขนงอื่น มองจากมิติเดียว นอกจากมิติอันหลากหลายแล้ว ประวัติศาสตร์ยังสอนให้ประเมินความเปลี่ยนแปลงจากผลที่ปัจจัยหลากมิติเหล่านี้กระทำต่อกัน เช่น โรคระบาดใหญ่ไปกระทบต่อพฤติกรรมด้านต่างๆ ของคนอย่างไร และไปเปลี่ยนคุณค่าด้านความงาม, ความเชื่อ, หรือเกียรติยศ และช่วงชั้นทางสังคม ฯลฯ ของเขาหรือไม่อย่างไร</p>
<p>แต่ทั้งหมดนั้นอาจเป็นเพียงความลำพองของนักประวัติศาสตร์ในสมัยหนึ่งเท่านั้น เพราะสังคมศาสตร์แขนงอื่นๆ ได้ก้าวพ้นความเป็น “ช่าง” ไปแล้ว ผมหมายความว่านักรัฐศาสตร์ไม่ใช่ “ช่าง” ทางการเมือง, เศรษฐศาสตร์ไม่ควรเป็นเพียง “ช่าง” ทางเศรษฐกิจ, มานุษยวิทยาไม่ใช่ “ช่าง” ทางวัฒนธรรม ฯลฯ ที่มุ่งหมายมากกว่าคือทำความเข้าใจกับ “ชีวิต” ทางการเมือง, เศรษฐกิจ, วัฒนธรรม ฯลฯ ของคนในสังคมต่างๆ เมื่อขึ้นชื่อว่า “ชีวิต” มันไม่เคยมีมิติเดียวโดดๆ พฤติกรรมด้านใดด้านหนึ่งเช่นเศรษฐกิจเป็นผลรวมของเงื่อนไขทางการเมือง, วัฒนธรรม และอื่นๆ ของคน มากกว่าเงื่อนไขทางเศรษฐกิจเพียงอย่างเดียว</p>
<p>ทำให้ประวัติศาสตร์ก็ไม่สู้จะต่างอะไรกับสังคมศาสตร์แขนงอื่นมากนัก ใครก็เข้าใจความเปลี่ยนแปลงได้ดีเท่ากัน (แม้เข้าใจไม่ตรงกันก็มีค่าความน่าเชื่อถือไม่ต่างกัน)<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/l1g9i" target="_blank" class="ai:noinject" style="display:block;width:300px;height:200px;text-indent:-5000px;background:url(https://img.pct.fyi/uploads/big/ab454160c82cbefd0206ada4647bfead.jpg) no-repeat; background-size:300px 200px;" title="JOIN A WORLD-CLASS GEMBA PROGRAM, APPLY NOW !">JOIN A WORLD-CLASS GEMBA PROGRAM, APPLY NOW !</a></div></p>
<p>ผมอยากพูดถึงความเปลี่ยนแปลงในประเทศไทย จากแง่มุมของนักเรียนประวัติศาสตร์</p>
<p>ผมคิดว่า ถึงไม่ต้องอ้าง “ศาสตร์” อะไรเลย ใครๆ ก็มองเห็นอยู่แล้วว่าเมืองไทยกำลังเปลี่ยนในอนาคตอันใกล้อย่างแน่นอน ทั้งเป็นความเปลี่ยนแปลงอย่างไพศาลกว่าที่เคยเกิดขึ้นมาแล้ว ไม่ใช่ในทางการเมืองเพียงอย่างเดียว แต่รวมมิติอื่นๆ ทุกด้าน แต่จะเปลี่ยนไปเป็นอย่างไรนี่สิ ที่ทำนายไม่ได้ เพราะมีความเป็นไปได้หลายทางมาก</p>
<p>เราทุกคนต่างร่วมอยู่ในบรรยากาศ “ตื่นเต้นเร้าใจ, สงสัยกังวลใจ, กระสับกระส่าย” (เอามาจากคำแปล suspense ในดิกชันนารีครับ) เพราะรู้ว่าอะไรสักอย่างที่ใหญ่มากๆ กำลังจะเกิดขึ้นข้างหน้า แต่ไม่รู้ว่าอะไรนั้นคืออะไร</p>
<p><strong>สัญญาณที่ทำให้เกิดบรรยากาศดังกล่าวมีให้เห็นได้ รู้สึกได้ คาดการณ์ได้ ในทุกด้านมานานพอสมควรแล้ว</strong></p>
<p>เช่น เศรษฐกิจไทยจะไม่เหมือนเดิมอีกแล้ว ไม่ใช่เพราะโควิดนะครับ แต่เพราะระบบการผลิตของเราในเกือบทุกด้านไร้ประสิทธิภาพเสียจนไม่อาจแข่งขันกับใครได้ ไม่ว่าจะเป็นเกษตรกรรมหรือหัตถอุตสาหกรรม แม้แต่ภาคบริการซึ่งดูเหมือนจะพอไปได้ ก็มีเฉพาะด้านการท่องเที่ยวซึ่งล้ำหน้าเพื่อนบ้าน แต่ไม่ใช่ภาคบริการด้านอื่น เช่น ไม่ใช่ด้านการเงิน, ไม่ใช่ด้านการวิจัย ฯลฯ เป็นต้น ด้านที่ยังพอแข่งขันได้ เช่น การแพทย์, เสริมความงาม, ภาพยนตร์ ฯลฯ ก็เป็นการแข่งขันด้านราคา หรือมีช่องในตลาดที่ยังไม่ถูกแข่งขัน ล้วนเป็นปัจจัยที่ไม่ยั่งยืนทั้งสิ้น</p>
<p>การยึดอำนาจของ คสช.ที่ผ่านมา 5+1 ปี ไม่ทำให้สถานการณ์ดีขึ้น ซ้ำจะยิ่งทรุดลงไปด้วยซ้ำ มันจะเปลี่ยนอย่างไรไม่ทราบได้ พังหรือค่อยๆ ทรุดลงจนมาตรฐานการครองชีพของคนไทยตกต่ำลงสุดๆ ก็เป็นความเปลี่ยนแปลงอย่างหนึ่ง เกิดการปฏิรูปใหญ่ที่ช่วยปรับให้เศรษฐกิจไทยเปลี่ยนไปอีกทางหนึ่งที่เข้มแข็งขึ้น ก็เป็นความเปลี่ยนแปลงอีกอย่างหนึ่ง</p>
<p><strong>แต่เป็นไปไม่ได้ที่มันจะประคองตัวอย่างกะปลกกะเปลี้ยไปได้ไม่สิ้นสุด</strong></p>
<p>การเมืองไทยจะเป็นอย่างนี้ตลอดไปไม่สิ้นสุดก็เป็นไปไม่ได้อีกเหมือนกัน การเมืองถูกยึดกุมโดยคนจำนวนน้อยนั้นไม่สู้จะแปลกนักในเมืองไทย เพราะมันเป็นอย่างนี้มานานแล้ว แม้ในระบอบที่ใช้การเลือกตั้งเพื่อให้อำนาจแก่ผู้บริหารก็ตาม แต่การเมืองของ คสช.นั้นกลับทำให้จำนวนคนที่เข้ายึดกุมอำนาจการเมืองหดตัวเหลือน้อยลงอย่างมาก ท่ามกลางความตื่นตัวทางการเมืองของประชาชนกว้างขวางขึ้นกว่าในยุคสมัยใดๆ แม้จะร่างรัฐธรรมนูญเพื่อรักษาอำนาจของคนจำนวนน้อยนั้นให้ยึดการเมืองไว้อย่างมั่นคงเพียงไร ก็ไม่ทำให้การผูกขาดทางการเมืองชอบธรรมขึ้นมาได้</p>
<p><strong>มีหรือ ระบอบการเมืองอะไรที่ขาดความชอบธรรมถึงเพียงนี้จะดำรงอยู่ได้ เราทำนายไม่ถูกเท่านั้นว่ามันจะพังลงอย่างไร</strong></p>
<p>อำนาจในการสร้าง “วาระทางสังคม” หลุดจากมือของสถาบันเดิมๆ ไปแทบจะสิ้นเชิงแล้ว ไม่ว่าจะเป็นสื่อต่างๆ, ระบบราชการ, นักการเมือง, มหาวิทยาลัย หรือแม้แต่สถาบันวิจัยเช่น TDRI บัดนี้อำนาจนี้ตกอยู่ในมือประชาชนในวงกว้างอย่างไม่เคยปรากฏมาก่อน ยิ่งสถาบันเดิมๆ พยายามลดทอนอำนาจของประชาชนในด้านนี้ลงด้วยความรุนแรง นับตั้งแต่เรียกปรับทัศนคติ, ตั้งข้อหาร้ายแรง, ไปจนถึงอุ้มหาย แทนที่จะเกิดความสมดุลของอำนาจมากขึ้น กลับยิ่งทำให้อำนาจการกำหนด “วาระทางสังคม” ตกอยู่ในมือของกลุ่มคนที่สถาบันเดิมๆ ไม่อาจควบคุมได้ยิ่งขึ้น ขยายจากโลกเสมือนจริงมาเป็นความเคลื่อนไหวในโลกจริง</p>
<p>วาระทางสังคมนั้นเป็นพื้นฐานที่ขาดไม่ได้ของสถาบันอำนาจทุกอย่าง ถ้าสร้าง, กำหนด และขัดเกลาไม่ได้เลย สถาบันเหล่านั้นจะใช้อำนาจต่อไปอย่างชอบธรรมได้อย่างไร คนเรายอมรับอำนาจ ก็เพราะรู้สึกว่าอำนาจนั้นชอบธรรม ถ้าไม่รู้สึก อำนาจก็กลายเป็นการกดขี่</p>
<p>สัญญาณแห่งความเปลี่ยนแปลงที่กล่าวข้างต้นนั้น เป็นสิ่งที่เห็นได้ชัดและมีผู้พูดถึงมามากแล้ว ผมอยากจะยกสัญญาณอื่นๆ ที่อาจไม่ชัดอย่างนั้นมากล่าวไว้เป็นตัวอย่างด้วย</p>
<p>ผมคิดว่าระบอบเกียรติยศ (prestige regime) ในสังคมไทยกำลังเปลี่ยน แต่จะเปลี่ยนไปเป็นอย่างไรผมจับไม่ได้ เห็นชัดแต่ว่าระบอบเก่ากำลังพังสลายลง ตำแหน่งสาธารณะที่เคยมีเกียรติยศอย่างสูง กลายเป็นตำแหน่งที่ทุกฝ่าย ซึ่งแม้อยู่ตรงข้ามกัน ก็เห็นว่าคือ “ลูกกะโล่” ของผู้มีอำนาจ แม้ฝ่ายที่เชียร์ก็ยังเห็นว่าเป็นลูกกะโล่อยู่นั่นเอง ดังนั้น สถานะที่เขาดำรงอยู่ นับตั้งแต่เงินเดือนไปจนถึงอำนาจตามกฎหมาย จึงไร้ความหมาย ทุกฝ่ายรู้อยู่แล้ว ในสถานการณ์อย่างนี้ คุณต้องพูดอย่างนี้ และต้องทำอย่างนี้ ส่วนจะได้รับการปรบมือหรือก้อนหิน ก็ขึ้นอยู่กับแต่ละฝ่าย</p>
<p>เกียรติยศเป็นส่วนหนึ่งของการจัดช่วงชั้นทางสังคมของผู้คน มันไม่ได้มาพร้อมกับผลตอบแทนทางเศรษฐกิจเท่านั้น แต่มีผลตอบแทนทาง “อำนาจ” อยู่ด้วย ทำให้แต่ละสังคม (สมัยใหม่) มีทางมาของอำนาจที่หลากหลาย เกิดการถ่วงดุลทางอำนาจที่ไม่ใช่บริหาร-ตุลาการ-นิติบัญญัติเท่านั้น ระบอบเกียรติยศที่แข็งแกร่งจึงมีส่วนอยู่ไม่น้อยในการประกันเสถียรภาพของสังคม คนอย่างอาจารย์ป๋วย อึ๊งภากรณ์, ม.ร.ว.คึกฤทธิ์ ปราโมช, ศรีบูรพา, ท่านพุทธทาสภิกขุ ฯลฯ (ไม่ว่าเราจะเห็นด้วยกับคำกล่าวของท่านเหล่านั้นหรือไม่) จึงช่วยทำให้ระบอบเผด็จการทหารในเมืองไทย ซึ่งมีความมั่นคงอย่างยิ่ง ไม่กลายเป็นเผด็จการเบ็ดเสร็จไปได้</p>
<p><strong>เคยสังเกตบ้างไหมครับว่า ในการยกคำพูดคำกล่าวของบุคคลขึ้นตอกย้ำจุดยืนทางการเมืองหรือสังคมของตนเองในสื่อโซเชียล คำกล่าวที่ถูกยกมาใช้ล้วนเป็นของคนต่างชาติ หากเป็นคนไทย คือคนที่ตายไปแล้วทั้งนั้น</strong></p>
<p>สิ่งที่เคยถือว่า “ศักดิ์สิทธิ์” ก็เสื่อมความยอมรับไปมากขึ้นตลอดมา คำกล่าวว่า ชั่วช่างชีดีช่างสงฆ์นั้น ถึงจะถูกนักปราชญ์แต่ก่อนโจมตีมาตลอดว่า ทำให้วงการสงฆ์ไทยเลื่อนเปื้อนโดยสังคมไม่อาจควบคุมได้ ซึ่งก็จริงแน่ แต่พระสงฆ์นั้นอยู่ในแดน “ศักดิ์สิทธิ์” จึงยากที่จะให้ชาวบ้านกล้าวิพากษ์วิจารณ์ แต่ในความคิดของคนไทยปัจจุบัน พระสงฆ์ได้เลื่อนหลุดออกมาจากแดนศักดิ์สิทธิ์ไปแล้ว</p>
<p>อย่าว่าแต่พระสงฆ์เลย แม้แต่พระพุทธและพระธรรมก็กำลังเลื่อนออกมาจากแดนนั้นเหมือนกัน</p>
<p><strong>ไม่แต่เพียงศาสนาเท่านั้น อะไรที่เคยศักดิ์สิทธิ์ในเมืองไทย ก็กำลังสูญเสียความศักดิ์สิทธิ์ไปอีกหลายอย่าง</strong></p>
<p>อันที่จริงในการเข้าสู่สังคมสมัยใหม่โดยส่วนใหญ่ ความศักดิ์สิทธิ์เป็นสิ่งที่ถูกท้าทายอันดับต้นๆ เลยก็ว่าได้ ไม่เฉพาะแต่ความศักดิ์สิทธิ์ทางศาสนาเท่านั้น สิ่งศักดิ์สิทธิ์ในทางโลกอื่นๆ ก็ถูกท้าทายได้เหมือนกัน วิธีรับมือกับความเสื่อมสลายของสิ่งศักดิ์สิทธิ์ในสังคมอื่นมีอยู่สองอย่าง คือสถาปนาความศักดิ์สิทธิ์ใหม่ที่ผู้คนล่วงละเมิดไม่ได้ เช่น พรรคคอมมิวนิสต์และศาสดาทั้งหลายของลัทธิ แต่ก็พิสูจน์ให้เห็นในยุโรปตะวันออกและกลางแล้วว่า อำนาจดิบเพียงอย่างเดียวไม่อาจรักษาความศักดิ์สิทธิ์ใหม่ไว้ได้</p>
<p>อย่างที่สองคือ สิ่งศักดิ์สิทธิ์เก่าเปิดตัวรับคำวิพากษ์วิจารณ์ได้เต็มที่ แต่ปรับตัวโดยการเน้นประโยชน์ต่อสังคมของตนให้มาก และตอบสนองต่อคำวิจารณ์อย่างแนบเนียน ถึงอย่างไร สถาบันศักดิ์สิทธิ์เดิมนั้นก็มี “ทุน” ทั้งทางวัฒนธรรมและเศรษฐกิจ พอจะตอบสนองได้อย่างมีประสิทธิภาพ ไม่จำเป็นต้องใช้อำนาจดิบโดยขาดความถูกต้องตามกฎระเบียบและความชอบธรรม</p>
<p>ความถูกต้องตามกฎระเบียบ (legitimacy) และความชอบธรรม (decency) เป็นปัจจัยสำคัญที่สุดในอันที่จะทำให้สังคมดำรงอยู่ได้ แต่ผมคิดว่าทั้งสองอย่างกำลังมีปัญหาอย่างแรงในเมืองไทย (ซึ่งมีผู้กล่าวไว้มากแล้ว) สองอย่างนี้ที่จริงแล้วเป็นสองด้านของสิ่งเดียวกัน อำนาจของกฎหมายไม่ได้อยู่แต่เพียงว่า มันบัญญัติอะไรเอาไว้ แต่ต้องขึ้นอยู่กับว่าสิ่งที่บัญญัตินั้นมีความชอบธรรมในทัศนะของผู้ถูกบังคับใช้ด้วย</p>
<p>ในระยะกว่าทศวรรษที่ผ่านมาในเมืองไทย ทั้งความชอบด้วยกฎหมายและความชอบธรรม ถูกสงสัยและไม่ยอมรับจากคนจำนวนมากขึ้นเรื่อยๆ ไม่จำกัดเฉพาะคนที่มีการศึกษาสูงเท่านั้น แต่เลยไปถึงชาวบ้านร้านถิ่นทั่วไป</p>
<p>อาการนี้เกิดขึ้นอย่างกว้างขวาง ไม่จำกัดอยู่แต่เฉพาะฝ่ายใดฝ่ายหนึ่งเท่านั้น เช่น เมื่อสลิ่มใช้การฟ้องร้องด้วยการแจ้งความในจังหวัดห่างไกลจากผู้ที่ตนฟ้องร้อง เพื่อให้เกิดความยากลำบากแก่ผู้ถูกกล่าวหา ก็หมายความว่าสลิ่มไม่เชื่อในความเที่ยงแท้แน่นอนของกฎหมายและความชอบธรรมของกระบวนการยุติธรรมเหมือนกัน จึงหาช่องทาง “ลงโทษ” ผู้ถูกกล่าวหาแทนกฎหมายมาแต่ต้น และไม่สนใจผลของกระบวนการยุติธรรม</p>
<p>ทั้งนี้ โดยเรายังไม่ได้พูดถึงการใช้กฎหมายในระยะกว่าทศวรรษที่ผ่านมา ซึ่งคนจำนวนมากเห็นว่าขาดความชอบธรรม ในขณะที่คนจำนวนมากอีกฝ่ายหนึ่งไม่สนใจว่าชอบธรรมหรือไม่ กฎหมายที่ไม่ตั้งอยู่บนความชอบธรรมในความเห็นของใครสักฝ่ายเดียวเช่นนี้ จะเป็นระบบที่รักษาความสงบเรียบร้อยของสังคมได้ละหรือ</p>
<p><strong>ความเสื่อมโทรมของสถาบันสำคัญๆ ของสังคม เช่น เกียรติยศ, ความศักดิ์สิทธิ์, ความชอบด้วยกฎหมาย และความชอบธรรมเช่นนี้ ทำให้เห็นว่าความเปลี่ยนแปลงที่จะมาถึงอย่างหลีกเลี่ยงไม่ได้นั้น ไม่น่าจะเป็นความเปลี่ยนแปลงโดยสงบ หรือความเปลี่ยนแปลงที่จะนำไปสู่ความสงบ</strong></p>
<p>ประวัติศาสตร์ไทยร่วมสมัยมีความเปลี่ยนแปลงขนานใหญ่มาแล้ว คือการอภิวัฒน์ใน 2475, การรัฐประหาร 2490, การรัฐประหาร 2500, 14 ตุลา, พฤษภามหาโหด 2535, แต่ความเปลี่ยนแปลงเหล่านั้นเกิดขึ้นในยามที่สถาบันหลักๆ ของสังคมยังแข็งแกร่ง เกียรติยศเดิมก็ยังอยู่ ความศักดิ์สิทธิ์เดิมก็ยังอยู่ ความชอบด้วยกฎหมายและธรรมก็ยังอยู่ แม้ความเปลี่ยนแปลงนั้นทำให้เสียเลือดเนื้ออย่างน่าสลดใจสักเพียงไร สังคมก็ฟื้นขึ้นมาและเดินต่อไปได้</p>
<p><strong>แต่ความเปลี่ยนแปลงขนานใหญ่ที่กำลังจะมาถึงข้างหน้า จะเกิดขึ้นท่ามกลางการล่มสลายของสถาบันหลักๆ เหล่านั้น ผมเกรงว่าจะเป็นความเปลี่ยนแปลงที่สูญเสียอย่างมาก อย่างที่เราไม่เคยประสบมาก่อน และที่น่าเศร้าสลดยิ่งกว่านั้นก็คือ แม้สูญเสียมากถึงเพียงนั้นแล้ว กว่าจะฟื้นตัวขึ้นมาเดินต่อไป ไม่ว่าบนหนทางอะไร ก็ต้องใช้เวลานานมาก อาจเกินหนึ่งชั่วอายุคนด้วยซ้ำ ส่วนใหญ่ของเราที่หายใจอยู่ในทุกวันนี้ จะไม่ได้เห็น</strong></p>
<p> </p>
<p><strong>ที่มา: </strong><a href="https://www.matichonweekly.com/column/article_318173">มติชนสุดสัปดาห์ www.matichonweekly.com/column/article_318173</a></p>
<p> </p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%9A%E0%B8%97%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บทความ</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%A7%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">วัฒนธรรม</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%99%E0%B8%B4%E0%B8%98%E0%B8%B4-%E0%B9%80%E0%B8%AD%E0%B8%B5%E0%B8%A2%E0%B8%A7%E0%B8%A8%E0%B8%A3%E0%B8%B5%E0%B8%A7%E0%B8%87%E0%B8%A8%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">นิธิ เอียวศรีวงศ์</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/88362?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/88362" data-href="https://prachatai.com/node/88362" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-a2b8fcaafcd10fe552b0a607b73c2580">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88362?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/nithi_eiiywsriiwngs2_4.jpg?itok=rijqxmPb" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88362?ref=internal_relate">นิธิ เอียวศรีวงศ์: ความเปลี่ยนแปลง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 15:59</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88058?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/nithi_eiiywsriiwngs3_0.jpg?itok=gcF1Hwi5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88058?ref=internal_relate">นิธิ เอียวศรีวงศ์: ปัญญาชนอนุรักษนิยม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-09 23:46</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88038?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/nithi_eiiywsriiwngs1_4.jpg?itok=3y6Yzoy5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88038?ref=internal_relate">นิธิ เอียวศรีวงศ์: สรรพนามบุรุษที่สอง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-08 23:47</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/05/87812?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/esuueaedng_npch.taanrathprahaar.jpg?itok=0NMK2F0N" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/05/87812?ref=internal_relate">นิธิ เอียวศรีวงศ์ : ถ้าประชาชนชนะในปี 53</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-05-25 11:31</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/05/87769?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/nithi_eiiywsriiwngs2_3.jpg?itok=mtnXZWJl" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/05/87769?ref=internal_relate">นิธิ เอียวศรีวงศ์: ระยะห่างทางสังคม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-05-22 13:14</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/05/87655?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/nithi_eiiywsriiwngs1_5.jpg?itok=Jt2Tpl0J" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/05/87655?ref=internal_relate">นิธิ เอียวศรีวงศ์: ของขวัญของท่านอาจารย์ไพศาล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-05-14 21:19</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-e2318fb835a0975ee3f3355d22f2d509">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88369?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/klumaekhr_esnrathhnunsinechuuephnprnwngengin_2_laanlaanbaath_aih_sme_pldkaarchamraengintn_4_pii.jpg?itok=1eKCEG2h" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88369?ref=internal_update_title">&#039;กลุ่มแคร์&#039; เสนอรัฐหนุนสินเชื่อผ่อนปรนวงเงิน 2 ล้านล้านบาทให้ SME </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 18:01</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88368?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/okhwid_28_mi.y._2563.png?itok=MBSC-k04" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88368?ref=internal_update_title">COVID-19 : 28 มิ.ย. ไทยไม่พบผู้ติดเชื้อ สะสม 3,162 คน ไม่มีการติดเชื้อในประเทศ 34 วันแล้ว</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 17:30</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88367?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ep320_50051681011_20cbd12321_k.jpg?itok=Y6bQj3CF" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88367?ref=internal_update_title">ศาสตร์พยากรณ์จากไพ่ทาโรต์ | หมายเหตุประเพทไทย EP.320</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 17:08</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88366?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/prayuthth_cchanthrochaa_aethlngkhaaw_0.jpg?itok=q4G_aYpU" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88366?ref=internal_update_title">กวีประชาไท: ยังอยู่ที่เก่า!</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 16:32</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88365?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/wanechlim_sriieptr_0.jpg?itok=BRXYpmAK" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88365?ref=internal_update_title">ปฏิรูปกองทัพยกเลิกเกณฑ์ทหาร ยุติการทรมาน-อุ้มหาย #save วันเฉลิม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 16:27</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/06/88364?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/fuuenfuuesrsthkicchaelacchaangngaanhlang_covid-19_aenanaaycchaangtngaimeluuekptibati.jpg?itok=04NKoyUE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/06/88364?ref=internal_update_title">ฟื้นฟูเศรษฐกิจและจ้างงานหลัง COVID-19 แนะนายจ้างต้องไม่เลือกปฏิบัติ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-06-28 16:26</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div><div class="block block-block block-27 block-block-27 even block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>