<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="เมื่อวันที่ 5 ก.ย. ศูนย์ทนายความเพื่อสิทธิมนุษยชน รายงานว่า 3 น.ศ. เข้ารายงานตัว ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง ขาด &#039;ทนายอานนท์&#039; ที่อยู่ในเรือนจำ มารับทราบข้อหาไม่ได้ที่มาภาพ: ศูนย์ทนายความเพื่อสิทธิมนุษยชนศูนย์ทนายความเพื่อสิทธิมนุษยชน รายงานว่าเมื่อวันที่ 5 ก.ย. 2563 ที่สถานีตำรวจภูธรเมืองลำปาง นายธนวัฒน์ วงศ์ไชย, นายพริษฐ์ ชิวารักษ์ และนายพินิจ ทองคำ" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2020/09/89398" />
<link rel="shortlink" href="https://prachatai.com/node/89398" />
<meta property="og:type" content="website" />
<meta property="og:title" content="3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง" />
<meta property="og:image" content="https://live.staticflickr.com/65535/50310848506_aea6035d63_o_d.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/50310848506_aea6035d63_o_d.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/50310848506_aea6035d63_o_d.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2020/09/89398" />
<meta name="twitter:title" content="3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง" />
<meta name="twitter:description" content="เมื่อวันที่ 5 ก.ย. ศูนย์ทนายความเพื่อสิทธิมนุษยชน รายงานว่า 3 น.ศ. เข้ารายงานตัว ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง ขาด &#039;ทนายอานนท์&#039; ที่อยู่ในเรือนจำ มารับทราบข้อหาไม่ได้ที่มาภาพ:" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/50310848506_aea6035d63_o_d.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_RMg47j9qWmW-5uKiC2LyItVDT5f3NjKn7n0dnLNHaVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_BQrVoXURU5GpXO3Kvmj9OxyLNKlyNyozeufS8JMzKZA.css" media="screen" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
progress.reading-progress-bar{color:#ff6600;height:5px;background-color:transparent;border:none;}progress.reading-progress-bar::-webkit-progress-value{background-color:#ff6600;}progress.reading-progress-bar::-moz-progress-bar{background-color:#ff6600;}progress.reading-progress-bar::-webkit-progress-bar{background-color:transparent;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xlj0Hw4ocmxxWelDpK8NymXKwp-TFGttuOfpj-p1-Y0.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_h8Od-FAGkhR_7A30HaaMaTrO_5Hale-5uw8QHV7ogq0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_KCd8rbJYUruV1tRJnh4um34UYvyhlrSVCPR1jNko2h8.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_-CIHUmN6CW4h9nCEUofhOO2MxHtWvPd23sAI0Ap7UVk.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"0WruxLFvr6LOi1zSbWdbTTRxmAP0eyRYoTz0PToO3NI","js":{"sites\/all\/modules\/reading_progress_bar\/js\/reading_progress_bar.js":1,"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/form.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"misc\/collapse.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/reading_progress_bar\/css\/reading_progress_bar.css":1,"0":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-89398 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/7275e2afda55d25f5bfdcaccb002f61c.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/d3d37e656236418f0a8d454165ac7436.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 

.adslot_x { display:block; width: 300px; height: 150px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/7180f4f5d6991dc6d9a6e62174b7715d.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
@media screen and (min-width:740px) {
  .adslot_x { display:block; width: 468px; height: 121px; background: url(https://img.pct.fyi/uploads/big/ecefe7e81d62443c05895197fd1c262c.png) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adslot_x { display:block; width: 728px; height: 188px; }
}
@media screen and (min-width:1220px) {
  .adslot_x { display:block; width: 970px; height: 250px; }
}

</style>

<div style="text-align: center;"><a class="adslot_x" href="https://pct.fyi/zywv1" target="_blank" title="สินค้าหมุดคณะราษฎร สั่งซื้อได้แล้ววันนี้">สินค้าหมุดคณะราษฎร สั่งซื้อได้แล้ววันนี้</a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-10cadf9e5e1186efdb107ebb1cea1ad6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/50310848506_aea6035d63_o_d.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง</h1>
                        <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='ADOPHYBRID_prachatai_r_vdohybrid_content_336x280' style='transition:height 1s ease-out; height:0;  overflow:hidden;'></div>
<script src='https://compasscdn.adop.cc/js/adop_collapse_1.1.8.min.js' data-id='ADOPHYBRID_prachatai_r_vdohybrid_content_336x280' data-width='336' data-height='280' data-type='re' data-zone='28e049aa-7162-48dd-b990-2c79ec038b73' data-cl='Y' data-fl='Y' data-margin='0,0,0,0' data-fl-width='320' data-loc='rb'></script>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block even block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-346b566a4ce5910bf608e742ada91337">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2020/09/89398" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-auser15 odd clearfix" id="node-report-89398">
        <span property="dc:title" content="3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <!--FRONT--><span class="submitted-by">Submitted on Sun, 2020-09-06 13:49</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
<p>เมื่อวันที่ 5 ก.ย. ศูนย์ทนายความเพื่อสิทธิมนุษยชน รายงานว่า 3 น.ศ. เข้ารายงานตัว ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง ขาด 'ทนายอานนท์' ที่อยู่ในเรือนจำ มารับทราบข้อหาไม่ได้</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50310848506_aea6035d63_o_d.jpg"><br><strong><a href="https://www.tlhr2014.com/?p=21163"><span style="color:#f39c12;">ที่มาภาพ: ศูนย์ทนายความเพื่อสิทธิมนุษยชน</span></a></strong></p>
<p><a href="https://www.tlhr2014.com/?p=21163">ศูนย์ทนายความเพื่อสิทธิมนุษยชน</a> รายงานว่าเมื่อวันที่ 5 ก.ย. 2563 ที่สถานีตำรวจภูธรเมืองลำปาง นายธนวัฒน์ วงศ์ไชย, นายพริษฐ์ ชิวารักษ์ และนายพินิจ ทองคำ สามนักศึกษาผู้ได้รับหมายเรียกในข้อกล่าวหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ จากการชุมนุม #ลำปางรวมการเฉพาะกิจ ที่บริเวณข่วงนคร ห้าแยกหอนาฬิกา กลางเมืองลำปาง เมื่อวันที่ 26 ก.ค. 2563 ได้เดินทางเข้ารับทราบข้อกล่าวหาตามหมายเรียก โดย 2 ผู้ต้องหาให้การปฏิเสธตลอดข้อกล่าวหา ด้านพริษฐ์ไม่ขอให้การ ปฏิเสธลงชื่อในเอกสาร</p>
<p>คดีนี้มี พ.ต.ท.ประสิทธิ หล้าสมศรี เป็นผู้กล่าวหา และมีผู้ถูกออกหมายเรียกทั้งหมด 4 ราย ได้แก่ “บอล” ธนวัฒน์ วงศ์ไชย นักศึกษาจากจุฬาลงกรณ์มหาวิทยาลัย, “เพนกวิน” พริษฐ์ ชิวารักษ์ นักศึกษาจากมหาวิทยาลัยธรรมศาสตร์, พินิจ ทองคำ นักศึกษามหาวิทยาลัยธรรมศาสตร์ ศูนย์ลำปาง ควบคู่กับมหาวิทยาลัยรามคำแหง รวมทั้งอานนท์ นำภา ทนายความสิทธิมนุษยชน ที่ถูกศาลอาญาเพิกถอนการประกันตัวในคดีชุมนุมเยาวชนปลดแอก และถูกคุมขังในเรือนจำพิเศษกรุงเทพตั้งแต่เมื่อวันที่ 3 ก.ย. 2563 ทำให้ไม่สามารถเดินทางมารับทราบข้อกล่าวหาได้<div class="ai:noinject inline-ads-box">
<a href="/page/banner-promotion" target="_blank" class="ai:noinject">ลงโฆษณากับประชาไท</a><br class="ai:noinject"><a href="https://pct.fyi/ji8j1" target="_blank" class="ai:noinject" style="display:block;width:300px;height:200px;text-indent:-5000px;background:url(https://img.pct.fyi/uploads/big/5543e676df1153dd305deb59734c7aca.jpg) no-repeat; background-size:300px 200px;" title="สินค้าหมุดคณะราษฎร สั่งซื้อได้แล้ววันนี้">สินค้าหมุดคณะราษฎร สั่งซื้อได้แล้ววันนี้</a></div></p>
<p>สำหรับบรรยากาศการเข้ารับทราบข้อกล่าวหาของนักศึกษาทั้ง 3 ราย มีประชาชนมารอให้กำลังใจนักศึกษาราว 20-30 ราย โดยมีกลุ่มนักศึกษาพิราบขาวเพื่อมวลชนนำแผ่นป้ายชื่อกลุ่ม และข้อเรียกร้องสามข้อ ได้แก่ “หยุดคุกคามประชาชน, ร่างรัฐธรรมนูญใหม่, รัฐบาลต้องยุบสภา” มาแสดงหน้าสถานีตำรวจ และร่วมกันชูสามนิ้ว</p>
<p>ขณะที่บริเวณถนนด้านหน้าสถานีตำรวจภูธรเมืองลำปาง ตำรวจมีการตั้งด่านตรวจก่อนถึงสถานีตำรวจหลายจุด อีกทั้งยังมีการตั้งรั้วล้อมบริเวณประตูทางเข้าอาคารสถานีตำรวจ พร้อมด้วยการวางกำลังเจ้าหน้าที่ตำรวจทั้งในและนอกเครื่องแบบกว่า 70 นาย ประจำการและจับตากิจกรรมของประชาชนที่มาให้กำลังใจอย่างใกล้ชิด</p>
<p>เจ้าหน้าที่ได้จัดวางจุดเข้าออกอาคารสถานีตำรวจไว้จุดเดียว และมีการตรวจคัดกรองอุณหภูมิและขอตรวจบัตรประชาชนผู้จะเข้าไปยังสถานี พร้อมกับขอรูปบัตรเอาไว้ โดยมีเจ้าหน้าที่นอกเครื่องแบบคอยถ่ายรูปผู้ลงชื่อและผู้เข้าร่วมให้กำลังใจด้วย</p>
<p>เวลาประมาณ 9.45 น. ผู้ถูกออกหมายเรียก 3 ราย พร้อมด้วยทนายความ ได้เดินทางเข้าพบ ร.ต.อ.จิตติพงศ์ จินาเคีย รองสารวัตรสอบสวนสภ.เมืองลำปาง เพื่อรับทราบข้อกล่าวหาตามหมายเรียก ด้านพนักงานสอบสวนได้แจ้งพฤติการณ์ที่ถูกกล่าวหาในคดีนี้ซึ่งคล้ายกันในส่วนต้น คือ</p>
<p>ตั้งแต่ก่อนเกิดเหตุผู้ต้องหาทั้ง 4 ราย ได้มีการประกาศแจ้งข่าวสารตามสื่อสังคมออนไลน์ต่างๆ โดยมีข้อความชักชวนให้บุคคลทั่วไปเข้าร่วมชุมนุมทางด้านการเมือง ณ บริเวณสวนสาธารณะห้าแยกหอนาฬิกา อำเภอเมือง จังหวัดลำปาง ในวันที่ 26 ก.ค. 2563 เวลา 17.00 น. ต่อมาวันที่ 26 ก.ค. 2563 ผู้ต้องหาทั้ง 4 ราย ได้ร่วมกันจัดให้มีการชุมนุมตามที่ได้ประกาศในเฟซบุ๊ก อีกทั้งในการชุมนุมผู้ต้องหายังได้ผลัดเปลี่ยนกันขึ้นกล่าวปราศรัย</p>
<p>แต่มีส่วนที่แตกต่างกันในข้อกล่าวหา คือรายละเอียดพฤติการณ์รายบุคคล กล่าวคือ รายละเอียดในส่วนของนายพินิจที่พนักงานสอบสวนระบุว่าพฤติการณ์ที่ถูกกล่าวหาโดยสรุป คือได้อ่านแถลงการณ์กลุ่มพิราบขาวเพื่อมวลชน โจมตีรัฐบาลไร้ประสิทธิภาพบริหารประเทศเพื่อคนบางกลุ่ม และยื่นข้อเสนอ 5 ข้อ ร่างรัฐธรรมนูญฉบับใหม่, หยุดคุกคามประชาชน, ยุบสภา, แก้ไขฟื้นฟูเศรษฐกิจเพื่อปากท้องประชาชน, สร้างพื้นที่การแสดงออกของประชาชนและสร้างบรรยากาศทางการเมืองตามระบอบประชาธิปไตย</p>
<p>รายละเอียดในส่วนนายพริษฐ์ที่พนักงานสอบสวนระบุว่าพฤติการณ์ที่ถูกกล่าวหาโดยสรุป คือได้กล่าวปราศรัยโจมตีการบริหารของรัฐบาลที่ไม่เหมาะสม คนที่ต่อต้านก็จะถูกคุกคามหรือถูกอุ้มหายเช่นนายวันเฉลิม สัตย์ศักดิ์สิทธิ์, โจมตีการประกาศ พ.ร.ก.ฉุกเฉินฯ เป็นเหตุการพัฒนาประเทศหยุดชะงัก, รัฐบาลไม่เห็นหัวประชาชน เห็นเป็นแต่วัวควาย ก่อนร่วมกันร้องเพลงล้อเลียน รัฐบาล เมาคลีล่าสัตว์, เพลงโอ้ประเทศไทยแสนงาม, ไพร่ฟ้าหน้าใส ภาษีของใคร เอาไปให้พวกมัน เอาประยุทธ์ ออกไป</p>
<p>ส่วนนายธนวัฒน์พนักงานสอบสวนระบุว่าพฤติการณ์ที่ถูกกล่าวหานั้น มีเพียงส่วนต้น เรื่องการโพสต์ชักชวนบุคคลเข้าร่วมกิจกรรม โดยไม่มีรายละเอียดพฤติการณ์ระหว่างการชุมนุมแต่อย่างใด เนื่องจากธนวัฒน์ไม่ได้ขึ้นปราศรัยใดๆ</p>
<p>พฤติการณ์ที่ถูกกล่าวหานั้น พนักงานสอบสวนเห็นว่าเป็นความผิดฐาน “ร่วมกันจัดให้มีการชุมนุมการทํากิจกรรม หรือมั่วสุมกัน ณ ที่ใดๆ ในสถานที่แออัดหรือกระทําการดังกล่าวอันเป็นการยุยงให้เกิดความไม่สงบเรียบร้อย การชุมนุมการทํากิจกรรมหรือมั่วสุมในลักษณะที่เสี่ยงต่อการแพร่เชื้อโรค” ตามพระราชกําหนดการบริหารราชการในสถานการณ์ฉุกเฉิน พ.ศ. 2548 มาตรา 9, 18 และตามประมวลกฎหมายอาญามาตรา 83 (เรื่องการร่วมกันกระทำความผิด)</p>
<p>เมื่อผู้ต้องหาได้รับทราบข้อกล่าวหาแล้ว นายพินิจและนายธนวัฒน์ ได้ให้การปฏิเสธตลอดข้อกล่าวหา และจะขอให้การเพิ่มเติมเป็นหนังสือแก่พนักงานสอบสวนในภายหลัง ส่วนนายพริษฐ์ไม่ขอให้การใดๆ และไม่ขอลงลายมือชื่อในเอกสารแจ้งข้อกล่าวหาของพนักงานสอบสวน เนื่องจากยืนยันปฏิเสธกระบวนการที่เกิดขึ้น</p>
<p>ก่อนที่พนักงานสอบสวนจะได้นำตัวผู้ต้องหาทั้ง 3 ราย ไปพิมพ์ลายนิ้วมือเพื่อตรวจสอบประวัติอาชญากรรม พร้อมกับนัดวันเพื่อส่งสำนวนให้กับพนักงานอัยการในวันที่ 24 ก.ย. 2563 และให้ปล่อยตัวผู้ต้องหากลับโดยไม่มีการควบคุมตัวแต่อย่างใด</p>
<p>ทั้งนี้มีข้อสังเกตว่าระหว่างกระบวนการแจ้งข้อกล่าวหา มีเจ้าหน้าที่นอกเครื่องแบบสวมเสื้อจากสถานีตำรวจภูธรภาค 5 เข้ามาถ่ายรูปและวิดีโอการแจ้งข้อหา และเจ้าหน้าที่ตำรวจมีการตั้งโทรศัพท์มือถือถ่ายวิดีโอการสอบสวนเอาไว้โดยตลอดด้วย</p>
<p>หลังจากที่นายพริษฐ์เข้ารับทราบข้อกล่าวหาเสร็จสิ้นแล้ว ยังได้เดินทางออกมาปราศรัยด้านหน้าสถานีตำรวจภูธรเมืองลำปาง โดยมีเนื้อหาย้ำข้อเรียกร้องการปฏิรูปสถาบันกษัตริย์ 10 ข้อ ก่อนเดินทางกลับ</p>

</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%98%E0%B8%99%E0%B8%A7%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B9%8C-%E0%B8%A7%E0%B8%87%E0%B8%A8%E0%B9%8C%E0%B9%84%E0%B8%8A%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ธนวัฒน์ วงศ์ไชย</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%B4%E0%B8%A9%E0%B8%90%E0%B9%8C-%E0%B8%8A%E0%B8%B4%E0%B8%A7%E0%B8%B2%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B8%A9%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พริษฐ์ ชิวารักษ์</a></div><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%B4%E0%B8%99%E0%B8%B4%E0%B8%88-%E0%B8%97%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%B3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พินิจ ทองคำ</a></div><div class="field-item odd"><a href="/category/%E0%B9%80%E0%B8%A2%E0%B8%B2%E0%B8%A7%E0%B8%8A%E0%B8%99%E0%B8%9B%E0%B8%A5%E0%B8%94%E0%B9%81%E0%B8%AD%E0%B8%81" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เยาวชนปลดแอก</a></div><div class="field-item even"><a href="/category/%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%8A%E0%B8%99%E0%B8%9B%E0%B8%A5%E0%B8%94%E0%B9%81%E0%B8%AD%E0%B8%81" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ประชาชนปลดแอก</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%81%E0%B8%89%E0%B8%B8%E0%B8%81%E0%B9%80%E0%B8%89%E0%B8%B4%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พ.ร.ก.ฉุกเฉิน</a></div><div class="field-item even"><a href="/category/%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%97%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ศูนย์ทนายความเพื่อสิทธิมนุษยชน</a></div></div></div><!--BACK-->
<div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img ai:noinject" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="ai:noinject" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="ai:noinject" />เฟซบุ๊ก https://fb.me/prachatai<br class="ai:noinject" />ทวิตเตอร์ https://twitter.com/prachatai<br class="ai:noinject" />LINE ไอดี = @prachatai</div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/89398?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments even" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/89398" data-href="https://prachatai.com/node/89398" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-4868c01976fe4eb7584d35db73fe518b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89398?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/3_n.s.ptiesthkhhaafaafuuen_ph.r.k.chukechin_chumnumlampaang.jpeg?itok=e6ZHCE4S" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89398?ref=internal_relate">3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 13:49</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89351?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ppp_3.jpg?itok=OLxzIz5S" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89351?ref=internal_relate">ศาลอุทธรณ์ สั่งปรับ &#039;เพนกวิน&#039; จัดชุมนุมไม่แจ้งล่วงหน้า ปมบรรยายค้านเปิดเพลงหนักแผ่นดินหน้ากองทัพบก </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-03 15:57</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-87c09a916d84b93f76e3936dc4cfb9aa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89399?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/okhwid_6_k.y._2563.png?itok=rLclRLAa" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89399?ref=internal_update_title">COVID-19: ไทยพบผู้ติดเชื้อใหม่ 6 คน จากสถานที่เฝ้าระวังที่รัฐจัดให้ สะสม 3,444 คน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 14:18</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89398?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/3_n.s.ptiesthkhhaafaafuuen_ph.r.k.chukechin_chumnumlampaang.jpeg?itok=e6ZHCE4S" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89398?ref=internal_update_title">3 น.ศ.ปฏิเสธข้อหาฝ่าฝืน พ.ร.ก.ฉุกเฉินฯ ชุมนุมลำปาง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 13:49</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89397?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/9574313150_20737f06cc_w.jpg?itok=AdqJF7Xx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89397?ref=internal_update_title">คนทำงานสื่อดิจิทัลในอเมริกาเหนือตั้งสหภาพแรงงานมากขึ้น</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 13:36</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89396?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50273322573_f3fda7a831_w.jpg?itok=wxlJmwht" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89396?ref=internal_update_title">&#039;สุดารัตน์&#039; จับตารัฐแจกเงิน 3,000 บาท ระวังเอื้อทุนใหญ่ เหลื่อมล้ำมากขึ้น</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 11:02</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89395?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phlophlrabu_67_mngcchudnrathbaal_brihaarpraethsyamaey_aekpayhaaaimsamercch.jpg?itok=7_kn96hh" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89395?ref=internal_update_title">ผลโพลระบุ 67% มองจุดอ่อนรัฐบาล &#039;บริหารประเทศย่ำแย่ แก้ปัญหาไม่สำเร็จ&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 10:49</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/09/89394?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50165870657_703c44b40d_w_1.jpg?itok=pDRce_H2" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/09/89394?ref=internal_update_title">&#039;จาตุรนต์&#039; หนุน &#039;เพื่อไทย&#039; ลงมติใหม่ แก้ รธน.ปิดสวิตช์ ส.ว.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-09-06 10:26</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div><div class="block block-block block-27 block-block-27 even block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <progress class="reading-progress-bar" value="0"></progress>  </div>
</div><script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_kJ8VEINWj3dcVQHhis5IvM78Q0O1HbBZu7Nsb_9T62M.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
</body>
</html>