<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="&#039;ชวน หลีกภัย&#039; ประธานรัฐสภาและประธานสภาผู้แทนราษฎร ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์ ขณะโครงสร้างรูปแบบมองอนาคต ต้องการผู้เชี่ยวชาญด้านเทคโนโลยี ป้องกันการเผยแพร่ข้อมูลเท็จ - กมธ.พิจารณาร่างรัฐธรรมนูญฯ เผยที่ประชุมเร่งพิจารณาญัตติแก้รัฐธรรมนูญ โดยเพิ่มวันประชุม เพื่อให้ภารกิจเสร็จทันตามกรอบที่กำหนดที่มาภาพ:" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2020/11/90597" />
<link rel="shortlink" href="https://prachatai.com/node/90597" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&#039;ชวน&#039; ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์" />
<meta property="og:image" content="https://live.staticflickr.com/65535/50655752872_fc0d675d81_o_d.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/50655752872_fc0d675d81_o_d.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/50655752872_fc0d675d81_o_d.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2020/11/90597" />
<meta name="twitter:title" content="&#039;ชวน&#039; ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย" />
<meta name="twitter:description" content="&#039;ชวน หลีกภัย&#039; ประธานรัฐสภาและประธานสภาผู้แทนราษฎร ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์ ขณะโครงสร้างรูปแบบมองอนาคต ต้องการผู้เชี่ยวชาญด้านเทคโนโลยี" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/50655752872_fc0d675d81_o_d.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>'ชวน' ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์ | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_F4i6OgD09VRztllmvWd3lCCN8UfPAXKARdVwIW1mRSs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_DbUfXDQtgTYIOfEnEctj8Z1rI0Z-YRGp4W3cklqw7Xw.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_bHixdNqIm_fGV7c3IlqVJl-OQXz4T0rdcigI0kCjuGg.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"BbJixm1gRqv55EGBR5VRNw0JyNtTNpjQ_2VAyYimKl8","js":{"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-90597 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/7275e2afda55d25f5bfdcaccb002f61c.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/d3d37e656236418f0a8d454165ac7436.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 

.adslot_x { display:block; width: 300px; height: 150px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/b22893f018784a50e75a5dfb998ae5b7.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
@media screen and (min-width:740px) {
  .adslot_x { display:block; width: 468px; height: 121px; background: url(https://img.pct.fyi/uploads/big/43cc16f06dc6c019452cdef9b7851fa4.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adslot_x { display:block; width: 728px; height: 188px; }
}
@media screen and (min-width:1220px) {
  .adslot_x { display:block; width: 970px; height: 250px; }
}

</style>

<div style="text-align: center;"><a class="adslot_x" href="https://pct.fyi/zpw4e" target="_blank" title="สินค้า PrachataiStore สั่งซื้อได้แล้ววันนี้">สินค้า PrachataiStore สั่งซื้อได้แล้ววันนี้</a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-c7969af94347e40c9416def03eb563e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/50655752872_fc0d675d81_o_d.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">&#039;ชวน&#039; ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์</h1>
                        <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='ADOPHYBRID_prachatai_r_vdohybrid_content_336x280' style='transition:height 1s ease-out; height:0;  overflow:hidden;'></div>
<script src='https://compasscdn.adop.cc/js/adop_collapse_1.1.8.min.js' data-id='ADOPHYBRID_prachatai_r_vdohybrid_content_336x280' data-width='336' data-height='280' data-type='re' data-zone='28e049aa-7162-48dd-b990-2c79ec038b73' data-cl='Y' data-fl='Y' data-margin='0,0,0,0' data-fl-width='320' data-loc='rb'></script>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block even block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-d288fe495b9b237bb71e1cf8cf211108">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2020/11/90597" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-auser15 odd clearfix" id="node-report-90597">
        <span property="dc:title" content="&#039;ชวน&#039; ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Sat, 2020-11-28 13:54</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>'ชวน หลีกภัย' ประธานรัฐสภาและประธานสภาผู้แทนราษฎร ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์ ขณะโครงสร้างรูปแบบมองอนาคต ต้องการผู้เชี่ยวชาญด้านเทคโนโลยี ป้องกันการเผยแพร่ข้อมูลเท็จ - กมธ.พิจารณาร่างรัฐธรรมนูญฯ เผยที่ประชุมเร่งพิจารณาญัตติแก้รัฐธรรมนูญ โดยเพิ่มวันประชุม เพื่อให้ภารกิจเสร็จทันตามกรอบที่กำหนด</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50655752872_fc0d675d81_o_d.jpg" /><br /><a href="http://www.tpchannel.org/radio/newsdetail.php?news_id=4174"><span style="color:#2980b9;">ที่มาภาพ: สถานีวิทยุกระจายเสียงและวิทยุโทรทัศน์รัฐสภา</span></a></p>
<p>เมื่อวันที่ 27 พ.ย. 2563 นายชวน หลีกภัย ประธานรัฐสภาและประธานสภาผู้แทนราษฎร กล่าวว่าหลังมีการกำหนดโครงสร้างคณะกรรมการสมานฉันท์ใน 2 รูปแบบ โดยในรูปแบบที่ 1 เพื่อหาแนวทางแก้ปัญหาเร่งด่วน และมอบหมายสำนักงานเลขาธิการสภาผู้แทนราษฎร เป็นฝ่ายเลขา และมี นายคุณวุฒิ ตันตระกูล รองเลขาธิการสภาผู้แทนราษฎร ทำหน้าที่เลขานุการคณะทำงาน ขณะนี้ได้ทำหนังสือเชิญ 7 ฝ่ายที่เกี่ยวข้องไปแล้ว แต่ยังไม่มีการตอบกลับมา ส่วนโครงสร้างคณะกรรมการสมานฉันท์ในรูปแบบที่ 2 เพื่อวางแนวทางแก้ปัญหาไม่ใช้เกิดเหตุซ้ำรอยอีกในอนาคตนั้น สถาบันพระปกเกล้าอยู่ระหว่างพิจารณาหาโครงสร้างและรูปแบบ ส่วนกรณีที่ตนเคยขอความเห็นและเข้าไปพูดคุยกับอดีตนายกฯ ไปแล้วบางส่วนนั้น เป็นเพียงการขอแนวคิดและรับฟังคำแนะนำต่างๆ ยังไม่ใช่การเชิญเข้าร่วมเป็นคณะกรรมการ ทั้งนี้ย้ำว่าในรูปแบบที่ 2 กลุ่มพรรคการเมืองจะไม่มีส่วนเข้าไปเกี่ยวข้อง แต่จะต้องเลือกผู้มีประสบการณ์ และต้องมีผู้เชี่ยวชาญด้านเทคโนโลยีเข้ามาช่วยดูเรื่องการป้องกันการปล่อยข้อมูลอันเป็นเท็จ ที่ก่อให้เกิดความขัดแย้งเกิดขึ้นในสังคม เพราะหากไม่ให้ความสำคัญในส่วนนี้ จะทำให้เกิดเหตุการณ์ซ้ำรอยขึ้นอีกได้ในอนาคต<br />          <br />ประธานรัฐสภาตอบข้อถามกรณีมีการตั้งสมาชิกสภาร่างรัฐธรรมนูญ (ส.ส.ร.)และมีการตั้งคณะกรรมการสมานฉันท์ควบคู่ไปด้วยจะเป็นการสูญเปล่าหรือไม่ ว่าการตั้งคณะกรรมการสมานฉันท์เป็นการดำเนินการตามมติในที่ประชุมร่วมกันของรัฐสภา ซึ่งเป็นคนละประเด็นกับการแก้ไขรัฐธรรมนูญและตั้ง ส.ส.ร. </p>
<p>โฆษก กมธ.พิจารณาร่างรัฐธรรมนูญฯ เผยที่ประชุมเร่งพิจารณาญัตติแก้รัฐธรรมนูญ โดยเพิ่มวันประชุม เพื่อให้ภารกิจเสร็จทันตามกรอบที่กำหนด</p>
<p>นายดิเรกฤทธิ์ เจนคลองธรรม โฆษกคณะกรรมาธิการ พิจารณาร่างรัฐธรรมนูญแห่งราชอาณาจักรไทย แก้ไขเพิ่มเติม (ฉบับที่ ..) พุทธศักราช .... (แก้ไขเพิ่มเติมมาตรา 256 และเพิ่มหมวด 15/1) แถลงภาพรวมการประชุมกรรมาธิการ ว่า วันนี้ได้มีการพิจารณาหารือเรื่องกรอบเวลาการทำงานของกรรมาธิการ ซึ่งคณะกรรมาธิการเห็นตรงกันว่าควรทุ่มเทในการทำงานให้เสร็จทันตามกรอบเวลา ที่ประชุมจึงเห็นควรเพิ่มวันประชุม จากเดิมประชุมทุกวันศุกร์ เพิ่มเติมเป็นประชุมวันพฤหัสบดีด้วย เพื่อให้เสร็จภารกิจภายในเวลา</p>
<p>ส่วนเรื่องเนื้อหาแก้รัฐธรรมนูญ ขณะนี้ยังไม่ได้พิจารณาในส่วนเนื้อหาตามญัตติแก้รัฐธรรมนูญตามร่างของรัฐบาล เนื่องจากต้องรอดูคำแปรญัตติของสมาชิกรัฐสภา ทั้ง ส.ส. และ ส.ว. ก่อน โดยจะเชิญมาแสดงความเห็นก่อนรวบรวมเป็นรายงาน ส่วนตัวมองว่าการพิจารณาแก้รัฐธรรมนูญ เป็นเรื่องที่ต้องรับฟังความคิดเห็นจากคนทุกกลุ่ม จึงเตรียมเปิดช่องทางรับฟังความเห็นทุกช่องทาง ทุกประเด็นที่เกี่ยวกับมาตรา 256 ทั้งการเขียนเป็นหนังสือยื่นต่อสำนักงานเลขาสภาผู้แทนราษฎร การส่งไปรษณีย์ ตลอดจนช่องทางอิเล็กทรอนิกส์ โดยได้หารือกันเบื้องต้นว่าอาจจะเปิดตู้ ปณ. เพื่อให้ส่งเรื่องแสดงความคิดเห็นมาโดยเฉพาะ จนถึงวันที่ 18 ธ.ค. 2563 ทั้งนี้ รายละเอียอยู่ระหว่างการหารือเมื่อได้ข้อสรุปจะแจ้งให้ทราบต่อไป นอกจากนี้ ที่ประชุมยังเห็นตรงกันว่าการทำงานของคณะกรรมการชุดนี้ ต้องทำงานอย่างเปิดเผย โปร่งใส และควรให้ผู้สื่อข่าวเข้าไปในห้องประชุม รวมถึงควรมีการถ่ายทอดสดให้ประชาชนรับทราบแบบเรียลทาม ซึ่งสามารถทำได้ เพื่อให้การพิจารณาวาระสำคัญนี้ดำเนินการอย่างเปิดเผยมากที่สุดภายใต้การทำหน้าที่พิจารณาของคณะกรรมาธิการอย่างเป็นอิสระ</p>
<p><span style="color:#2980b9;">ที่มาเรียบเรียงจาก: สถานีวิทยุกระจายเสียงและวิทยุโทรทัศน์รัฐสภา </span><a href="http://www.tpchannel.org/radio/newsdetail.php?news_id=4174"><span style="color:#2980b9;">[1]</span></a><span style="color:#2980b9;"> </span><a href="http://www.tpchannel.org/radio/newsdetail.php?news_id=4175"><span style="color:#2980b9;">[2]</span></a><span style="color:#2980b9;"> </span><br /> </p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%8A%E0%B8%A7%E0%B8%99-%E0%B8%AB%E0%B8%A5%E0%B8%B5%E0%B8%81%E0%B8%A0%E0%B8%B1%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ชวน หลีกภัย</a></div><div class="field-item odd"><a href="/category/%E0%B8%84%E0%B8%93%E0%B8%B0%E0%B8%81%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%A1%E0%B8%B2%E0%B8%99%E0%B8%89%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คณะกรรมการสมานฉันท์</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%81%E0%B8%81%E0%B9%89%E0%B9%84%E0%B8%82%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การแก้ไขรัฐธรรมนูญ</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/90597?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/90597" data-href="https://prachatai.com/node/90597" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-a6c45653afaeff67866756732fe19052">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90597?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/chwn_hliikphay_0.jpg?itok=hAW2CTpV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90597?ref=internal_relate">&#039;ชวน&#039; ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 13:54</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90551?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/20201124-orm_chwn_suthin.jpg?itok=2DR1LzVg" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90551?ref=internal_relate">ฝ่ายค้านดันเนื้อหาร่าง รธน.ฉบับ iLaw เข้ากมธ.- 4 วิปหารือโครงสร้างคกก.สมานฉันท์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-24 18:09</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90487?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50616837977_4c71720886_b.jpg?itok=0A76pudz" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90487?ref=internal_relate">ตร.ไม่ได้กังวลที่จะนำ ม.112 กลับมาใช้ เหตุเป็นไปตามหน้าที่</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-19 18:27</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90331?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/48961774257_3bf4429168_w.jpg?itok=C2QT-RIC" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90331?ref=internal_relate">&#039;ชวน&#039; ไม่ฟันธงตั้งคณะ กก.สมานฉันท์ ทันสิ้นเดือน พ.ย. 63 นี้</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-07 17:21</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90279?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/48705468501_a36c291791_b.jpg?itok=k4iEPXOm" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90279?ref=internal_relate">ฝ่ายค้านไม่ร่วม คกก.ปรองดองถ้าผู้ชุมนุมไม่ร่วม-ร่างแก้ รธน.iLaw ได้เข้าสภา </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-03 17:49</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/10/90169?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled-1_6.jpg?itok=lKRjJXMY" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/10/90169?ref=internal_relate">&#039;ชวน&#039; แจ้งร่าง รธน.ประชาชนรอหารือ - &#039;วิษณุ&#039; ชี้รัฐบาลยอมให้แก้ รธน.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-10-27 19:33</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/10/90033?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/48912660287_2b51b8a5e8_h.jpg?itok=OwZU1Oon" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/10/90033?ref=internal_relate">สภาฯ มีมติเปิดประชุมวิสามัญ - เพื่อไทย ก้าวไกลร้องหยุดใช้พ.ร.ก.ฉุกเฉินฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-10-19 18:52</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/10/89816?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/chwn2_1_0.png?itok=v75iDwKT" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/10/89816?ref=internal_relate">ชวนเผย ร่างแก้ไข รธน. ฉบับไอลอว์เข้าที่ประชุมในเดือน พ.ย. ด้านเทพไทชี้ รธน. ต้องร่างใหม่ทั้งฉบับ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-10-05 11:40</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-14b574754ee52ec827019c68fcfb1712">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90601?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/tasco_0.jpg?itok=CNSig_Lp" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90601?ref=internal_update_title">กมธ.จี้ กขค.กรณีให้ซีพีควบเทสโก้ มาตรการยังไม่ชัดเจนและไม่พอลดผลกระทบ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 17:44</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90600?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/fb84f3b5b262328007facc7b930fd90e.jpeg?itok=G-HfWHTn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90600?ref=internal_update_title">ทบ.ระบุสไลด์ IO ที่หลุดในทวิตเตอร์ เป็นการสอนเพื่อพัฒนางานสื่อสารออนไลน์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 17:41</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90599?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/49730567717_e23dc2ae47_c_4.jpg?itok=N6XRTynx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90599?ref=internal_update_title">COVID-19: 28 พ.ย. เชียงใหม่ติดเชื้อรายที่ 42 ติดตามผู้สัมผัส 326 ราย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 15:18</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90598?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/muueyingmbhnaa_scb_mbtawaelw_rabupmaekhnswntaw.jpg?itok=a0OUUeRr" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90598?ref=internal_update_title">มือยิงม็อบหน้า SCB มอบตัวแล้ว ระบุปมแค้นส่วนตัว</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 14:20</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90597?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/chwn_hliikphay_0.jpg?itok=hAW2CTpV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90597?ref=internal_update_title">&#039;ชวน&#039; ระบุยังไม่มีการตอบรับจาก 7 ฝ่าย ที่เชิญเข้าร่วมคณะกรรมการสมานฉันท์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 13:54</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/11/90596?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/s_12886021.jpg?itok=Ajp60DcR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/11/90596?ref=internal_update_title">นักปกป้องสิทธิชุมชนน้ำแดงพัฒนา พบตัวแทนกรมคุ้มครองสิทธิฯ เสนอ 3 แนวทางแก้ไขปัญหา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-11-28 13:22</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div><div class="block block-block block-27 block-block-27 even block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f94593f5ba42520',m:'f57ae5781fd9f57c8632f8933801255d9020c12e-1606569231-1800-AUvfDFlXQCS5Ux8HqXvnlZoNmolKE6UIUW7OqumLbxqpG/OpEjHa553pz/gSs7NDMoiS99lZjAgrq0M0ZfQYYGGlDDAwiNRcrMYgS3gusd2HuAGBi7LxAL+I4AwDV7TOgIWSd6qgAQ3D2LxS0Vdq0PLTa1lJCCCjqGl04KqOyr/0X+4Zb7cjGHG7LOEtpsblOrmfvzfilp9hZ7BLgUTZYwfpivoncWGChgrzrtKi5T+EwZsOYKq4bt+/Gar5E5OM3R96q7zFKOUUEBsq9t81YK34RLsFjZd40jVjOJ73L829pc/o3rCmShu1CE8QJ5Qdh4xZgwfz3CWCr/LxpqziYaY=',s:[0x9a308fe84d,0xe11137a974],}})();</script></body>
</html>