<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Civil disobedience อารยะขัดขืนหรือการดื้อแพ่งทางกฎหมายอาจเป็นหัวข้อที่เข้ากับสังคมไทยเวลานี้ที่สุด จรัญ โฆษณานันท์ มองประเด็นนี้ผ่านมิติปรัชญาและข้อเสนอของการยอมรับการดื้อแพ่งให้เป็นกฎหมาย เพื่อคุ้มครองนักดื้อแพ่งไม่ให้จบลงในคุกอย่างเดียวดายวงเสวนาวิชาการเรื่อง ‘ขัดขืนอย่างมีอารยะ: มุมมองทางกฎหมายและนิติปรัชญาเกี่ยวกับการดื้อแพ่ง’เมื่อวันที่ 19 ธันวาคม 2563 คณะนิติศาสตร์" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2020/12/90980" />
<link rel="shortlink" href="https://prachatai.com/node/90980" />
<meta property="og:type" content="website" />
<meta property="og:title" content="‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์ จากพันท้ายนรสิงห์ถึงสิทธิทางกฎหมายในการดื้อแพ่ง" />
<meta property="og:image" content="https://c2.staticflickr.com/8/7864/33332050918_5ed75bb59f_h.jpg" />
<meta property="og:image:url" content="https://c2.staticflickr.com/8/7864/33332050918_5ed75bb59f_h.jpg" />
<meta property="og:image:secure_url" content="https://c2.staticflickr.com/8/7864/33332050918_5ed75bb59f_h.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2020/12/90980" />
<meta name="twitter:title" content="‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์" />
<meta name="twitter:description" content="Civil disobedience อารยะขัดขืนหรือการดื้อแพ่งทางกฎหมายอาจเป็นหัวข้อที่เข้ากับสังคมไทยเวลานี้ที่สุด จรัญ โฆษณานันท์ มองประเด็นนี้ผ่านมิติปรัชญาและข้อเสนอของการยอมรับการดื้อแพ่งให้เป็นกฎหมาย" />
<meta name="twitter:image" content="https://c2.staticflickr.com/8/7864/33332050918_5ed75bb59f_h.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์ จากพันท้ายนรสิงห์ถึงสิทธิทางกฎหมายในการดื้อแพ่ง | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_F4i6OgD09VRztllmvWd3lCCN8UfPAXKARdVwIW1mRSs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_bsadn_mvTjhrvk1c73UnFitgbMB7lZ0R2DLwZ0OWD04.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_bHixdNqIm_fGV7c3IlqVJl-OQXz4T0rdcigI0kCjuGg.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"qdBvgDibPUQ7BltZgezQnor35rUDIkDNd_d1cKo233A","js":{"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="241461645965282" />
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-90980 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style type="text/css">
.adslot_4 { display:block; width:300px; height:150px; }
@media screen and (min-width:740px) { .adslot_4 { display:block; width: 468px; height: 60px; } }
@media screen and (min-width:960px) { .adslot_4 { display:block; width: 728px; height: 90px; } }
@media screen and (min-width:1220px) { .adslot_4 { display:block; width: 970px; height: 250px; } } 

.adslot_3 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/7275e2afda55d25f5bfdcaccb002f61c.jpg) no-repeat;
background-size: 100%;
margin-top: 10px;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_3 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/d3d37e656236418f0a8d454165ac7436.jpg) no-repeat;
background-size: 100%; } }

.adslot_5 { display:block; width:300px; height: 150px;
margin: 0 auto;
background:url(https://img.pct.fyi/uploads/big/c34a81f2ff97f063a66300e7027aca52.png) no-repeat;
background-size: 100%;
margin-bottom: 10px; }
@media screen and (min-width:740px) { .adslot_5 { display:block; width: 468px; height: 121px;
background:url(https://img.pct.fyi/uploads/big/57a915b2c85b23c36afeea25a2d99980.png) no-repeat;
background-size: 100%; } }
@media screen and (min-width:960px) { .adslot_3, .adslot_5 { display:block; width: 728px; height: 188px; } }
@media screen and (min-width:1220px) { .adslot_3, .adslot_5 { display:block; width: 970px; height: 250px; } } 

.adslot_x { display:block; width: 300px; height: 150px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/eeac62fc67ef74fd8eee9c27aac530ab.png) no-repeat; background-size: 100%; margin-bottom: 10px; }
@media screen and (min-width:740px) {
  .adslot_x { display:block; width: 468px; height: 121px; background: url(https://img.pct.fyi/uploads/big/007a6a310b91ae0ae44d2927e280708b.png) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adslot_x { display:block; width: 728px; height: 188px; }
}
@media screen and (min-width:1220px) {
  .adslot_x { display:block; width: 970px; height: 250px; }
}

</style>

<div style="text-align: center;"><a class="adslot_x" href="https://pct.fyi/gzlu9" target="_blank" title="Write for Rights 2020">Write for Rights 2020</a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle adslot_4"
     style="margin: 0 auto 10px auto;"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-8393c8bf7372b36a0e1b5102f450d698">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://c2.staticflickr.com/8/7864/33332050918_5ed75bb59f_h.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์ จากพันท้ายนรสิงห์ถึงสิทธิทางกฎหมายในการดื้อแพ่ง</h1>
                        <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id='ADOP_HYBRID_prachatai_r_vdohybrid_content_336x280' style='height:0;'></div>
<script src='https://compasscdn.adop.cc/js/adop_collapse_1.1.8.min.js' data-id='ADOP_HYBRID_prachatai_r_vdohybrid_content_336x280' data-width='336' data-height='280' data-type='re' data-zone='28e049aa-7162-48dd-b990-2c79ec038b73' data-fl='Y' data-margin='0,100,0,0' data-fl-width='300' data-loc='rb'></script>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block even block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-02ee0af40306ba75e894129210a365c6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2020/12/90980" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-90980">
        <span property="dc:title" content="‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์ จากพันท้ายนรสิงห์ถึงสิทธิทางกฎหมายในการดื้อแพ่ง" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Sun, 2020-12-27 01:01</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Civil disobedience อารยะขัดขืนหรือการดื้อแพ่งทางกฎหมายอาจเป็นหัวข้อที่เข้ากับสังคมไทยเวลานี้ที่สุด จรัญ โฆษณานันท์ มองประเด็นนี้ผ่านมิติปรัชญาและข้อเสนอของการยอมรับการดื้อแพ่งให้เป็นกฎหมาย เพื่อคุ้มครองนักดื้อแพ่งไม่ให้จบลงในคุกอย่างเดียวดาย</p>
<p style="text-align: center;">
<iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FThammasatlaw%2Fvideos%2F442031883625545%2F&amp;show_text=false&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>
<p style="text-align: center;"><span style="color:#e67e22;">วงเสวนาวิชาการเรื่อง ‘ขัดขืนอย่างมีอารยะ: มุมมองทางกฎหมายและนิติปรัชญาเกี่ยวกับการดื้อแพ่ง’</span></p>
<p>เมื่อวันที่ 19 ธันวาคม 2563 คณะนิติศาสตร์ มหาวิทยาลัยธรรมศาสตร์ ท่าพระจันทร์ ได้จัดเสวนาวิชาการเรื่อง ‘ขัดขืนอย่างมีอารยะ: มุมมองทางกฎหมายและนิติปรัชญาเกี่ยวกับการดื้อแพ่ง’ จรัญ โฆษณานันท์ จากคณะนิติศาสตร์ มหาวิทยาลัยรามคำแหง กล่าวว่า</p>
<p>ปกติหัวข้อเกี่ยวกับการดื้อแพ่งหรืออารยะขัดขืนซึ่งมาจากคำภาษาอังกฤษที่ว่า Civil disobedience ถ้ามหาตมะคานธีก็จะใช้คำว่าสัตยาเคราะห์หรือการยึดมั่นในสัจจะ เวลาที่มีคนดื้อแพ่งต่อกฎหมายคือการใช้สิ่งที่เป็นสัจจะความจริงต่อต้านกฎหมายที่เป็นความเท็จหรือไม่เป็นธรรม</p>
<p>เรื่องการดื้อแพ่งมีประเด็นที่จะต้องพิจารณาอยู่ 2 เรื่อง เรื่องหนึ่งคือการเคารพเชื่อฟังกฎหมาย ซึ่งอาจจะเป็นบทเริ่มต้นที่เป็นหน้าที่ของประชาชนทั่วไป เรื่องที่ 2 คือการปฏิเสธกฎหมายในรูปของการดื้อแพ่ง</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50763244936_fc96a54d69.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">รูปเคารพพันท้ายนรสิงห์ ภายในอุทยานประวัติศาสตร์พันท้ายนรสิงห์ (ที่มา </span><a href="https://th.wikipedia.org/wiki/%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B9%89%E0%B8%B2%E0%B8%A2%E0%B8%99%E0%B8%A3%E0%B8%AA%E0%B8%B4%E0%B8%87%E0%B8%AB%E0%B9%8C#/media/%E0%B9%84%E0%B8%9F%E0%B8%A5%E0%B9%8C:%E0%B8%A8%E0%B8%B2%E0%B8%A5%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B9%89%E0%B8%B2%E0%B8%A2%E0%B8%99%E0%B8%A3%E0%B8%AA%E0%B8%B4%E0%B8%87%E0%B8%AB%E0%B9%8C_02.JPG"><span style="color:#e67e22;">วิกิพีเดีย</span></a><span style="color:#e67e22;">)</span></p>
<p>ทำไมมนุษย์จึงต้องเชื่อฟังกฎหมายเพราะมันมีประเด็นที่ทำให้เกิดการโต้แย้งว่า ถ้าเรายืนหยัดเรื่องการเคารพเชื่อฟังกฎหมายแล้ว การปฏิเสธกฎหมายจะด้วยเหตุผลด้านมโนธรรมหรืออะไรก็แล้วแต่มันอาจจะฟังไม่ขึ้น ในเรื่องการเคารพเชื่อฟังกฎหมายผมขอหยิบเอาเรื่องพันท้ายนรสิงห์ที่ยืนหยัดในนิติรัฐในแง่ของบุคคลที่เคารพเชื่อมั่นในกฎหมายสูงสุด แม้ว่าพระเจ้าเสือจะยกโทษให้ แต่พันท้ายนรสิงห์ก็ไม่ยอม เพราะว่ามันจะเสียสิ่งที่เป็นขนบธรรมเนียมในกฎหมายและประการที่ 2 คืออาจจะเสียเกียรติยศของพระเจ้าอยู่หัวว่าไม่ปฏิบัติตามกฎหมาย กรณีนี้ลองเปรียบเทียบกับโสเครตีสที่ยอมรับโทษประหารชีวิต ซึ่งมีความผิดฐานลบหลู่พระเจ้าสิ่งศักดิ์สิทธิ์ ยุยงคนหนุ่มสาวให้เสียผู้เสียคน ซึ่งถ้ามาอยู่ในยุคปัจจุบันก็น่าจะผิดมาตรา 112 ลบหลู่สิ่งศักดิ์สิทธิ์ของบ้านเมือง</p>
<p>เรื่องพันท้ายนรสิงห์มีประเด็นชวนคิดว่า แนวคิดของพันท้ายนรสิงห์ที่ดูเหมือนจะแสดงความเคารพยึดมั่นในกฎหมายอย่างจริงจังโดยไม่มีข้อยกเว้นเกิดจากอะไร เหตุผล 2 ข้อคือมันเสียขนบธรรมเนียมจารีตกับเสียพระเกียรติยศ แต่มันชวนให้คิดว่ามีอะไรมากกว่านั้นหรือเปล่า ผมคิดว่าในสำนึกของคนไทยหรือสังคมไทยเราอาจจะมีสำนึกที่มองว่ากฎหมายเป็นสิ่งศักดิ์สิทธิ์ กฎหมายเป็นส่วนหนึ่งของธรรมะ ของกฎธรรมชาติหรือเปล่า ซึ่งถือเป็นสิ่งที่อยู่เหนือมนุษย์</p>
<p>ธรรมะหรือกฎธรรมชาติตรงนี้ถ้าย้อนกลับไปหาแนวคิดทางปรัชญากฎหมายไทย มันแสดงออกจากความเชื่อในคัมภีร์พระธรรมศาสตร์ซึ่งถือว่าเป็นคัมภีร์สูงสุดที่เป็นผลผลิตของการแปลความธรรมะออกมาเป็นกฎหมาย แล้วคัมภีร์พระธรรมศาสตร์ก็ถือเป็นกฎหมายที่อยู่เหนือกฎหมายของรัฐทั่วๆ ไปที่เรียกว่าเป็นราชศาสตร์ แนวคิดแบบนี้จึงดูเหมือนกับมีนัยยะว่ากฎหมายเป็นสิ่งศักดิ์สิทธิ์เพราะในแง่หนึ่งกฎหมายเป็นส่วนหนึ่งของธรรมะหรือกฎธรรมชาติ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50763224777_b65b4e2e3e_b.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">วงเสวนาวิชาการเรื่อง ‘ขัดขืนอย่างมีอารยะ: มุมมองทางกฎหมายและนิติปรัชญาเกี่ยวกับการดื้อแพ่ง’</span></p>
<p>แนวคิดที่เชื่อว่าในสังคมมนุษย์มีสิ่งที่เป็นธรรมะหรือกฎธรรมชาติอยู่เหนืออำนาจของมนุษย์ เหนือกฎหมายใดๆ ที่มนุษย์สร้างขึ้น เอาเข้าจริงแล้วมันเป็นแนวคิดที่น่าสนใจที่เป็นสากลอยู่พอสมควร</p>
<p>ในภาพรวมโครงสร้างอารยธรรมของยุโรปหรือตะวันตก เราอาจจะแบ่งอารยธรรมที่สะท้อนสิ่งที่เป็นวัฒนธรรมสำคัญ 2 ตัว อันหนึ่งก็คือวัฒนธรรมอินโด-ยูโรเปียน อีกอันหนึ่งก็คือวัฒนธรรมเซเมติก ซึ่งเกี่ยวข้องกับพวกยิว-คริสเตียน ในส่วนของวัฒนธรรมอินโด-ยูโรเปียนก็คืออินเดียมันเป็นวัฒนธรรมที่มีอิทธิพลต่อพวกอารยธรรมกรีกซึ่งมีอิทธิพลต่อปรัชญากรีก ในอารยธรรมอินเดียที่มีอิทธิพลต่อศาสนาฮินดู พราหมณ์ และพุทธ ทั้งสองอารยธรรมกรีกและอินเดียมีความเชื่อร่วมกันอันหนึ่งในเรื่องกฎธรรมชาติว่า ในจักรวาลมีระเบียบของจักรวาล เป็นกฎธรรมชาติที่ควบคุมทั้งโลกทางวัตถุและโลกทางศีลธรรม</p>
<p>แนวคิดเรื่องกฎธรรมชาติโดยเฉพาะที่เกี่ยวข้องกับศีลธรรมและพฤติกรรมของมนุษย์ เป็นแนวคิดที่ปรากฏร่วมกันทั้งในอารยธรรมของกรีกและอินเดีย รวมไปถึงอารยธรรมจีนด้วยซึ่งมีความคิดเกี่ยวกับกฎธรรมชาติที่เรียกว่าฟ้าหรือสวรรค์ มีอาณัติแห่งสวรรค์อยู่เหนือผู้ปกครอง ความคิดใน 3 อารยธรรมนี้นำไปสู่แนวคิดในทางนิติปรัชญาคือกฎหมายธรรมชาติในตะวันตกก็มีปรัชญากฎหมายธรรมชาติ ซึ่งมีความเชื่อว่ามีกฎเกณฑ์แห่งธรรมชาติที่เป็นกฎแห่งเหตุผล กฎแห่งศีลธรรมที่อยู่เหนือมนุษย์ เหนืออำนาจของมนุษย์และรัฏฐาธิปัตย์ เหนือกฎหมายที่มนุษย์บัญญัติขึ้น</p>
<p>ในขณะที่ในตะวันออก ฮินดู พุทธ ก็มีแนวคิดเรื่องธรรมนิยมทางกฎหมาย ปรัชญากฎหมายธรรมชาติของตะวันตกเป็นปรัชญาที่มีบทบาทในการกำหนดสิ่งที่เป็นกฎหมายที่แท้จริง กฎหมายที่ดีแสดงให้เห็นว่ามนุษย์ไม่ได้อยู่เหนือธรรมชาติไม่ว่าคุณจะเป็นรัฏฐาธิปัตย์ใหญ่แค่ไหนก็ตาม มันเป็นปรัชญาที่พัฒนาขึ้นมาเพื่อที่จะควบคุมอำนาจของมนุษย์เอาไว้ว่าอย่าทะนงหลงตัวเองว่าสามารถใช้อำนาจได้ตามใจชอบ ยังมีสิ่งที่เป็นกฎเกณฑ์บางอย่างที่สูงกว่าคือกฎแห่งศีลธรรมต่างๆ</p>
<p>แล้วกฎธรรมชาติหรือกฎหมายธรรมชาตินี้ที่ถูกมองว่าเป็นกฎหมายที่แท้จริง สูงกว่ากฎหมายของรัฐ มันก็เป็นตัวควบคุมอำนาจของรัฐเอาไว้ ในด้านหนึ่งมันนำไปสู่การเคารพเชื่อฟังกฎหมายที่เป็นส่วนหนึ่งของกฎหมายธรรมชาติ มนุษย์ต้องเคารพกฎธรรมชาติ มนุษย์ก็ต้องเคารพกฎหมายของรัฐด้วย ขณะเดียวกันถ้าหากกฎหมายของรัฐมันชั่วร้ายไม่ยุติธรรม ขัดแย้งกับกฎธรรมชาติ มันก็จะถูกตีความว่ากฎหมายนั้นอาจจะใช้ไม่ได้ แล้วตรงนี้ก็จะเป็นที่มาของการปฏิเสธกฎหมาย เป็นที่มาของการดื้อแพ่งต่อกฎหมายที่ไม่เป็นธรรม</p>
<p>ปกติแล้วการปฏิเสธกฎหมายอาจจะแสดงออกในหลายรูปแบบ ทั้งในแง่ของการวิพากษ์วิจารณ์หรือการขัดขืนโดยใช้ความรุนแรงก็ได้ ซึ่งอาจจะหมายถึงการกบฏ การต่อต้าน การปฏิวัติล้มล้าง แต่ถ้าเป็นเรื่องการดื้อแพ่งมันจะเป็นการปฏิเสธขัดขืนโดยสันติวิธี อันนี้เป็นนิยามโดยทั่วไปของการดื้อแพ่ง</p>
<p>ปรัชญากฎหมายธรรมชาติของตะวันตกมีอิทธิพลในการกำกับควบคุมรัฐ แล้วมันก็เป็นรากเหง้าที่มาของแนวคิดหลักนิติธรรม ถ้าเราย้อนกลับไปหาประวัติศาสตร์ในปรัชญากฎหมายตะวันตก แนวคิดเรื่อง Rule of Law มีมาตั้งแต่สมัยของเพลโต, อริสโตเติ้ล เป็นเลือดเนื้อเชื้อไขของแนวคิดกฎหมายธรรมชาติเพราะเป็นแนวคิดเดียวกันที่มองว่ามนุษย์ไม่ใช่สิ่งสูงสุด แต่มีบางสิ่งที่เรียกว่ากฎธรรมชาติอยู่ แล้วกฎธรรมชาติพวกนี้ก็กลายเป็นหลักนิติธรรมด้วย</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50763244876_a35edd7962_o.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">กฎหมายตราสามดวง ที่ถูกระบุว่าได้รับอิทธิพลจากวัฒนธรรมอินเดีย คือ “คัมภีร์พระธรรมศาสตร์” </span></p>
<p>สังคมไทยอยู่ภายใต้วัฒนธรรมอินเดียในแง่ของการเมืองการปกครอง เพราะฉะนั้นสิ่งที่เป็นปรัชญากฎหมายของไทยโบราณจึงมีแนวคิดธรรมะเป็นกฎหมายสูงสุดเหมือนกัน ในแง่นี้กฎหมายก็มีลักษณะของความศักดิ์สิทธิ์ในตัวเหมือนที่เราเชื่อมั่นในความศักดิ์สิทธิ์ของธรรมะ ผมคิดว่าตรงนี้เป็นเหตุผลสำคัญที่ในปรัชญากฎหมายไทยมองว่ากฎหมายเป็นส่วนหนึ่งของธรรมะ ทำให้เกิดความเชื่อมั่นในเรื่องความศักดิ์สิทธิ์ของกฎหมาย และเป็นเหตุผลที่ทำให้มนุษย์ต้องเชื่อฟัง นี่เป็นเหตุผลที่ผมวิเคราะห์ว่าทำไมพันท้ายนรสิงห์จึงต้องยึดมั่นมากที่จะเชื่อฟังกฎหมาย</p>
<p>อย่างไรก็ดี เวลาที่เรามองภาพของปรัชญากฎหมายไทยดั้งเดิมตั้งแต่สมัยสุโขทัย ผมพยายามที่จะวิเคราะห์ให้เห็นว่าจริงๆ แล้วปรัชญากฎหมายไทยมีลักษณะทวิลักษณ์ คือมี 2 ด้าน ด้านหนึ่งคือธรรมนิยม อีกด้านหนึ่งคืออำนาจนิยม อำนาจนิยมที่ผูกพันอยู่กับความเชื่อในศาสนาฮินดูและพราหมณ์ โดยเฉพาะเรื่องเกี่ยวกับเทวราชาทั้งหลายซึ่งถูกตีความให้เป็นอำนาจนิยมชัดเจนขึ้นมา</p>
<p>ด้วยความจริงแล้วระบบคิดเรื่องเทวราชาของฮินดูก็อยู่ภายใต้กรอบธรรมนิยมเหมือนกัน เทวราชาแบบฮินดูหรืออินเดียโบราณต้องมีความเป็นธรรมราชาด้วยในตัวหรือจะเรียกว่าเป็นเทวธรรมราชาก็ได้ แต่ในทางปฏิบัติ การปรับใช้ทฤษฎีเทวราชาในสังคมไทยตั้งแต่สมัยอยุธยามีลักษณะความเด่นชัดในเชิงอำนาจนิยม มันเป็นการดึงมาใช้โดยที่ไม่มีศาสนาพราหมณ์หรือฮินดูชัดเจนเพราะเราใช้ศาสนาพุทธ เราไม่มีวรรณะแบบพราหมณ์หรือฮินดู มันมีลักษณะธรรมนิยมและอำนาจนิยม</p>
<p>ลักษณะของอำนาจนิยมตรงนี้เป็นตัวหนึ่งที่สร้างความศักดิ์สิทธิ์ของกฎหมาย กฎหมายเป็นเสมือนเทวโองการของกษัตริย์ ความศักดิ์สิทธิ์ของกฎหมายจึงเป็นเสมือนความศักดิ์สิทธิ์ของอำนาจกษัตริย์โบราณที่เป็นทั้งพระพุทธเจ้า พระนารายณ์ สมมติเทพ ขณะเดียวกันประเด็นอำนาจนิยมตรงนี้ก็เป็นตัวหนึ่งที่ทำให้สถานะของความเป็นกฎหมายมีความศักดิ์สิทธิ์ มีความน่าเกรงขาม ทำให้คนต้องเชื่อฟัง ต้องปฏิบัติตาม</p>
<p>ประเด็นอำนาจนิยมในกฎหมายไทย ผมอยากอ้างอิงไปถึงแนวคิดของฮินดูคือในแนวคิดธรรมนิยมเชิงพุทธก็จะอ้างคัมภีร์พระธรรมศาสตร์ว่าเป็นแม่บทใหญ่ที่ทำให้เกิดความศักดิ์สิทธิ์ของกฎหมายแบบพุทธศาสนา เป็นความศักดิ์สิทธิ์ของสิ่งที่ดีงาม แต่ว่าในเชิงอำนาจนิยมเรามีอิทธิพลความคิดของฮินดูและพราหมณ์ผสมอยู่ด้วย สิ่งที่เป็นความคิดทางกฎหมายของฮินดูและพราหมณ์ที่สำคัญอันหนึ่งก็คือคัมภีร์ราชนีติซึ่งเป็นส่วนหนึ่งของคัมภีร์อรรถศาสตร์ ที่กล่าวถึงศาสตร์ในการปกครองบ้านเมืองและเชื่อว่าเป็นคัมภีร์ที่ใช้ในราชสำนักของไทยโบราณควบคู่กับคัมภีร์พระธรรมศาสตร์</p>
<p>ในคัมภีร์ราชนีติซึ่งเขียนขึ้นโดยจาณักยะซึ่งเป็นพราหมณ์ นักปราชญ์ และมนตรีของพระเจ้าจันทรคุปต์ สมัยหลังพระพุทธเจ้าประมาณ 100 ถึง 200 ปี ความตอนหนึ่งพูดถึงเรื่องกฎหมายเอาไว้ว่า ทุกคนในโลกนี้มีกฎหมายควบคุมเพราะว่าคนที่บริสุทธิ์ผุดผ่องหาได้ยาก ชาวโลกทั้งหมดเจริญรุ่งเรืองด้วยโภคทรัพย์ก็เพราะกลัวการลงโทษ เป็นประเด็นหนึ่งที่ราชนีติพยายามชี้ให้เห็นถึงบทบาทของกฎหมายซึ่งสอดคล้องกับแนวคิดปรัชญากฎหมายของฮินดูที่มักมองว่ากฎหมายกับโทษเป็นเรื่องเดียวกันและโทษสะท้อนความเด็ดขาดรุนแรงที่ทำให้คนกลัวและปฏิบัติตาม</p>
<p>โดยสรุปผมพยายามชี้ให้เห็นว่าเป็นไปได้ไหมที่พันท้ายนรสิงห์ศรัทธาเชื่อมั่นในกฎหมายหรือจะเรียกว่าลุ่มหลงในกฎหมายก็ได้ อาจเป็นเพราะมีความเชื่อในเรื่องความศักดิ์สิทธิ์ของกฎหมายในแบบธรรมนิยมและมองกฎหมายเป็นเรื่องของอำนาจการลงโทษที่เด็ดขาด เป็นเรื่องความกลัวเรื่องการลงโทษ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50763359382_94fd2e2ceb_o.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">โสเครติส เพลโต และอริสโตเติล</span></p>
<p>ทีนี้ผมอยากจะข้ามมาเปรียบเทียบกับประเด็นของโสเครตีส ถามว่าทำไมโสเครตีสจึงเชื่อฟังกฎหมายขนาดนั้นโดยเอาชีวิตตัวเองเข้าแลก ถ้าดูจากข้อเขียนของเพลโตมีคำอธิบายของโสเครตีสแก่สานุศิษย์ที่พยายามชักชวนให้หลบหนี แต่สุดท้ายก็ไม่ยอม เหตุผลสำคัญก็คือหลักสัญญาประชาคม การที่เขาอยู่ในเอเธนส์ก็เหมือนกับเขาได้ทำข้อตกลงที่จะยอมรับในอำนาจของรัฐ การอยู่ในสังคมหรือรัฐก็คือการยอมรับสิ่งที่เป็นอำนาจกฎหมายของรัฐ หลักการนี้เป็นประเด็นสำคัญที่โสเครตีสพยายามชี้ให้เห็นว่าการเคารพเชื่อฟังกฎหมายเป็นส่วนหนึ่งของสัญญาประชาคมระหว่างผู้ปกครองกับประชาชน</p>
<p>ถ้าคุณรู้สึกว่ากฎหมายไม่เป็นธรรม คุณมีทางเดียวคือไปอยู่ประเทศอื่น ตราบใดที่คุณยังอยู่ในประเทศนี้ทั้งที่คุณมีโอกาสลี้ภัยไปอยู่ที่อื่นได้แสดงว่าคุณเคารพในข้อตกลงนั้นหรือเปล่า อันนี้เป็นแกนหลักของเหตุผลของโสเครติส แต่ถ้าเราอ่านรายละเอียดในข้อเขียนจะมีเรื่องการเคารพเชื่อฟังกฎหมายว่ามีความจำเป็นเพราะเป็นเงื่อนไขของการดำรงอยู่ของสังคม ถ้าหากคนไม่เชื่อฟังกฎหมายหรือปฏิเสธตามใจชอบ อนาธิปไตยก็จะเกิดขึ้นเรื่องราวของโสเครตีสจึงมักนำมาถูกอ้างอยู่เสมอว่าคนเราต้องเชื่อฟังกฎหมาย พวกที่ดื้อแพ่งก็จะถูกวิจารณ์ว่าจะนำไปสู่อนาธิปไตย นอกจากนี้ก็อาจจะมีเหตุผลเรื่องความเป็นหนี้บุญคุณรัฐที่คุ้มครองชีวิต คุ้มครองครอบครัว</p>
<p>กรณีของโสเครตีสชี้ให้เห็นว่าการเชื่อฟังกฎหมายเป็นเพราะเรามีข้อตกลงกับสังคมที่จะอยู่ในสังคมนี้และรัฐก็คุ้มครองและให้ประโยชน์กับเรา ถ้าเรารู้สึกว่ากฎหมายไม่ดีเราก็ต้องพยายามโน้มน้าวให้เกิดความเปลี่ยนแปลง แต่ไม่มีสิทธิ์ที่จะไม่เชื่อฟังไม่มีสิทธิ์ดื้อแพ่งหรือต่อต้านกฎหมาย อันนี้เป็นประเด็นหนึ่งที่ฝ่ายสนับสนุนการดื้อแพ่งต้องหาเหตุผลมาโต้แย้ง</p>
<p>แต่ว่าคนที่สนใจศึกษาเรื่องการดื้อแพ่งก็อาจจะแปลกใจอยู่ มีการอ้างโสเครตีสเหมือนกัน เช่น ถ้าอ่านงานของมาร์ติน ลูเธอร์ คิง ทำให้หลายคนมองว่าโสเครตีสเป็นแบบอย่างของนักดื้อแพ่งหรือเปล่า แต่ถ้าเราอ่านบทสนทนาอาจจะบอกว่าจริงๆ แล้ว โสเครตีสไม่ใช่นักดื้อแพ่ง แต่เป็นคนที่พยายามยืนหยัดเรื่องการเคารพเชื่อฟังกฎหมายมากกว่า แต่สิ่งหนึ่งที่โสเครตีสทำและก่อให้เกิดความประทับใจในกลุ่มคนที่ดื้อแพ่งก็คือเขายึดมั่นในเรื่องคุณธรรม ความจริง เปิดเผยความไม่จริง ความกล้าหาญ เพราะฉะนั้นการที่เขากล้าสละชีวิตเพื่อยืนยันหลักการบางอย่างก็เป็นประเด็นที่นักดื้อแพ่งหลายคนชื่นชม</p>
<p>ปรัชญาของโสเครตีสที่พยายามเน้นเรื่องการตรวจสอบตัวเองและตรวจสอบผู้อื่นเป็นจุดหมายสำคัญยิ่งใหญ่ของชีวิต หลักการตรงนี้ผมคิดว่าก็เป็นที่ดื่มด่ำของนักดื้อแพ่งด้วยเพราะในแง่หนึ่งการดื้อแพ่งคือการตรวจสอบอำนาจรัฐ ชีวิตที่ขาดการตรวจสอบไม่สมควรมีชีวิตอยู่ แต่ถ้ามองจริงๆ โสเครตีสอยู่ในฝ่ายที่สนับสนุนการเชื่อฟังปฏิบัติตามกฎหมายมากกว่าและอาจถูกมองว่าเป็นแนวคิดที่ค่อนข้างสมบูรณ์ เชื่อฟังแบบสมบูรณ์หรือเปล่า คือถ้าคุณไม่เห็นดีเห็นชอบด้วยก็มีทางเดียวคือไปอยู่ประเทศอื่น จะมาดื้อแพ่งต่อสู้เพื่อล้มกฎหมายที่ไม่เป็นธรรมไม่ได้ อันนี้ก็เป็นจุดยืนของโสเครตีสซึ่งเป็นจุดยืนที่หลายคนอาจจะไม่เห็นด้วย</p>
<p>ถ้าเราไปเทียบเคียงกับกรณีของอริสโตเติ้ลที่ในช่วงท้ายชีวิตก็ประสบชะตากรรมคล้ายๆ กัน แต่อริสโตเติ้ลไม่ยอมรับโทษแบบโสเครตีส หลบหนีไปเสียก่อนโดยมีข้ออ้างเหตุผลสวยหรูว่าไม่อยากให้ชาวเอเธนส์ทำบาปกับปรัชญาเป็นครั้งที่ 2 แนวคิดของอริสโตเติ้ลด้านหนึ่งสะท้อนการที่เขาเป็นนักปรัชญากฎหมายธรรมชาติที่ชัดเจน ดังนั้น การที่เขามีความเชื่อในเรื่องกฎหมายธรรมชาติอาจเป็นเหตุผลหนึ่งที่ทำให้เขามีข้อแก้ตัวและปฏิเสธกฎหมายของรัฐ การใช้อำนาจของรัฐที่ไม่เป็นธรรม</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50763376532_11e89fae99_b.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">ภาพบรรยากาศเวทีเสวนา ที่มาภาพ </span><a href="https://www.law.tu.ac.th/seminar-summary-civil-disobedience/"><span style="color:#e67e22;">Law TU.</span></a></p>
<p>ผมยกรณีของโสเครตีสและอริสโตเติ้ลเพื่อให้เห็นภาพว่าแนวคิดเรื่องสัญญาประชาคมเป็นตัวอย่างหนึ่งของเหตุผลในการเคารพเชื่อฟังกฎหมาย แต่การเคารพเชื่อฟังกฎหมายนอกจากเหตุผลเรื่องสัญญาประชาคม มันอาจจะใช้เหตุผลในเชิงของหลักนิติธรรมได้ ก็คือโดยทั่วๆ ไปเวลาที่เราพูดถึงหลักอุดมคติทางกฎหมายว่ากฎหมายเป็นใหญ่สูงสุด ทุกคนอยู่ภายใต้กฎหมายเท่าเทียมกัน นัยในตัวหลักนิติธรรมหมายถึงทุกคนต้องเชื่อฟังปฏิบัติตามกฎหมายด้วย</p>
<p>เพียงแต่ว่าหลักนิติธรรมนี้อาจมีประเด็นให้คิดว่าภายใต้หลักนิติธรรม เราปฏิเสธกฎหมายได้ไหมปฏิเสธกฎหมายที่ไม่เป็นธรรมได้ไหม ซึ่งหลายคนอาจมองต่างกัน เช่นเวลาที่เราพูดถึงหลักนิติธรรมกับการดื้อแพ่ง ฝ่ายที่อนุรักษ์นิยมหน่อยจะมองว่าการดื้อแพ่งเป็นสิ่งที่ขัดกับหลักนิติธรรม คุณกำลังลบหลู่กฎหมาย ไม่ปฏิบัติตามหลักความเป็นใหญ่สูงสุดของกฎหมาย แต่ฝ่ายที่มองหลักนิติธรรมในลักษณะเสรีนิยมหรือในแง่ของความยุติธรรม ซึ่งจริงๆ แล้วหลักนิติธรรมก็คือหลักความยุติธรรมในการปกครองบ้านเมือง ฝ่ายนี้อาจมองว่าหลักนิติธรรมกับการดื้อแพ่งอาจไม่ขัดแย้งกัน การดื้อแพ่งที่ชอบทำอาจเป็นการดื้อแพ่งที่ชอบด้วยหลักนิติธรรม</p>
<p>การดื้อแพ่งอาจไม่ใช่การปฏิเสธหลักนิติธรรม ถ้าเรามองในแง่ว่าเรากำลังปฏิเสธกฎหมายที่ไม่เป็นธรรมซึ่งถูกมองว่าไม่มีสถานะความเป็นกฎหมายที่แท้จริงอีกต่อไป แล้วการปฏิเสธกฎหมาย เราปฏิเสธเพื่อให้เกิดการแก้ไขเปลี่ยนแปลง เพื่อให้เกิดความยุติธรรม ซึ่งก็คือจุดหมายของหลักนิติธรรม เพราะฉะนั้นการดื้อแพ่งอาจไม่ใช่การทำสิ่งที่ตรงข้ามกับหลักนิติธรรม แต่อาจเป็นปฏิบัติการที่ปกป้องยืนหยัดหลักนิติธรรมมากกว่า เพื่อให้เกิดการบัญญัติกฎหมายและใช้กฎหมายให้มีความเป็นธรรมอย่างแท้จริง อันนี้เป็นการมองในเชิงความสอดคล้องระหว่างการดื้อแพ่งโดยทั่วไปกับหลักนิติธรรม</p>
<p>นอกจากเรื่องหลักนิติธรรมแล้ว การเชื่อฟังกฎหมายอาจใช้เหตุผลในเรื่องความเที่ยงธรรม การไม่เอารัดเอาเปรียบผู้อื่น เราอยู่ในสังคมอย่างมีความสงบสุขได้เพราะคนทั่วไปปฏิบัติตามกฎหมาย เพราะฉะนั้นเราก็ไม่ควรทำตัวเป็นอภิสิทธิ์ชน ปฏิบัติตามบ้าง ไม่ปฏิบัติตามบ้าง</p>
<p>ความสงบสุขเรียบร้อยของสังคมเป็นเหตุผลทั่วไปที่มักจะพูดถึง เป็นการมองในแง่ผลลัพธ์ของการปฏิบัติตามกฎหมาย ผลลัพธ์ตัวนี้ก็อาจใช้เป็นเหตุผลในการดื้อแพ่งได้เช่นเดียวกันว่าการที่เราดื้อแพ่งปฏิเสธกฎหมายที่ไม่เป็นธรรมโดยสันติวิธี เราทำให้เกิดการเปลี่ยนแปลง ให้เกิดความสงบสุข ความยุติธรรมมากขึ้น เพราะฉะนั้นผลลัพธ์ในแง่ความสงบสุขจึงเป็นเหตุผลที่ใช้ได้ทั้งในเรื่องการเชื่อฟังกฎหมายและการปฏิเสธกฎหมายพร้อมๆ กัน</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50762531453_2e34119718_b.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">ภาพบรรยากาศเวทีเสวนา ที่มาภาพ </span><a href="https://www.law.tu.ac.th/seminar-summary-civil-disobedience/"><span style="color:#e67e22;">Law TU.</span></a></p>
<p>เรื่องการดื้อแพ่งมีประเด็นถกเถียงกันเยอะ ในเรื่องสถานะความชอบธรรมของมัน บทบาทของมันว่าเป็นจุดหมายในตัวมันเองหรือเป็นเครื่องมือ ประเด็นที่ผมพูดเรื่องกฎธรรมชาติฟังดูเป็นอภิปรัชญา ส่วนหนึ่งผมต้องการดึงกลับมาหาสังคมไทยว่าแนวคิดเชิงอภิปรัชญาแบบนี้ วาทกรรมเรื่องกฎธรรมชาติ กฎแห่งธรรมที่อยู่เบื้องหลังมนุษย์ อยู่เบื้องหลังรัฏฐาธิปัตย์ มันคือฐานคิดสำคัญในการตรวจสอบกฎหมายและอำนาจของรัฐ รวมทั้งปฏิเสธอำนาจของรัฐ ผมคิดว่าหลักเรื่องกฎธรรมชาติในที่สุดแล้วมันพยายามจะบอกว่ามนุษย์ไม่ใช่สิ่งสูงสุด ขีดเส้นใต้ว่ามนุษย์ในที่นี้คือรัฏฐาธิปัตย์หรือบุคคลที่มีอำนาจสูงสุดในรัฐ ซึ่งอยู่ใต้กฎธรรมชาติ เพราะฉะนั้นมนุษย์ทุกคนย่อมทำผิดพลาดได้ไม่มีข้อยกเว้น ดังนั้น มนุษย์ที่ผิดพลาดได้ตรงนี้อาจจะหมายถึงรัฐหรือรัฏฐาธิปัตย์ที่เป็นผู้ออกกฎหมาย มนุษย์ย่อมออกกฎหมายผิดพลาดได้เสมอ เมื่อออกกฎหมายผิดพลาดได้การปฏิเสธต่อต้านก็เป็นสิ่งที่กระทำได้</p>
<p>ผมมักจะพูดถึงว่าปรัชญากฎหมายไทยเป็นทวิลักษณ์ ทั้งธรรมนิยมและอำนาจนิยม ธรรมนิยมผมก็พยายามพูดถึงกฎธรรมชาติแล้วบอกว่ามันมีตัวบทกฎหมายบางตัว เช่น กฎมณเฑียรบาลของสมเด็จพระบรมไตรโลกนาถที่พูดถึงเรื่องการทัดทานพระราชอำนาจเวลาพระเจ้าแผ่นดินตัดสินคดีที่ไม่ชอบด้วยกฎหมาย ไม่ชอบด้วยประเพณีหรือความยุติธรรม หรือในกรณีที่พระเจ้าแผ่นดินโกรธสั่งให้ส่งอาวุธให้เพื่อทำร้ายคนที่โกรธ กฎมณเฑียรบาลก็บอกว่าห้ามไม่ให้ส่งให้ ใครที่ส่งให้มีโทษถึงตาย กฎหมายโบราณแบบนี้อาจารย์เสนีย์ ปราโมชบอกว่าเป็นเพชรแท้น้ำหนึ่งของกฎหมายไทยโบราณ มันแสดงให้เห็นว่าถึงแม้สมัยโบราณจะปกครองด้วยระบอบสมบูรณาญาสิทธิราชย์ แต่เราก็ยังมีกฎหมายคอยตรวจสอบทัดทานอำนาจของกษัตริย์</p>
<p>หลักของกฎหมายตัวนี้ลึกๆ ก็คือเรื่องกฎหมายธรรมชาติ แต่กฎหมายแบบนี้ผมก็วิพากษ์วิจารณ์เหมือนกันว่ามีข้อบกพร่องของมันอยู่ คือในกรณีการทัดทานพระราชอำนาจเมื่อทัดทานครบ 4 ครั้งแล้วในที่สุดก็ต้องปฏิบัติตาม คล้ายๆ กับมีสิ่งที่อยู่เบื้องหลังการตีความที่ยังให้อำนาจสถานะของกษัตริย์เป็นอำนาจชี้ขาดสุดท้ายอยู่</p>
<p>ผมเคยพูดอยู่เสมอว่าอำนาจทางกฎหมายของไทยโบราณที่มีทวิลักษณ์ในตัว เหมือนมีพระพุทธเจ้าอยู่ข้างหน้า พระนารายณ์อยู่ข้างหลัง หลังพระนารายณ์ก็มีชนชั้นปกครองคอยกำกับทิศทางอีกทีหนึ่ง กฎหมายพวกนี้ใช้เป็นเหตุผลในการอธิบายหลักธรรมะ กฎธรรมชาติที่ควบคุมอำนาจ การปฏิเสธทัดทานอำนาจไม่ถูกต้องซึ่งมีอยู่ทั้งในตัวกฎมณเฑียรบาลและในพระอัยการอาชญาหลวงที่พูดถึงขุนนางทั้งหลายใช้อำนาจไม่ถูกต้องตามกฎหมายก็ต้องทัดทานเหมือนกัน ทั้งหมดนี้สะท้อนให้เห็นว่าในสังคมไทยมันมีรากเหง้าทางความคิดบางส่วนที่ใช้ปฏิเสธอำนาจที่ไม่เป็นธรรมได้ซึ่งรวมไปถึงเรื่องการดื้อแพ่ง</p>
<div class="more-story">
<ul><li><a href="https://prachatai.com/journal/2019/02/81212">40 ปี นิติปรัชญา (1) จรัญ โฆษณานันท์: กฎหมายไทยกับอำนาจนิยมเชิงศีลธรรม</a></li>
</ul></div>
<p>เรื่องการดื้อแพ่งในเชิงวิชาการก็มีข้อถกเถียงอยู่ในตัวของมัน ที่เราพูดถึงอารยธรรมขืน สันติวิธี ความจริงก็เป็นเวอร์ชั่นหนึ่งที่อาจเป็นกระแสหลักเวลาพูดถึง การดื้อแพ่งคือการปฏิเสธกฎหมายที่ไม่เป็นธรรมอย่างสันติวิธี เปิดเผย และยอมรับโทษ แต่คนที่ไม่เห็นด้วยก็มีแนวคิดว่าการดื้อแพ่งอาจจะมีทั้งการดื้อแพ่งเชิงปฏิรูปก็ได้ อย่างที่เราเห็นไม่ได้โค่นล้มระบบ แต่ขณะเดียวกันก็มีแนวคิดการดื้อแพ่งเชิงปฏิวัติซึ่งมองว่าการดื้อแพ่งอาจจะเป็นเพียงเครื่องมือหนึ่งในการนำไปสู่ความเปลี่ยนแปลง หมายความว่าหลังจากดื้อแพ่งโดยสันติวิธีแล้วอาจจะมีการเคลื่อนไหวหรือการต่อสู้ที่มากกว่าสันติวิธี เป็นข้อถกเถียงเรื่องการดื้อแพ่งอย่างสันติวิธีหรือไม่สันติวิธี</p>
<p>ผมคิดว่าเป็นประเด็นที่มาร์กซิสต์อาจจะตั้งคำถามกับการดื้อแพ่งอย่างสันติวิธีมากว่า มันเป็นมายาคติแบบหนึ่งหรือเปล่าที่ฝันไปว่าจะใช้วิธีการสันติวิธีดื้อแพ่งเพื่อที่จะเปลี่ยนระบบ เพราะฉะนั้นประเด็นเรื่องความรุนแรงหรือไม่รุนแรงในฝ่ายก้าวหน้าก็เป็นสิ่งที่ถกเถียงกันมากว่า อย่าไปยึดติดอะไรมากนักว่าการดื้อแพ่งจะต้องไม่รุนแรงเสมอไป รุนแรงหรือไม่รุนแรงมันขึ้นอยู่กับบริบทสภาพเหตุการณ์การต่อสู้ที่เกิดขึ้น อย่าเคร่งคัมภีร์ว่าสิ่งที่เป็น civil disobediences ต้องอารยะอย่างเดียวเท่านั้น</p>
<p>อีกประเด็นหนึ่งที่มีการพูดถึงคือสถานการณ์ยอมรับทางกฎหมายต่อการดื้อแพ่ง อันนี้ก็เป็นเรื่องสำคัญเพราะว่ามันจะโยงไปถึงประเด็นการต่อสู้คดีของนักดื้อแพ่งทั้งหลายว่าเขาสามารถใช้เหตุผลอะไรในทางกฎหมายในการต่อสู้เพื่อเอาตัวรอด ผมอ่านงานของอาจารย์สมชาย ปรีชาศิลปกุล ซึ่งให้การดื้อแพ่งเป็นสิทธิทางกฎหมาย แล้วไปอ่านงานของอาจารย์ชัยวัฒน์ สถาอานันท์ อาจารย์ชัยวัฒน์เหมือนจะโต้แย้งอาจารย์สมชายที่ไม่เห็นด้วยให้การดื้อแพ่งเป็นสิทธิทางกฎหมายแต่มองว่าน่าจะเป็นปฏิบัติการทางศีลธรรมมากกว่า คล้ายๆ จะบอกว่าถ้าการดื้อแพ่งชอบด้วยกฎหมายแล้วพลังของการดื้อแพ่งจะถูกทำลายไป คือเวลาที่เรามองการดื้อแพ่งในเชิงมาตรฐานความคิดต่อต้านกฎหมายโดยสันติวิธี พร้อมที่จะรับการลงโทษ สูตรสำเร็จทางความคิดตัวนี้เกิดขึ้นมาเพราะมองว่าการดื้อแพ่งที่พร้อมจะรับโทษเสมอเป็นการชี้ให้เห็นว่าการดื้อแพ่งแตกต่างจากอาชญากรรมและกระตุ้นให้เกิดพลังความรัก ความสงสาร กระตุ้นมโนธรรมสำนึกของคนในสังคมให้เห็นถึงเหตุผลในการดื้อแพ่งว่าทำไมคนกลุ่มหนึ่งจึงต่อสู้และพร้อมที่จะทนทุกข์ทรมาน สูญเสียอิสรภาพ เพื่อเปิดดวงตาแห่งธรรมให้กับคนที่อยู่นอกคุก ให้คนเหล่านั้นเห็นถึงความสำคัญเหตุผล ความไม่เป็นธรรม แล้วเข้ามาร่วมต่อสู้เพื่อเปลี่ยนแปลง ดังนั้น การดื้อแพ่งจึงเป็นการต่อสู้เพื่อดึงพลังสังคมเข้ามาเปลี่ยนรัฐ เปลี่ยนความไม่ชอบธรรมของอำนาจรัฐ</p>
<p>ในมิตินี้อาจารย์ชัยวัฒน์จึงมองว่าการทำให้การดื้อแพ่งเป็นเรื่องกฎหมายเป็นการลดทอนพลังอำนาจในทางมโนธรรมสำนึกของการดื้อแพ่ง ฟังแล้วก็ดูดี แต่อยากให้อาจารย์ชัยวัฒน์ไปดื้อแพ่งและลองติดคุกดูว่ามันจะเกิดการเปลี่ยนแปลงจริงหรือเปล่า โดยตรรกะมันก็ดูใช้ได้ว่าการยอมติดคุกเป็นการกระตุ้นมโนธรรมของคน แต่มันใจร้ายเกินไปหรือเปล่าที่ปล่อยให้คนที่ดื้อแพ่งต้องติดคุกเพื่อสังเวยให้คนอื่นดวงตาเห็นธรรม</p>
<p>อาจารย์นิธิ เอียวศรีวงศ์ก็เตือนสติเอาไว้ว่า นักปฏิบัติการดื้อแพ่งที่เข้าคุก โดนยิงเป้า แล้วก็ก่อให้เกิดความไม่พอใจในหมู่ราษฎรอย่างกว้างขวาง ทำให้เกิดการลุกฮือเปลี่ยนแปลง เกิดขึ้นน้อยมาก ส่วนใหญ่ติดคุกเดียวดาย เพราะฉะนั้นคนที่หวังว่าจะให้นักดื้อแพ่งติดคุกแล้วกระตุ้นพลังเหตุผลของคนอื่นในทางทฤษฎีมันอาจจะดูสวยดีหรือมันอาจจะใช้ได้กับสิ่งที่จอห์น รอลส์พูดถึงว่าการดื้อแพ่งใช้ได้กับสังคมที่มีความยุติธรรม มันไปกระตุ้นความรู้สึกต่อความยุติธรรมของคน แต่มันก็อยู่บนเงื่อนไขที่ว่าสังคมนั้นๆ ต้องมีสำนึกเรื่องความยุติธรรม เป็นสังคมที่ต้องมีระบบรัฐธรรมนูญ มีแนวคิดเรื่องความยุติธรรม สำนึกความยุติธรรมที่สูง การดื้อแพ่งจึงเวิร์ค สามารถทำให้คนตื่นตัวแล้วลุกขึ้นมาร่วมกันผลักดันให้เกิดการเปลี่ยนแปลงกฎหมาย เพราะเหตุนี้รอลส์จึงมองว่าการดื้อแพ่งมีข้อจำกัด</p>
<p>อันนี้ก็เป็นข้อเตือนสติว่าปฏิบัติการดื้อแพ่ง เราอาจต้องคำนึงถึงประสิทธิภาพหรือความเป็นไปได้ มันไม่อาจใช้ได้ในบางสังคมและสิ่งที่รอลส์พยายามจะพูดถึงก็คือมันไม่อาจใช้ในบางสังคมที่มีรัฏฐาธิปัตย์แบบเทวสิทธิ์ ที่ผู้ปกครองมีอำนาจเป็นเทพเทวดาหรือไม่อาจใช้ในสังคมที่มีความแตกแยกแตกต่างที่เป็นเรื่องผลประโยชน์เฉพาะกลุ่ม ลองคิดถึงสังคมไทยที่แบ่งสีอย่างชัดเจน นี่คือตัวอย่างของสังคมที่รอลส์มองว่าการดื้อแพ่งไม่อาจใช้ได้ ไม่ควรใช้</p>
<p style="text-align: center;"><img alt="" src="https://upload.wikimedia.org/wikipedia/commons/thumb/d/dd/John_Rawls_%281971_photo_portrait%29.jpg/642px-John_Rawls_%281971_photo_portrait%29.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">จอห์น รอลส์ (John Rawls) ที่มาภาพวิกิพีเดีย</span></p>
<p>แล้วถ้าไม่ใช้จะทำอะไร รอลส์บอกว่าสถานการณ์แบบนี้อาจมีเหตุผลความชอบธรรมในแง่ของ militant action มากกว่า คือการต่อสู้ด้วยกำลัง ตรงนี้เหมือนรอลส์กำลังพูดถึงสิทธิ์ในการต่อต้านหรือสิทธิในการกบฏว่าในสถานการณ์ที่แน่นอนหนึ่ง ในเงื่อนไขของสังคมเฉพาะแห่งหนึ่งที่ไร้ความยุติธรรมอย่างมากๆ militant action อาจจะมีเหตุผล ไม่ได้เป็นเรื่องความจำเป็นที่จะต้องสันติวิธีตลอดเวลา</p>
<p>ฟังอย่างนี้อาจจะดูเหมือนว่าหัวรุนแรงไปหรือเปล่า แต่มันก็กลับไปที่เรื่องสิทธิในการกบฏหรือต่อต้านซึ่งความจริงแล้วสิทธิตัวนี้ก็เป็นสิทธิมนุษยชนด้วยซ้ำ สิทธิในการกบฏที่ไม่ใช่ความไม่รุนแรงเสมอไป ไม่จำเป็นต้องสันติวิธีตลอดเวลา เราอาจนึกไปถึงการประกาศอิสรภาพของอเมริกา การปฏิวัติในฝรั่งเศส นั่นคือการใช้สิทธิในการกบฏหรือต่อต้านความไม่เป็นธรรม มันไม่ได้ไม่รุนแรงตลอดเวลา ซึ่งในคำประกาศอิสรภาพของสหรัฐอเมริกาและคำประกาศการปฏิวัติของฝรั่งเศสมีการเขียนถึงสิทธิในการกบฏหรือต่อต้าน</p>
<p>ในปฏิญญาสากลว่าด้วยสิทธิมนุษยชนไม่มีเขียนไว้โดยตรง แต่สิ่งที่น่าสนใจก็คือสิทธิในการกบฏหรือต่อต้านในช่วงของการยกร่างปฏิญญาสากลปี 1947 และ 1948 มีการต่อสู้ทางความคิดตรงนี้กันอยู่เยอะ ประเทศในกลุ่มสังคมนิยมรณรงค์ให้ใส่สิทธิในการกบฏหรือต่อต้านลงไปว่าเป็นสิทธิมนุษยชนอย่างหนึ่งซึ่งก็หมายถึงสิทธิในการปฏิวัติของประชาชน แต่ประเทศมหาอำนาจตะวันตกไม่เอาด้วย ทั้งที่ตัวเองเคยใช้สิทธินี้โดยอ้างว่าถ้าใส่สิทธิตัวนี้ลงไปจะนำไปสู่ความวุ่นวาย</p>
<p>แต่ในร่างของคณะกรรมการ UNESCO จะมีเค้าโครงตามทฤษฎีนี้ ร่างของคณะกรรมการชุดนี้ใส่เรื่องสิทธิในการกบฏเอาไว้ด้วยแต่ในที่สุดแล้วก็ถูกตีตกไป แต่มันไม่ได้ถูกปฏิเสธโดยสิ้นเชิง มันเกิดการประนีประนอมกันแล้วทำให้เราเห็นว่าสิทธิในการกบฏมันแฝงอยู่ในปฏิญญาสากลว่าด้วยสิทธิมนุษยชน แฝงอยู่ในคำปรารภของปฏิญญาสากล มันกล่าวถึงว่าสิทธิมนุษยชนควรได้รับการคุ้มครองโดยกฎหมายหรือหลักนิติรัฐ ถ้าไม่อยากให้ประชาชนต้องหันไปหาการกบฏในฐานะที่เป็นวิถีทางสุดท้ายในการต่อสู้ ข้อความลักษณะนี้มันคือการบอกว่าสิทธิในการกบฏหรือต่อต้านเป็นสิทธิมนุษยชนแบบหนึ่งแต่เขียนไว้อ้อมๆ</p>
<p>ถ้าสิทธิตัวนี้เป็นส่วนหนึ่งของสิทธิมนุษยชน ถามว่าการดื้อแพ่งหรือสิทธิในการดื้อแพ่งควรเป็นส่วนหนึ่งของสิทธิมนุษยชนหรือเปล่า ประเด็นนี้มีข้อถกเถียงกันอีกเยอะ นักวิชาการส่วนหนึ่งเห็นว่ามันควรเป็น ในที่ประชุมของผู้เชี่ยวชาญด้านสิทธิมนุษยชนที่ UNESCO เคยจัดเมื่อปี 1981 มีการยอมรับว่าสิทธิในการต่อต้านต่อรัฐบาลที่ละเมิดสิทธิมนุษยชนเป็นสิทธิที่ไม่อาจแยกออกจากสิทธิมนุษยชน แล้วก็มีการแยกสิทธิในการต่อต้านออกเป็น 2 แบบ แบบหนึ่งก็คือแบบไม่รุนแรง อีกแบบคือรุนแรง ถ้าเป็นแบบนี้สิทธิในการต่อต้านที่มีลักษณะไม่รุนแรงมันก็ครอบคลุมไปถึงสิทธิในการดื้อแพ่งด้วยใช่หรือเปล่า</p>
<p style="text-align: center;"><img alt="" src="https://farm9.staticflickr.com/8885/18005722965_a3f3dc2ec5_o_d.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">ภาพอภิชาต พงษ์สวัสดิ์ ผู้ต่อต้านการรัฐประหาร ปี 57</span></p>
<p>เป็นประเด็นที่ผมอยากจะชี้ให้เห็นว่าการดื้อแพ่งอาจตีความได้ว่าเป็นสิทธิมนุษยชนแบบหนึ่ง แต่การใช้สิทธินี้ จะต้องเป็นทางสุดท้ายและไม่สามารถแก้ไขโดยวิธีการอื่น การที่เรามองว่าการดื้อแพ่งเป็นสิทธิมนุษยชน ผมคิดว่ามันเป็นการป้องปรามไม่ให้รัฐมาคุกคามการดื้อแพ่งอย่างเอาเป็นเอาตายและทำให้เกิดการยอมรับความชอบธรรมของการดื้อแพ่งมากขึ้น โดยเฉพาะเวลาที่มีการต่อสู้กันในกระบวนการยุติธรรม ไม่ใช่ปล่อยให้นักดื้อแพ่งกลายเป็นแพะรับบาปหรือเหยื่อที่คอยเรียกร้องความเห็นใจจากผู้อื่น แต่เขาสามารถบอกว่ามันเป็นสิทธิมนุษยชนแบบหนึ่งของมนุษย์ ซึ่งเราต้องยอมรับว่าประวัติศาสตร์ความคิดเรื่องสิทธิมนุษยชนแรกเริ่มมันก็เป็นสิทธินอกกฎหมายทั้งนั้นเพราะมันต่อสู้กับอำนาจรัฐเผด็จการที่จำกัดควบคุม ถ้าเราเข้าใจตรงนี้เราก็จะเห็นถึงความเป็นไปได้ที่จะทำให้สิทธิในการดื้อแพ่งเป็นสิทธิที่ได้รับการยอมรับในวาทกรรมสิทธิมนุษยชน</p>
<p>เราขยับให้สิทธิในการดื้อแพ่งซึ่งเป็นสิทธิมนุษยชนให้เป็นสิทธิทางกฎหมายได้หรือไม่ อันนี้คือปัญหาที่ถกเถียงกันมาก ผมคิดว่าก็เป็นประเด็นที่พัฒนาได้เหมือนกับเรื่องสิทธิมนุษยชนจากเดิมที่เป็นสิทธินอกกฎหมายและกลายเป็นสิทธิในกฎหมายเพื่อให้มันได้รับการปกป้องโดยระบบกฎหมายมากขึ้น ถ้าเรายอมรับกันจริงๆ ว่าประชาชนมีสิทธิต่อต้านกฎหมายที่ไม่ชอบธรรมโดยสันติวิธีเป็นวิธีทางสุดท้าย ถ้าเราเขียนเงื่อนไขต่างๆ ให้ดีพอและเราโชคดีอยู่ในรัฐบาลที่ก้าวหน้าเพียงพอ สิทธินี้ก็อาจกลายเป็นสิทธิทางกฎหมายได้</p>
<p>หรือการอ้างสิทธิตัวนี้โดยคิดถึงเรื่องการป้องกันก็เป็นประเด็นหนึ่งที่ผมอยากให้ร่วมกันคิด ผมเคยไปเป็นพยานให้กับคุณอภิชาต พงษ์สวัสดิ์ที่ต่อต้านการปฏิวัติ 57 ผมอธิบายให้ศาลฟังด้วยว่าการที่อภิชาติถือกระดาษแผ่นนั้นมันเป็นเสมือนการดื้อแพ่ง เพราะหลังปฏิวัติเสร็จเขาห้ามไม่ให้ออกไปชุมนุมหรือทำกิจกรรมทางการเมืองโดยคำสั่งคณะปฏิวัติ ดังนั้น การที่เขาออกไปต่อต้านจึงเป็นเสมือนการดื้อแพ่งแบบหนึ่ง</p>
<p>ผมบอกกับศาลว่าการที่อภิชาตกำลังใช้สิทธิในการปกป้องรัฐธรรมนูญที่ถูกทำลายไป ซึ่งหลายฝ่ายพยายามบอกว่าสิทธิในการพิทักษ์รัฐธรรมนูญถูกทำลายไปแล้วหลังจากรัฐธรรมนูญถูกฉีกทิ้ง แต่ผมก็บอกไปว่าอย่าไปมองเฉพาะในรัฐธรรมนูญเท่านั้น แต่เราต้องมองในตัวกฎหมายอาญาทั่วไปเกี่ยวกับการป้องกัน บทบัญญัติเรื่องการป้องกันมาตรา 68 ซึ่งเรามักจะตีความในแง่การป้องกันชีวิตร่างกาย แต่จริงๆ แล้วมาตรา 68 พูดถึงสิทธิซึ่งครอบคลุมไปถึงสิทธิทางการเมือง สิทธิเสรีภาพ สิทธิในการเลือกตั้ง ตีความให้มันกว้างขึ้น ดึงความเป็นมหาชนในตัวกฎหมายอาญาออกมา ถ้าเราตีความแบบนี้การที่คนคนหนึ่งออกไปคัดค้านต่อต้านการรัฐประหารก็มีนัยว่าเขากำลังใช้สิทธิในการป้องกันตัวเอง ป้องกันสิทธิที่เขามีจากการประทุษร้ายที่ไม่ชอบด้วยกฎหมาย</p>
<p>อันนี้เป็นตัวอย่างว่าเป็นไปได้หรือเปล่าที่เราจะทำให้สิทธิในการดื้อแพ่งอย่างน้อยในบางเรื่องเป็นสิทธิที่ชอบด้วยกฎหมาย ถ้าทำได้แล้วก็จะทำให้คนที่ดื้อแพ่งมีเครื่องมือในการปกป้องคุ้มครองตัวเองไม่ใช่ปล่อยให้เขาไปสังเวยติดคุกโดดเดี่ยวเดียวดาย แล้วก็หวังว่าจะให้มีประชาชนจำนวนมากลุกฮือขึ้นมา ฝันไปเถอะ</p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%88%E0%B8%A3%E0%B8%B1%E0%B8%8D-%E0%B9%82%E0%B8%86%E0%B8%A9%E0%B8%93%E0%B8%B2%E0%B8%99%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">จรัญ โฆษณานันท์</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%94%E0%B8%B7%E0%B9%89%E0%B8%AD%E0%B9%81%E0%B8%9E%E0%B9%88%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การดื้อแพ่ง</a></div><div class="field-item even"><a href="/category/%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B8%B0%E0%B8%82%E0%B8%B1%E0%B8%94%E0%B8%82%E0%B8%B7%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">อารยะขัดขืน</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div><div class="field-item even"><a href="/category/%E0%B8%99%E0%B8%B4%E0%B8%95%E0%B8%B4%E0%B8%9B%E0%B8%A3%E0%B8%B1%E0%B8%8A%E0%B8%8D%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">นิติปรัชญา</a></div><div class="field-item odd"><a href="/category/civil-disobedience" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">civil disobedience</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%8E%E0%B8%AB%E0%B8%A1%E0%B8%B2%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กฎหมาย</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/90980?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/90980" data-href="https://prachatai.com/node/90980" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-6966e47b14b8814243b7d1fc5504ced7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90980?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/33332050918_5ed75bb59f_h.jpg?itok=6jjhTSvN" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90980?ref=internal_relate">‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์ จากพันท้ายนรสิงห์ถึงสิทธิทางกฎหมายในการดื้อแพ่ง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-27 01:01</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-8ab7a333278145ca4c294cf8f577abd2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90980?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/33332050918_5ed75bb59f_h.jpg?itok=6jjhTSvN" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90980?ref=internal_update_title">‘ขัดขืนอย่างมีอารยะ’ จรัญ โฆษณานันท์ จากพันท้ายนรสิงห์ถึงสิทธิทางกฎหมายในการดื้อแพ่ง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-27 01:01</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90979?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/jimmy_lai_0.jpg?itok=Jw8C1q4H" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90979?ref=internal_update_title">เจ้าของสื่อฮ่องกงที่วิจารณ์จีนอย่างหนัก ได้รับประกันตัว หลังถูกคุมขังมา 3 สัปดาห์ แต่มีเงื่อนไขปิดกั้นหลายอย่าง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-26 17:49</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90978?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_477.jpg?itok=Avx03vAe" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90978?ref=internal_update_title">ห้ามชุมนุมทั่วประเทศ ป้องกันแพร่เชื้อ COVID-19 ให้อำนาจผู้ว่าฯ สั่งปิดพื้นที่เสี่ยง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-26 15:26</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90977?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/131233893_10158868764691100_252869997087250067_n.jpg?itok=1D-N-dqd" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90977?ref=internal_update_title">มาเลเซียสั่งปิดโรงงานถุงมือ 7 วันหลังพบที่พักแรงงานแออัด-คุณภาพชีวิตแย่</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-26 14:15</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90976?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/49730567717_e23dc2ae47_w_0.jpg?itok=Oie_ufhZ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90976?ref=internal_update_title">COVID-19: 26 ธ.ค. ศบค. แถลงยืนยันติดเชื้อเพิ่ม 110 คน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-26 12:48</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2020/12/90975?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50761275986_5d8f41aab3_h.jpg?itok=nu2E2RSp" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2020/12/90975?ref=internal_update_title">นายกฯ มะเร็งวิทยาสมาคม แนะผู้ป่วยเลือกรักษาใน รพ.ที่พร้อมใกล้บ้าน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2020-12-26 12:42</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div><div class="block block-block block-27 block-block-27 even block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'607e1cc45e01097f',m:'34444dadd392a2d4a51c4203fd70b81f13c94b0e-1609020422-1800-AewERlwWMA154SPcOAV1NSvYV3kkQ4gpNXOhds1M97PraHg9sa9Rfrjzqixm5k5KMx7b/72I1AN1NDXaK4GHAGX1foEC1871Hach9jSVnsbAem4UqqHfH5fW1/CfAduKtjj1UAwdT5GVYlfIkAZNN6iAWw5A7IJ2LGsisYCQlXsloPB7xnKmGPi7Tpq30oRn3Ea/Y/Ejtnf8i5IOq8gp/UEFetLKmpspTNCqB0a047eOB1YWzHE4ZHYQt7+CjcIMdlj3nC+gUQNJQXRReYBcnqnItX1G6wnzcmVW3QcrgEKEXM5VJKZpXK4VzpuMHNj5lYWFnC8vRBk+TTbbpDbbjYw=',s:[0xff2443cd98,0xfa1567e1aa],}})();</script></body>
</html>