<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="คุยกับรัศม์ ชาลีจันทร์ อดีตเอกอัคราชทูตไทยประจำโมซัมบิกและคาซัคสถาน เจ้าของเพจ “ทูตนอกแถว” มองการรัฐประหารพม่า เราเรียกร้องกับอาเซียนได้ขนาดไหน อ่านท่าทีของรัฐบาลไทยที่ดูเฉยเมย ย้อนดูบทบาทกระทรวงต่างประเทศสมัยแพรวพราว ตอบคำถาม นโยบายต่างประเทศที่ดีคืออะไร รัฐบาลไทยกดปราบประชาชนโดยไม่สนใจโลกเลยได้จริงไหมรัศม์ ชาลีจันทร์ คืออดีตเอกอัครราชทูตไทยประจำโมซัมบิกและคาซัคสถาน" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2021/02/91527" />
<link rel="shortlink" href="https://prachatai.com/node/91527" />
<meta property="og:type" content="website" />
<meta property="og:title" content="ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย" />
<meta property="og:image" content="https://live.staticflickr.com/65535/50908329782_a5a9a9bfe8_b.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/50908329782_a5a9a9bfe8_b.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/50908329782_a5a9a9bfe8_b.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2021/02/91527" />
<meta name="twitter:title" content="ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย" />
<meta name="twitter:description" content="คุยกับรัศม์ ชาลีจันทร์ อดีตเอกอัคราชทูตไทยประจำโมซัมบิกและคาซัคสถาน เจ้าของเพจ “ทูตนอกแถว” มองการรัฐประหารพม่า เราเรียกร้องกับอาเซียนได้ขนาดไหน อ่านท่าทีของรัฐบาลไทยที่ดูเฉยเมย" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/50908329782_a5a9a9bfe8_b.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_F4i6OgD09VRztllmvWd3lCCN8UfPAXKARdVwIW1mRSs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_bkxlJUUoLTmcABk54i2XimDbxNqBio-9oIKUh7q_3yw.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_bHixdNqIm_fGV7c3IlqVJl-OQXz4T0rdcigI0kCjuGg.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"MM-DiP1ZBfbudGuKiCptiulYIIgnNtHlbCoumoMTgu0","js":{"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-91527 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.adsbypct { display:block; width:300px; height:150px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/b22893f018784a50e75a5dfb998ae5b7.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
.adsbyadop { display:block; width:300px; height:150px; margin: 0 auto; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; background: url(https://img.pct.fyi/uploads/big/43cc16f06dc6c019452cdef9b7851fa4.jpg) no-repeat; background-size: 100%; }
  .adsbyadop { display:block; width:468px; height:121px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
  .adsbyadop { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
  .adsbyadop { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center;"><a class="adsbypct" href="https://pct.fyi/vm1jz" target="_blank" title="Write for Rights 2020">Write for Rights 2020</a></div>

<center><script src='//compass.adop.cc/assets/js/adop/adop.js?v=14' ></script><ins class='adsbyadop' _adop_zon = 'bd21f90e-0b6d-496b-9a50-e0340cd06359' _adop_type = 'rs' style='display:inline-block;width:336px;height:280px;' _page_url='' _over_size='auto' _over_zone='{"970x250":"7adc2eff-00b5-42da-8a83-2da867f9d0f0"}' ></ins></center>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu"><li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-6185bfc12ac46d269858f86b9bbe66b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/50908329782_a5a9a9bfe8_b.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย</h1>
                        <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><script src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '19507564-6f22-4500-a27c-84eb0666418f' _adop_type = 're' style='display:inline-block;width:300px;height:250px;' _page_url=''></ins></center>

<? /* blank */ ?>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block even block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-2adbaafd2b401bab9eb3a6729110b318">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2021/02/91527" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-apeelzl odd clearfix" id="node-report-91527">
        <span property="dc:title" content="ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Thu, 2021-02-04 21:55</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>เยี่ยมยุทธ สุทธิฉายา เรื่อง<br />สรวุฒิ วงศ์ศรานนท์ เรื่อง/ภาพ</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>คุยกับรัศม์ ชาลีจันทร์ อดีตเอกอัคราชทูตไทยประจำโมซัมบิกและคาซัคสถาน เจ้าของเพจ “ทูตนอกแถว” มองการรัฐประหารพม่า เราเรียกร้องกับอาเซียนได้ขนาดไหน อ่านท่าทีของรัฐบาลไทยที่ดูเฉยเมย ย้อนดูบทบาทกระทรวงต่างประเทศสมัยแพรวพราว ตอบคำถาม นโยบายต่างประเทศที่ดีคืออะไร รัฐบาลไทยกดปราบประชาชนโดยไม่สนใจโลกเลยได้จริงไหม</p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50908329782_a5a9a9bfe8_b.jpg" /></div>
<div class="summary-box">
<ul><li>รัศม์ ชาลีจันทร์ คืออดีตเอกอัครราชทูตไทยประจำโมซัมบิกและคาซัคสถาน เจ้าของเพจเฟซบุ๊ค ‘ทูตนอกแถว - Alternative Ambassador’</li>
<li>รัศม์มองว่า ท่าทีที่แตกต่างของแต่ละประเทศต่อการรัฐประหารของพม่า มีสาเหตุจากการให้ความสำคัญต่อ 'ผลประโยชน์' ทางการเมือง เศรษฐกิจ สังคม ของแต่ละประเทศ</li>
<li>กรณีไทย การรัฐประหารอย่างต่อเนื่องที่ไม่มีทีท่าจะคืนอำนาจสู่ประชาชนอย่างแท้จริง ทำให้ไม่สามารถยืนหยัดในเวทีอาเซียนและเวทีโลกเพื่อประณามการกระทำของกองทัพพม่าได้ จึงต้องนิ่งเฉย และตามน้ำไปกับข้อคิดเห็นของอาเซียนในภาพรวมต่อการรัฐประหาร ซึ่งก็ออกไปในทางแสดงความห่วงใย</li>
<li>ความสำเร็จในอดีตพิสูจน์แล้วว่านักการทูตสามารถมีบทบาทต่อการดำเนินนโยบายต่างประเทศของไทยได้มากกว่าการเป็นเพียงหนังหน้าไฟเวลารัฐบาลถูกตั้งคำถามเรื่องการละเมิดสิทธิมนุษยชนและปัญหาความเป็นประชาธิปไตย</li>
<li>นโยบายต่างประเทศที่ดีคือการสร้างมิตรให้มาก ไม่จำกัดตัวเองในวงแคบ เพราะส่งผลต่ออำนาจต่อรอง การไม่ได้รับการยอมรับตามบรรทัดฐานประชาธิปไตยที่ประเทศส่วนใหญ่ยึดถือ ทำให้ไทยมีข้อจำกัดในการคบค้าสมาคมกับต่างชาติ</li>
<li>แรงกดดันจากต่างประเทศมีผลต่อการกระทำของรัฐไทยแน่นอน แต่ไม่ใช่เรื่องที่จะเห็นกันในระยะสั้นๆ</li>
</ul></div>
<p>แม้ว่านานาชาติประชาธิปไตยจะรุมประณามการรัฐประหารของกองทัพพม่า แต่ผ่านมาจนถึงวันที่ 4 หลังรัฐประหาร ท่าทีของไทยถือว่าเบาบาง มีเพียงความเห็นของดอน ปรมัตถ์วินัย รมว.กระทรวงการต่างประเทศถึงเรื่องการดูแลคนไทยในพม่า และความเห็นของ พล.อ.ประยุทธ์ จันทร์โอชา และ พล.อ.ประวิตร วงษ์สุวรรณ ว่ายึดตามความเห็นของเลขาธิการอาเซียนที่มีใจความสำคัญคร่าวๆ ว่า “เป็นห่วง” </p>
<p>ด้วยความกังขาต่อท่าทีเช่นนี้ ประชาไทสัมภาษณ์ รัศม์ ชาลีจันทร์ อดีตเอกอัครราชทูตไทยประจำโมซัมบิกและคาซัคสถาน เจ้าของเพจเฟซบุ๊ค ‘ทูตนอกแถว - Alternative Ambassador’ ที่เป็นที่นิยมจากการเผยแพร่ข้อมูล ข้อคิดเห็นด้านการต่างประเทศจากประสบการณ์ที่โชกโชน เพื่อถอดรหัสทางการทูตจากสิ่งที่เกิดขึ้น </p>
<p>คำตอบที่ได้รับเผยให้เห็นความซับซ้อนของเกมการทูต และยิ่งลงลึกก็ยิ่งเห็นวิกฤตความศรัทธาทางการทูตของไทยที่ซ้อนอยู่ในวิกฤตการณ์ประชาธิปไตยในประเทศ</p>
<h2><span style="color:#3498db;">ประชาไท: แต่ละรัฐต้องคำนึงถึงอะไรบ้างก่อนที่จะแสดงท่าทีต่อการรัฐประหารในประเทศอื่นๆ </span></h2>
<p><strong>รัศม์:</strong> ตอบตรงๆ เลยก็ขึ้นอยู่กับผลประโยชน์ของแต่ละประเทศ โดยทั่วไปแล้วผลประโยชน์หลักๆ ก็มีด้านการเมือง ความมั่นคง แล้วก็เศรษฐกิจเป็น 3 ตัวหลัก แต่ว่าของประเทศตะวันตกเขามีผลประโยชน์อีกอันหนึ่งซึ่งมันก็ก็จัดรวมอยู่กับประโยชน์ด้านการเมืองก็คือสิ่งที่เราเรียกว่าอุดมการณ์ทางการเมือง อุดมการณ์ทางการเมืองเป็นผลประโยชน์แห่งชาติอย่างหนึ่ง ซึ่งคนมักจะลืมว่ามันยังมีอยู่ </p>
<p>สมัยก่อนโลกสงครามเย็นมันยังมีอุดมการณ์ทางการเมืองสองค่าย แบ่งคร่าวๆ คือค่ายตะวันตก ค่ายตะวันออก ค่ายสังคมนิยม ค่ายทุนนิยม ค่ายประชาธิปไตย แต่ทุกวันนี้ค่ายสังคมนิยมมันหายไปเยอะเพราะรัสเซียเขาก็ไม่ได้เป็นคอมมิวนิสต์แล้วแต่เป็นประเทศอำนาจนิยมแทน ไม่ได้มีประชาธิปไตยเต็มตัว แต่เขาก็ไม่ได้เป็นคอมมิวนิสต์แล้ว ส่วนจีนอีกประเทศหนึ่งที่เป็นคอมมิวนิสต์ พวกนี้ถึงจะเป็นคอมมิวนิสต์อยู่เขาก็เลิกส่งออกลัทธิคอมมิวนิสต์แล้ว เขาก็ไม่คิดว่าพวกนี้เป็นผลประโยชน์ของเขาอีกต่อไป </p>
<p>แต่อุดมการณ์ประชาธิปไตยในสังคมตะวันตกมันยังมีอยู่และเป็นผลประโยชน์ของเขาในประเภทผลประโยชน์ทางการเมือง ดังนั้นเมื่อประเทศจะแสดงท่าทีอย่างไร มันก็ต้องสอดคล้องกับผลประโยชน์กับเขา กรณีนี้ประเทศตะวันตกเขาก็มีผลประโยชน์ทางการเมืองคืออุดมการณ์ประชาธิปไตย เมื่อเกิดการรัฐประหารเป็นหน้าที่ของเขา ในฐานะที่เขามีอุดมการณ์ประชาธิปไตยที่เขาถือว่าสิ่งนี้เป็นสิ่งที่ถูกต้องและดีงาม เป็นสิ่งที่ทั่วโลกควรยึดถือปฏิบัติเมื่อจากประเทศที่เคยมีรัฐบาลพลเรือนมาจากการเลือกตั้ง ถูกยึดอำนาจอย่างไม่เป็นธรรม นี่ก็เป็นเหตุผลที่เขาต้องออกมามีท่าทีอย่างนี้ </p>
<p>นอกจากการเมืองแล้ว เขาก็อาจพ่วงเรื่องเศรษฐกิจได้ด้วย เพราะว่าประเทศตะวันตกเขาก็ไปลงทุนในพม่าเยอะ แล้วถ้าคุณทำรัฐประหาร เศรษฐกิจมันก็ดิ่งแน่นอน มันไม่มีประเทศที่ทำรัฐประหารแล้วดีขึ้นมาได้ ประเทศเหล่านี้ก็มีโอกาสสูญเสียด้านเศรษฐกิจที่นักธุรกิจเขาไปลงทุน เพราะฉะนั้นเขาก็ต้องแสดงความวิตกกังวลเป็นธรรมดา เขาก็อยากให้ประเทศเหล่านี้อย่างประเทศพม่าเป็นประชาธิปไตยเพราะว่ามันดีกับการลงทุนและผลประโยชน์ด้านเศรษฐกิจของเขาด้วย</p>
<p>คือพูดทั้งหมดนี่ก็ไม่ได้หมายความว่าเขารักพม่าหรือรักประชาธิปไตยอะไรนักหนา แต่ผลประโยชน์มันสอดคล้องกันแบบนี้ เพราะฉะนั้นเขาก็ต้องมีท่าทีว่า ประชาธิปไตยเป็นสิ่งดีงามเป็นสิ่งที่โปร่งใสตรวจสอบได้ มันก็ดีกับการทำธุรกิจแล้วก็สอดคล้องกับความเชื่อของสังคมเขา เพราะฉะนั้นเขาก็ต้องพูดสิ่งเหล่านี้ </p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50907872027_c9a64840b0_b.jpg" /></div>
<p>ในกรณีอียิปต์ที่มีการรัฐประหาร อเมริกาก็ไม่เห็นออกมาพูดอะไรเลย ไม่เห็นว่าออกมาต่อต้านการรัฐประหารในอียิปต์ การรัฐประหารในอียิปต์ก็เป็นกลุ่มทหารเหมือนกันที่มายึดอำนาจรัฐบาลที่มาจากการเลือกตั้ง แต่รัฐบาลที่ว่ามันคือรัฐบาลของพรรค Muslim Brotherhood ซึ่งก็ไม่ได้เป็นพวกรุนแรงมากแต่ในสายตาของตะวันตกโดยเฉพาะสายตาสหรัฐฯ ก็อาจจะคิดว่ารุนแรง อันนี้ก็วนกลับมาเรื่องผลประโยชน์อีก ถ้าสหรัฐฯ เห็นว่าถ้าเป็น Muslim Brotherhood มันอาจจะกระทบต่อความมั่นคงเรื่องก่อการร้าย เพราะฉะนั้นสหรัฐก็ไม่สนใจเขาทำรัฐประหารก็โอเค เพราะฉะนั้นเขาก็พลิกได้ ไม่ใช่ว่าเขาพลิกไม่ได้</p>
<p>ต้องเข้าใจว่าประเทศเหล่านี้มันเลือกว่าเขาเล่นผลประโยชน์อันไหน อันไหนที่เขาคิดว่าผลประโยชน์สำคัญกว่าเขาก็เล่นตัวนั้น เพราะฉะนั้นมันไม่จำเป็นต้องไปว่า อูย สหรัฐมันที่อย่างนี้ไม่ว่าที่อย่างนู้นว่า มันมีเยอะกว่านี้ สุดท้ายมันก็เป็นเรื่องผลประโยชน์ทั้งนั้น แต่ว่าอะไรคือการตอบสนองต่อผลประโยชน์ของประเทศที่ดีที่สุดอันนั้นต่างหากที่สำคัญ </p>
<p>กลับมาดูในย่านนี้ของเรา แม้แต่อาเซียนเองก็ไม่ได้มีท่าทีที่เหมือนกัน แต่เราเริ่มจากประธานของอาเซียนที่ทำหน้าที่หมุนเวียนกันแล้วตอนนี้คือบรูไน แถลงการณ์ของบรูไนเขาออกมาบอกว่าเรียกร้องให้ออกมาเจรจาหารือกัน มีการปรองดอง  แล้วก็ให้คำนึงถึงผลประโยชน์และเสรีภาพพื้นฐานของประชาชนพม่า ซึ่งถ้าพูดก็คือเป็นท่าทีรวมของอาเซียนซึ่งปัจจุบันมีบรูไนเป็นประธาน แต่ว่าบรูไนจะออกไม่ได้ถ้าประเทศอื่นไม่เห็นด้วย </p>
<p>แต่เขาก็หยอดอีกตอนท้ายว่าให้ตระหนักถึงกฎบัตรของอาเซียนมันมีประเทศสมาชิกต้องยึดมั่น เคารพในหลักประชาธิปไตย ธรรมาภิบาลแล้วก็สิทธิเสรีภาพพื้นฐานและสิทธิมนุษยชนของประชาชน ซึ่งมันถูกระบุอยู่ในกฎบัตรของอาเซียนที่คุณไปเซ็นรับรองไว้ คุณก็มีพันธะ เขาก็บอกว่าคุณมีสิ่งนี้อยู่ด้วยซึ่งเป็นท่าทีของอาเซียน </p>
<p>ถ้าเทียบกับท่าทีไทย เราก็บอกว่าตระหนักในสถานการณ์แล้วก็ออกมาพูดเรื่องกำลังดูแลคนไทยอยู่ ซึ่งอันนี้ออกไปแนวแถหน่อยๆ ว่าไม่รู้จะพูดเรื่องอะไรก็ไปพูดเรื่องดูแลคนไทย ก็เข้าใจได้ว่าไม่รู้จะพูดอะไรก็พูดแบบนี้ แต่เขาก็พูดว่าประเทศพม่าเป็นประเทศเพื่อนบ้านอาเซียนที่สำคัญ อยากเห็นแนวทางแก้ไขที่เป็นสันติวิธีโดยก็อยากให้นึกถึงผลประโยชน์ของประชาชน </p>
<p>ทำไมเราถึงมีท่าทีอย่างนี้ที่มันกระอักกระอ่วน เพราะว่าเราก็สันหลังหวะ เราก็มีแผลของเรา จะไปประณามเขาก็ไม่ได้ แต่ขณะเดียวกันจะชมก็ชมไม่ได้อีก ก็เป็นเรื่องผลประโยชน์ทางความมั่นคง ผลประโยชน์ทางการเมือง แต่ท่าทีและผลประโยชน์ของเรามันสอดคล้องกับผลประโยชน์ของประชาชนส่วนใหญ่หรือเปล่าหรืออันนี้เป็นแค่ผลประโยชน์ของผู้มีอำนาจ มันก็คนละเรื่องกันอีก</p>
<div style="text-align: center;"><img alt="" src="https://farm1.staticflickr.com/932/28746815257_799ea52a9c_o_d.jpg" /></div>
<p style="text-align: center;"><strong><span style="color:#f39c12;">ภาพการต่อต้านของประชาชนต่อการรัฐประหาร 2557 ในประเทศไทย (ที่มา: </span><a href="https://www.facebook.com/Banrasdr-Photo-1426666687572773/"><span style="color:#f39c12;">Banrasdr Photo</span></a><span style="color:#f39c12;">)</span></strong></p>
<p>อย่างไรเสีย รัฐบาลเราเนี่ยมันก็เป็นผลพวงมาจากการทำรัฐประหารอยู่ดี จนถึงทุกวันนี้มันก็ยากที่จะบอกว่ารัฐบาลนี้มาจากประชาชนอย่างแท้จริง ถึงจะมีการเลือกตั้งแต่กติกาการเลือกตั้งไม่เป็นธรรมแต่แรก มีบัตรเขย่งอะไรร้อยแปดพันอย่าง ซึ่งมันตอบไมได้ว่าเราเป็นรัฐบาลที่เป็นประชาธิปไตยจริงหรือเปล่า และถ้าคุณไม่กล้าประณามมันก็แสดงว่าคุณไม่ได้เป็นรัฐบาลที่เป็นประชาธิปไตยจริง ในแง่หนึ่งมันก็เป็นการประจานตัวเอง มันก็ชี้ให้เห็นว่าคุณเป็นวัวสันหลังหวะ คุณไม่กล้าประณาม </p>
<p>แม้ว่าอาเซียนจะมีเรื่องไม่เข้าไปแทรกแซงกิจการภายในของแต่ละรัฐก็เป็นกฎสำคัญของอาเซียน แต่ก็อย่างที่บอกว่าในกฎบัตรของอาเซียนว่าประเทศสมาชิกแต่ละประเทศต้องยึดกติกาประชาธิปไตย สิทธิมนุษยชนซึ่งตรงนี้คุณก็พูดได้อยุ่ดี ก็ในเมื่อกติกามันเป็นอย่างนี้ ในเมื่อคุณไม่เคารพกติกาในฐานะสมาชิกด้วยกัน แต่คุณกล้าพูดไหมละ คุณไม่กล้าพูดก็แสดงว่าอะไร ก็แสดงว่ารัฐบาลคุณไมได้เป็นประชาธิปไตยแท้จริง</p>
<h2><span style="color:#3498db;">ประเทศไทยให้ความสำคัญกับนโยบายในกรอบภูมิภาคอาเซียนมากแค่ไหน</span></h2>
<p>ตั้งแต่ผมรับราชการมา อาเซียนเรียกว่าเป็น "cornerstone" (หลักสำคัญ) เป็นนโยบายหลักด้านต่างประเทศของเรามาโดยตลอด จริงๆ แล้วไทยมีบทบาทสำคัญมากในการก่อตั้งอาเซียน  พูดในแง่ว่าเราเป็นตัวจักรที่ทำให้อาเซียนก่อตั้งขึ้นมาได้ อาเซียนตั้งขึ้นมาเมื่อ 8 ส.ค. 1967 (พ.ศ. 2510) เป็นเวลา 54 ปีมาแล้ว แต่ก่อนหน้าที่จะตั้งได้ก็เจรจามาหลายปีนะ จนในที่สุดก็มาลงนามที่กรุงเทพเพราะเราเป็นคนผลักดัน เมื่อก่อนเรามีฟิลิปปินส์หรืออินโดนีเซียที่ผลักดันแต่ก็ไม่สำเร็จ ซึ่งความพยายามนี้มันมาตั้งแต่สมัยจอมพล ป. แล้ว แต่เพิ่งมาสำเร็จในยุคของจอมพลสฤษดิ์ ธนะรัชต์ ที่มีรัฐมนตรีต่างประเทศคือคุณถนัด คอมันตร์ </p>
<p>จนกระทั่งปัจจุบัน นโยบายอาเซียนก็เป็นนโยบายหลักของเรา เพียงแต่ว่าในยุคปัจจุบันตั้งแต่เรามีการรัฐประหารมา สถานะของไทยในอาเซียนก็ตก เราไม่สามารถผลักดันหรือริเริ่มอะไรที่สร้างสรรค์ได้ ว่าง่ายๆ นับตั้งแต่คุณรัฐประหาร คุณก็เป็นตัวถ่วงของอาเซียน คือเมื่อก่อนคุณเป็นผู้ก่อตั้ง เป็นตัวนำ ที่ผ่านมาเนี่ยคนอื่นเขาก็ด่าในใจว่าเราเป็นตัวถ่วงเขา แม้แต่เผด็จการด้วยกันอย่างเวียดนาม แต่ว่าเวียดนามเขาก็มีวิวัฒนาการต่างกัน ถึงพูดได้ไม่เต็มปากแต่ว่าเผด็จการซ้ายจัดกับเผด็จการขวาจัดเขาไม่เหมือนกันนะ เผด็จการซ้ายจัดเขาขึ้นมามีอำนาจโดยมีฐานมวลชนสนับสนุนแท้จริง แม้ว่าเขาจะเป็นคอมมิวนิสต์ก็เถอะ แต่คนส่วนใหญ่เขาสนับสนุนพรรคคอมมิวนิสต์จริง เขาไม่ได้ขึ้นมาโดยไม่มีฐานสนับสนุน </p>
<p>แต่ถ้าคุณเป็นขวาจัด ฟาสต์ซิสต์ คนเขาไม่สนับสนุน คุณปล้นอำนาจมาดื้อๆ คนละเรื่องกัน จะมาบอกว่าเป็นเผด็จการแล้วสร้างความเจริญได้อันนี้ไม่เกี่ยวกัน เป็นเผด็จการคุณก็สร้างความฉิบหายได้เหมือนกัน คุณดูอย่างลาวก็ไม่ได้เจริญอะไร หรือดูอย่างคิวบาก็ล่มจมไปเหมือนกัน นอกจากจะล่มจมแล้วก็ไม่มีเสรีภาพอีกต่างหาก มันแย่หนักเข้าไปอีก </p>
<p>ก็สรุปว่า อาเซียนจากที่ไทยเคยเป็นตัวผลักดัน เป็นตัวนำเป็นผู้ก่อตั้งแล้วก้มีบทบาทเสมอมาในยุคหลังเราก็กลายเป็นตัวถ่วงเสียแทน ซึ่งก็เป็นตัวถ่วงจริงนะ หลังสุดที่ประชุมอาเซียนซัมมิทที่กรุงเทพ ทำไมอเมริกาไม่มา ปกติเขามากันทุกปี สมัยก่อนคลินตันก็มาประชุม APEC โอบาม่าก็มาเมืองไทยสมัยคุณยิ่งลักษณ์ แต่ประชุมอาเซียนซัมมิท ทรัมป์ไม่มาไม่พอ ขนาดรัฐมนตรีกระทรวงต่างประเทศยังไม่ส่งมาเลย มันไม่อยู่ในสายตา จะมากจะน้อยก็เป็นเพราะรัฐบาลของเราที่เป็นผลพวงมาจากการรัฐประหาร ทำให้สถานะของไทยในอาเซียนตกต่ำแล้วก็ทำให้อาเซียนตกต่ำไปด้วยในตัว แล้วก็มีพม่ามาอีกเป็นสองประเทศแล้ว</p>
<div class="note-box">
<p>ในการประชุมสุดยอดผู้นำอาเซียนครั้งที่ 35 ที่ไทยเป็นเจ้าภาพเมื่อปี 2562 สหรัฐฯ ส่งโรเบิร์ต ซี โอไบรอัน ที่ปรึกษาด้านความมั่นคงแห่งชาติสหรัฐอเมริกามาเป็นตัวแทนผู้นำประเทศ เข้าร่วมประชุมซัมมิท จากปกติที่ประธานาธิบดีจะเข้าร่วมประชุม</p>
</div>
<h2><span style="color:#3498db;">ทำไมการรัฐประหารของไทยทำให้สถานะในอาเซียนตกต่ำลง</span></h2>
<p>เรามีสิ่งที่เรียกว่า dialogue (คู่เจรจา) ก็มีประเทศคู่เจรจาก็มีประเทศตะวันตกด้วย อเมริกา อียู (สหภาพยุโรป) ญี่ปุ่น เกาหลีใต้ ซึ่งเป็นประเทศสำคัญๆ ที่เขาเป็นประชาธิปไตยทั้งนั้น เพราะฉะนั้น เมื่อเป็นประชาธิปไตย เขาก็มีหลักการไม่สังฆกรรมกับประเทศที่เป็นเผด็จการอย่างไม่ชอบธรรมโดยเฉพาะเผด็จการขวาจัดที่ยึดอำนาจรัฐบาลมาดื้อๆ อย่างนี้ อย่างในอเมริกาเขาก็มีกฎหมายเลยนะไม่ใช่คุณอยู่ดีๆ อยากไปจับมือใครก็ได้นี่ไม่ได้นะ เขาก็ห้าม สภาเขาไม่เห็นด้วย มันเป็นมาตรฐานของเขา คุณทำตัวอย่างนี้ก็ไม่มีใครเขาอยากคบด้วยไง ทำให้เป็นตัวถ่วงของส่วนรวมเขาไปหมด</p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/48122379187_b0316c248a_b.jpg" style="width: 1023px; height: 682px;" /></div>
<p style="text-align: center;"><strong><span style="color:#f39c12;">พล.อ.ประยุทธ์ จันทร์โอชา นายกรัฐมนตรีและหัวหน้า คสช. เป็นประธานพิธีเปิดการประชุมสุดยอดอาเซียน ครั้งที่ 34 ที่โรงแรม ดิ แอทธินี ถนนวิทยุ กรุงเทพฯ เมื่อ 23 มิถุนายน 2562 (ที่มา: </span><a href="https://www.thaigov.go.th/gallery/contents/details/3237"><span style="color:#f39c12;">เว็บไซต์รัฐบาลไท</span></a><span style="color:#f39c12;">ย</span><span style="color:#f39c12;">)</span></strong></p>
<p>สมัยก่อนพม่าเคยเป็นตัวถ่วงตอนที่เราดึงพม่าเข้ามาก็เถียงกันตั้งนานว่าจะเอาพม่าเขามาในอาเซียนมั้ย แต่ก็มีทฤษฎีว่าถ้าไม่ถึงพม่าเข้ามาจีนก็จะเอาพม่าเพราะพม่าไม่มีตัวเลือกอื่นก็ต้องไปเข้ากับจีน เราก็จะเสียอิทธิพลไปก็ไปเอาพม่ามา แต่พอเอาพม่ามาซึ่งในยุคนั้นพม่ายังไม่มีเลือกตั้งยังเป็นรัฐบาลทหาร ก็ทำให้ประเทศเขาไม่อยากมาประชุมกับอาเซียน พม่าก็เป็นตัวถ่วง แล้วก็เป็นราคาที่อาเซียนต้องจ่าย</p>
<p>ก็ทำให้เห็นว่าเมื่อใดที่คุณเป็นประเทศเผด็จการที่ไม่มีความชอบธรรม องค์กรอาเซียนมันก็ถูกดึงด้วยสิ่งเหล่านี้ที่มันไม่ได้เกณฑ์มาตรฐานของโลก เหมือนกับคุณเป็นนักกีฬา เกณฑ์คุณไม่ถึงระดับคุณไม่ถึงเขาคุณก็ไปต่อแถวนู่น เขาก็ไม่อยากสังฆกรรมกับคุณเพราะคุณโด๊ปยา</p>
<h2><span style="color:#3498db;">ที่ว่าอาเซียนเป็นนโยบายหลักที่สำคัญกับประเทศไทยนี่เป็นอย่างไร</span></h2>
<p>อาเซียนมันแบ่งเป็น 2 ยุค คือยุคแรก หลังจากปี 1967 ช่วง 20 ปีแรกของอาเซียนมันเป็นเรื่องการก่อตั้งอาเซียนมันต้องเข้าใจก่อนว่าอาเซียนตั้งขึ้นมาเพื่ออะไร ซึ่งอาเซียน เอาเข้าจริงแล้วมันเป็นเรื่องการเมืองความมั่นคง แต่เราอ้างเรื่องเศรษฐกิจและสังคมมาบังหน้า พลังขับเคลื่อนทั้งหมดเป็นเรื่องการเมืองละความมั่นคง เราตั้งขึ้นเพื่อคานอำนาจการแพร่ขยายลัทธิคอมมิวนิสต์ เพราะในช่วงปลายทศวรรษ 50 จนถึง 80 มันเป็นเรื่องของสงครามเย็น มันก็ต้องหาพรรคพวกในภูมิภาค และเพื่อที่จะไม่ต้องพึ่งพิงสหรัฐฯ มากเกินไป ถ้าเราตัวคนเดียวก็พูดอะไรได้ยากเพราะแต่ละประเทศเป็นประเทศเล็ก มันก็ต้องไปพึ่งจีนหรือไม่ก็โซเวียต มันก็ไม่มีความเป็นตัวเองหรือมีทางเลือก</p>
<p>เพราะฉะนั้นทางเลือกหนึ่งที่จะช่วยให้เรามั่นคงและเสถียรภาพในภูมิภาคนี้คือการรวมตัวกันของสมาชิกที่มีความคิดคล้ายกัน ตอนแรกมันก็มีแค่ 4-5 ประเทศเท่านั้น คือไทย อินโดนีเซีย ฟิลิปปินส์ สิงคโปร์ก็มารวมกัน ตอนหลังก็มีบรูไนมาร่วมตอนหลังสงครามเย็นมันจบแล้ว ช่วงแรกมันเป็นเรื่องของความอยู่รอด เราก็เอาเรื่องเศรษฐกิจสังคมมารวมเพราะว่ามันเป็นสิ่งที่ร่วมมือง่าย แต่มันก็ไม่ได้มีผลงานอะไรมากหรอก เป็นเชิงสัญลักษณ์ว่าเรามาร่วมมือกันเป็นกลุ่มเป็นก้อน พอมันเป็นกลุ่มก้อนอำนาจเราก็มีอำนาจต่อรองเพิ่มขึ้นเพราะหลายเสียงรวมกัน</p>
<p>แต่พอสงครามเย็นมันพีคสุดตั้งแต่สงครามเวียดนามที่สหรัฐฯ เข้าไปร่วมรบจนกระทั่งเวียดนามชนะ 1975 แถวนี้แตกหมด เขมรแตก ลาวแตก เป็นประเทศสังคมนิยมหมด จนกระทั่งทศวรรษ 80 เวียดนามบุกเข้ามากัมพูชา มันก็กลายเป็นสงครามเย็นที่เริ่มเปลี่ยนขั้ว เพราะว่าเดิมมันเป็น Proxy war (สงครามตัวแทน) ระหว่างค่ายสหรัฐฯ กับคอมมิวนิสต์ในสงครามเวียดนามที่มีจีนกับโซเวียตช่วยเวียดนามเหนือรบกับเวียดนามใต้ที่มีอเมริกาหนุนหลัง แต่พอเวียดนามบุกกัมพูชามันกลายเป็นโซเวียตสนับสนุนเวียดนาม แต่จีนที่เกลียดหน้าโซเวียตก็หนุนกัมพูชา ก็กลายเป็นสงครามตัวแทนระหว่างจีนกับรัสเซีย แต่ช่วงนั้นอาเซียนก็สกัดกั้นอิทธิพลของการเผยแพร่ลัทธิคอมมิวนิสต์เข้ามาอยู่ดี แต่ว่าจีนเขาเริ่มเปลี่ยนท่าทีแล้วก็เป็นอีกยุค</p>
<p>แต่ถ้าคาดหวังว่าอาเซียนจะช่วยปัญหาภายในของประเทศสมาชิก มันก็ไม่ได้มากเพราะวัตถุประสงค์แรกของอาเซียนที่ก่อตั้งมามันคือภัยภายนอกไม่ใช่ภัยภายใน ก่อตั้งขึ้นมาเพื่อต่อต้านภัยคอมมิวนิสต์อะไรก็ว่ากันไป ตอนหลังแม้กระทั่งช่วงหลังก็เป็นเรื่องความร่วมมือทางเศรษฐกิจ มันก็ไม่มีใครสนใจใคร อินโดนีเซียก็อยู่ใต้ซูฮาร์โตก็เป็นเผด็จการ ฟิลิปปินส์ก็เป็นมาร์กอส สิงคโปร์ก็อยู่ใต้ลีกวนยู ไม่ได้เป็นประชาธิปไตยอะไรนักหนา ไทยก็ผีเข้าผีออกเปลี่ยนไปเรื่อย มันก็ไม่ได้มีใครสนใจอะไรใคร แล้วปัญหาเนี่ยไม่ใช่ปัญหาภายในแต่เป็นภัยคุกคามที่มาจากภายนอกภูมิภาค จนกระทั่งเอาเวียดนามมาตอนหลังก็เริ่มมาเป็นความร่วมมือทางด้านเศรษฐกิจมากขึ้น</p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/50907044748_165f2b55fd_b.jpg" /></div>
<p>มันก็เป็นธรรมเนียมหรือเป็นวิวัฒนาการมาตั้งแต่ต้นว่าเราไม่ได้มีกลไกอะไรที่เราจะมาคอยดูว่าประเทศสมาชิกปฏิบัติตามกฎบัตรอาเซียน ใครทำผิดกฎบัตรแล้วจะทำอะไร เพราะไม่ได้ถูกออกแบบมาให้รับหรือแก้ปัญหาระหว่างประเทศสมาชิกด้วยกัน เพราะฉะนั้นก็ไม่แปลกที่มันออกมาแบบนี้ แต่ในขณะเดียวกันนี่คือความท้าทายใหม่ เป็นบทใหม่ของอาเซียน ถือว่าอาเซียนที่เราก่อตั้งมีความสำเร็จมากพอสมควร เพราะว่าการก่อตั้งอาเซียนที่เป็นนโยบายหลักของกระทรวงการต่างประเทศที่ริเริ่มจากนักการทูตไทยจนประสบความสำเร็จมามาก นอกจากเรื่องภัยคุกคามแล้วยังช่วยให้ภูมิภาคเรามีเสถียรภาพ  </p>
<p>เมื่อมีเสถียรภาพ สิ่งที่ตามมาก็คือการเจริญเติบโตทางเศรษฐกิจ ที่เรากลายมาเป็นหนึ่งในเสืออาเซียนเพราะว่าเรามีเสถียรภาพพอสมควรทำให้มีการลงทุนตามมา จะเห็นได้ว่าการต่างประเทศมีผลทางด้านความมั่นคงและเศรษฐกิจด้วยแม้ว่าเราจะไม่เห็นโดยทั่วไป ถ้าไม่บอกเราก็จะไม่มีใครรู้ว่าไอ้ที่เจริญเติบโตเศรษฐกิจโตปีละ 10 เปอร์เซ็นต์กันส่วนหนึ่งก็เป็นเพราะว่าเราสามารถดำเนินนโยบายต่างประเทศสร้างเสถียรภาพในภูมิภาคนี้ได้</p>
<p>จนกระทั่งมาถึงปัจจุบัน มันก้เป็นความท้าทายยุคใหม่แล้วเพราะตัวเราเองไม่ได้เคารพกฎบัตรและเราก็ไปว่าคนอื่นเขาไม่ได้เพราะว่าเราเป็นคนละเมิดกฎบัตรเองที่บอกว่าต้องเคารพประชาธิปไตย เคารพสิทธิมนุษยชน เคารพเสรีภาพพื้นฐานของประชาชน ในเมื่อคุณไม่ได้เป็นสมาชิกที่ดีของเขา คุณก็ดึงให้องค์กรมันตกต่ำด้วย ถ้าคุณทำรัฐประหาร ประเทศที่เขาเจริญแล้ว ประเทศคู่เจรจาตะวันตกทั้งหลายเขาก็ไม่สะดวกใจที่จะมาคบกับคุณ เพราะว่าผิดหลักการของเขา ประเทศของเขาถูกตั้งคำถามได้ นโยบายต่างประเทศของประเทศเหล่านี้มันต้องตอบประชาชนได้ว่ามึงไปคบโจรทำไมเหรอ เขาก็ต้องระมัดระวังต่อสิ่งเหล่านี้ เราก็กลายเป็นตัวถ่วงแล้วตอนนี้ก็มีพม่ามาอีกก็ยิ่งหนักไปอีก</p>
<p>ตอนนี้ผมว่าอาเซียน จากองค์กรที่มีความสำเร็จมากมา 50 กว่าปี มาเจอความท้าทายแล้วว่าจะไปต่ออย่างไร ผมเป็นอินโดฯ ผมก็คงเซ็งเหมือนกันนะ สิงคโปร์เขาก็คงเซ็ง อย่างสิงคโปร์เขาก็มีท่าทีค่อนข้างแรงนะเพราะเขามีการลงทุนไปด้วยไง แล้วพอเป็นแบบนี้จะให้เขาทำยังไง มันเสียทั้งประโยชน์ทั้งการเมืองทั้งเศรษฐกิจเห็นๆ เลย </p>
<h2><span style="color:#3498db;">เราคาดหวังกับอาเซียนในเรื่องประชาธิปไตยหรือสิทธิมนุษยชนไม่ได้เลยใช่ไหม</span></h2>
<p>มันก็คาดหวังได้น้อยหน่อยเพราะเราไม่ได้มีกลไกที่ถูกออกแบบมาสำหรับทำสิ่งเหล่านี้แต่แรก เดิมมันแค่ว่ารวมตัวกันได้ก็บุญแล้ว เพราะว่าก่อนหน้านี้อินโดฯ ก็รบกับมาเลย์ฯ มาเลย์ฯ ก็รบกับฟิลิปปินส์ มันเป็นสงคราม ไทยก็ยังดีที่มันกลางๆ หน่อย แต่มันก็รบกันเองอยู่แถวนี้ เพราะฉะนั้นเอามารวมตัวกันได้ติดก็บุญโขแล้ว เป็นความสำเร็จแล้ว แต่ทุกวันนี้มันพัฒนาไปจนเยอะแล้ว และโลกมันก็หดลง</p>
<p>สมัยก่อนมันเป็นสงครามเย็น ไม่ได้มาสนใจว่าประเทศคุณปกครองยังไง แต่เดี๋ยวนี้คนดูข่าวมันก็เห็นถึงกันหมด เรื่องอุดมการณ์ประชาธิปไตยมันก็ยังอยู่ไม่ได้หายไป ในแง่องค์กร เราจะทำอะไรมันก็ต้องดูว่าตัวเราเป็นยังไงด้วย ความสำเร็จขององค์กรก็แน่นอนว่ามันก็ต้องขึ้นอยู่กับประเทศสมาชิกด้วย ประเทศสมาชิกทำตัวไม่ดีมันก็เป็นอย่างนี้แหละ</p>
<h2><span style="color:#3498db;">ทำไมถึงมีหลักการไม่แทรกแซงกิจการของประเทศสมาชิกอาเซียน เคยมีความพยายามจะแก้ไขหรือให้ความสำคัญกับมันน้อยลงไหม</span></h2>
<p>อย่างที่บอกว่าวิวัฒนาการมันมาจากภัยภายนอก ช่วงแรกจึงไม่มีกลไกที่จะพูดเรื่องนี้ (เรื่องประชาธิปไตยและสิทธิมนุษยชน) และไม่ใช่เรื่องที่ผู้ก่อตั้งอาเซียนในช่วงนั้นให้ความสำคัญแต่แรก เพราะก็ไม่มีใครเป็นประชาธิปไตยด้วยกันทั้งนั้น ก็ไม่มีใครพูด จนกระทั่งผ่านไปหลายสิบปีในที่สุดก็มีการพูดกันเพราะเราขยายสมาชิกเพิ่มเรื่อยๆ มีเวียดนาม มีพม่า เราก็คิดว่าความพยายามอันหนึ่งว่าเมื่อสมาชิกมากขึ้นแล้วเราใช้หลักการฉันทามติที่ทุกคนต้องเห็นชอบร่วมกันหมดมันก็ยิ่งยาก จึงพยายามหาว่าพอจะใช้มติส่วนใหญ่ได้ไหม ผมก็จำไม่ได้แล้วนะ แต่ว่าก็ยังไม่สำเร็จเสียทีเดียว</p>
<p>ตอนนี้ผมว่าทุกคนก็รู้สึก แต่ว่ามันสุกงอมพอหรือยังที่จะมีคนลุกขึ้นมา สิงคโปร์ก็เป็นประเทศเล็ก ที่ทำได้น่าจะเป็นอินโดนีเซียเพราะใหญ่หน่อย แต่กระนั้นก็มีความเสี่ยงอยู่ดีว่ามันอาจจะทำให้อาเซียนแตกได้ แต่แม้กระนั้นมันก็มีความคิดต่อไปว่า ถ้าอาเซียนยังเละอยู่แบบตอนนี้ ประเทศใหญ่ๆ จะยังต้องแคร์อาเซียนอีกไหม มันเป็นความท้าทายของอาเซียน สิ่งที่เกิดขึ้นทั้งไทย ทั้งพม่าคือตัวรั้งอย่างมากของอาเซียน ซึ่งอาจผลักไปถึงจุดที่ต้องตัดสินใจว่าจะทำอย่างไรกับอนาคตของอาเซียนว่าจะเอาอย่างนี้อยู่ไหม ถ้าเอาอย่างนี้ ตราบใดที่ยังไม่มีการคืนอำนาจให้ประชาชนอย่างแท้จริงมันก็เป็นภาระไม่ให้อาเซียนก้าวไปไหนได้</p>
<p>ตราบใดที่เป็นอย่างนี้คุณก็จะไม่มีวันที่เป็นองค์กรที่ได้รับการยอมรับแท้จริง ก็อาจจะยิ่งกว่าเสือกระดาษ อาจจะเป็นเสือกระดาษขาดด้วยซ้ำ หลังจากมันประสบความสำเร็จอย่างมาก ทำให้เกิดเสถียรภาพในภูมิภาค ทำให้เกิดการเจริญเติบโต ทำให้เราอยู่รอดมา แต่ท้ายที่สุดเราก็มาทำมันพังเอง ไทยในฐานะผู้ก่อตั้งก็ทำลายมันเองด้วยในตัว </p>
<h2><span style="color:#3498db;">ที่ผ่านมากระทรวงการต่างประเทศเป็นหนังหน้าไฟให้รัฐบาลเวลามีสถานการณ์ที่ไม่เป็นประชาธิปไตยหรือการละเมิดสิทธิมนุษยชน ในทางหลักการ นักการทูตมีบทบาทต่อนโยบายต่างประเทศได้มากกว่านั้นไหม</span></h2>
<p>ได้ ถ้าคุณกล้า แล้วคุณกล้าหรือเปล่าละ (หัวเราะ) </p>
<h2><span style="color:#3498db;">ยกตัวอย่างความกล้าหน่อย</span></h2>
<p>สมัยก่อน อย่างตอนที่เรามีนักการทูตเก่งๆ อย่างอานันท์ ปันยารชุนเป็นปลัดกระทรวงฯ ท่านก็ขัดกับทหาร เราทำเรื่องเปิดความสัมพันธ์ทางการทูตกับจีนแดงหรือจีนคอมมิวนิสต์ แต่ตอนนั้นทหารเขาก็สนิทอยู่กับค่ายอเมริกา ไม่ได้สนิทกับจีนอย่างทุกวันนี้หรอก</p>
<p>เรา (กระทรวง) เป็นคนบุกเบิก แต่เขา (ทหาร) ไม่ถูกใจ แต่เราเห็นว่านี่แหละผลประโยชน์ของประเทศชาติเพราะเราต้องสร้างสมดุลอำนาจ ไม่ใช่ยอมตามอเมริกาอย่างเดียว เราก็ต้องการเป็นมิตรกับทุกประเทศ ซึ่งจีนเป็นประเทศใหญ่และก็มีผลต่อความมั่นคงของเราด้วยเพราะอย่าลืมว่าการผูกมิตรกับจีนในที่สุดก็ทำให้ความเคลื่อนไหวของพรรคคอมมิวนิสต์ไทยลดลงเป็นลำดับตามไปด้วย แล้วเราก็ชนะสงครามนั้นด้วย ขณะเดียวกันจีนก็เป็นส่วนสำคัญที่ทำให้เวียดนามไม่กล้าบุกไทยในช่วงสงครามเวียดนาม อันนี้ก็เป็นนโยบายที่เราทำเพื่อความมั่นคง</p>
<p>แต่ตอนนั้นทหารเขาไม่รู้หรอกนะว่าเราทำสิ่งเหล่านี้เพื่ออะไร เขาก็คิดว่าเราเอาใจออกห่างไปคบกับพวกคอมมิวนิสต์ ในท้ายที่สุดหลังจากมีรัฐประหารอีกหนเขาก็เตะอานันท์จากปลัดกระทรวงออกไปเป็นทูตอยู่ที่เยอรมัน แล้วท่านก็ลาออกไปคล้ายๆ ถูกลงโทษลดขั้นกลายๆ </p>
<p>ถามว่าถ้าเรากล้าที่จะรักษาผลประโยชน์ก็เป็นอย่างนี้ แล้วถามว่าทุกวันนี้กล้ากันไหมละ มันก็แค่นั้นแหละ คุณกล้าบอกรัฐบาลไหมในฐานะที่คุณเป็นกระทรวงต่างประเทศ ในฐานะที่คุณเป็นหน้าต่างของประเทศชาติที่คบค้ากับประเทศอื่น คุณบอกได้ไหมว่าสิ่งที่รัฐบาลทำอยู่มันอยู่ในผลประโยชน์ของประชาชนจริงหรือเปล่า หรือคุณกล้าบอกเขาโดยความสัตย์จริงไหมว่าประเทศในโลกเขาคิดอย่างไรกับประเทศไทย หรือคุณจะไปแต่งใหม่ให้สวยหรูว่าประเทศอื่นเขาไม่ว่าอะไรเลยเขาชมไทยกันหมด อันนี้คือความความกล้าหรือศักดิ์ศรีของคุณ มันก็แล้วแต่คน</p>
<h2><span style="color:#3498db;">ภาพลักษณ์ของประเทศเรื่องประชาธิปไตย สิทธิมนุษยชนสำคัญจริงหรือ เพราะไทยก็ดูไม่ได้เอาจริงเอาจังกับเรื่องนี้</span></h2>
<p>ผมว่าไม่ต้องดูไกล พม่าก็เป็นตัวอย่างที่เห็นชัดที่สุดแล้วว่าเมื่อ 20-30 ปีมาแล้ว พม่าก็ไม่ได้แคร์โลก โลกจะทำอะไร กูไม่สนใจ ก็กูจะดักดานอย่างนี้ พม่าจากประเทศที่ร่ำรวยด้วยทรัพยากรมหาศาลมาก่อน 60 ปีที่แล้ว เขาเป็นประเทศที่ส่งออกข้าวมากที่สุดในโลก มากกว่าไทยอีกนะ จนตอนหลังเหลือแค่ผลิตพอกินภายใน ไม่อดตายก็บุญแล้ว จากส่งออกอันดับหนึ่งของโลกนะคุณ เขาก็บริหารประเทศอย่างนั้น ไม่แคร์ ใครจะคิดยังไงก็ไม่แคร์ จนบ้านเมืองฉิบหายวายวอดหมด ในที่สุดก็ทนไม่ไหวก็ให้มีการเลือกตั้ง ยอมคืนอำนาจ แต่คืนอำนาจได้ไม่ถึงสิบปีก็เอาอีกแล้ว </p>
<p>คำถามของคุณก็เหมือนกับคำถามที่จะเกิดขึ้นกับพม่า มันก็เหมือนกันว่าถ้าเราทำแบบนี้ พม่าทำแบบนี้ ต่างชาติกดดัน ขึ้นอยู่กับว่าคุณจะทนให้ประเทศฉิบหายไปได้แค่ไหน เพราะสิ่งที่คุณบอกว่าคุณไม่แคร์ คุณไม่แคร์ก็ได้ แต่ประเทศก็ไม่มีวันเจริญได้เช่นกัน มันไม่มีทางที่คุณทำสิ่งเหล่านี้ ละเมิดสิทธิมนุษยชนเช้าค่ำ ไม่แคร์โลก ไม่สนใจก็ได้ แต่ตราบใดที่คุณไม่สนใจ ประเทศก็ไม่มีวันเจริญ คุณไม่ใช่จีน อย่ามาพูดว่าจีนก็ทำได้ คุณไม่มีวิสัยทัศน์ ที่มาของอำนาจก็ไม่เหมือนกัน คนละบริบท เริ่มต้นคุณก็ผิดแล้ว คุณไม่ใช่พรรคคอมมิวนิสต์ คุณไม่ได้มาจากพรรคที่มีฐานมวลชนสนับสนุนจริง</p>
<p>คุณไม่มีอุดมการณ์ คอมมิวนิสต์มันเป็นอุดมการณ์แบบหนึ่งนะคุณ แต่ฟาสซิสต์มันไม่ใช่อุดมการณ์ ฟาสซิสต์เป็นรูปแบบของการปล้นอำนาจเพื่อผลประโยชน์ของตัวเอง ดังนั้นคุณจะมาอ้างว่าเป็นเผด็จการแล้วก็เจริญแบบจีนได้ คุณเข้าใจผิดอย่างมโหฬาร คุณเข้าใจผิดตั้งแต่ต้นแล้ว อ้างอย่างนั้นไม่ได้</p>
<h2><span style="color:#3498db;">แปลว่าแรงกดดันมีผลแน่นอน แต่เราอาจไม่รู้สึกได้ในตอนนี้</span></h2>
<p style="text-align: center;"><span style="color:#3498db;"><img alt="" src="https://live.staticflickr.com/65535/50907871382_b8ae532349_b.jpg" /></span></p>
<p>แน่นอน มันมีผลแน่นอน มันก็เหมือนแอฟริกาใต้ที่ถูกกดดันจากประชาคมโลก ในที่สุดก็ยอมให้มีการเลือกตั้งจนเนลสัน แมนเดลาขึ้นมา เขาก็ต่อสู้กันมาเป็นสิบๆ ปี แต่สิ่งเหล่านี้ไม่ได้เกิดขึ้นภายในวันเดียวไง จะบอกว่า โอ๊ย กดดันไม่มีผล มันก็มีผลนะ เพียงแต่ว่าจะช้าจะเร็ว จะบอกว่าหนึ่งปีผ่านไป สองปีผ่านไปไม่เห็นมีอะไรเลย ของอย่างนี้เรากำลังพูดกันถึงหลักสิบๆ ปี แต่ยิ่งนานเท่าไหร่ประเทศก็ยิ่งพังเท่านั้น</p>
<p>แรงกดดันระหว่างประเทศมีไหม เราก็ดูได้จากประวัติศาสตร์ซึ่งเป็นผลงานของกระทรวงการต่างประเทศของเราเองคือเรื่องปัญหาเวียดนามบุกกัมพูชา (พ.ศ.2521) รุกรานกัมพูชาแล้วก็ไปยึดเขาอย่างละเมิดกฎหมายระหว่างประเทศชัดเจน เวียดนามก็บอกว่าเขาเข้าไปช่วย ก็มีข้อแก้ตัว เราในฐานะอาเซียนก็พูดว่ามันไม่ใช่ มันคือการรุกรานประเทศอื่นอย่างชัดเจน ในฐานะที่เป็นตัวนำในอาเซียนก็สามารถโน้มน้าวให้ประชาคมโลกได้ว่าสิ่งที่เวียดนามทำนั้นผิด แม้เขาจะมีรัสเซียสนับสนุนอยู่บ้างแต่โลกส่วนใหญ่ไม่เห็นด้วย สิ่งที่ตามมาก็คือการกดดัน คว่ำบาตรเวียดนาม</p>
<p>เวียดนามทนได้ไหมล่ะ ได้ซี ทำไมจะทนไม่ได้ หนึ่งปีทนได้ไหม ได้ สองปี สามปี สี่ปีทนได้ไหม ได้ พอห้าปีก็เริ่มชักยังไงๆ แล้ว หกปี เจ็ดปีเริ่มเป๋แล้ว เวียดนามเข้ารุกรานปี 1978 กว่าจะมาเลิกก็ 90 กว่า ปลา 95-96 เรากำลังพูดถึงสิ่งที่เป็นหลักสิบปี แรงกดดันระหว่างประเทศไม่ใช่ว่ากดดันแล้วเกิดได้ทันที แต่ถ้าใครบอกว่าแรงกดดันไม่สามารถเปลี่ยนแปลงอะไรได้จริง ผมก็ว่ามันไม่ใช่ </p>
<p>เพียงแต่ปัญหาก็คือต้องเลี้ยงกระแสไม่ให้ตก แต่ก่อนกระทรวงการต่างประเทศไทยเก่ง สามารถล็อบบี้ได้ทุกปีที่จะให้คว่ำบาตรเวียดนาม และประชาคมโลกก็ยังอยู่กับเราจนเราสามารถให้เวียดนามถอนออกไปจากกัมพูชาได้ในที่สุด ซึ่งก็กลายเป็นยุคแห่ง 'น้าชาติ' ที่เปลี่ยนจากสนามรบเป็นสนามการค้าซึ่งก็เป็นวิสัยทัศน์ของไทย ซึ่งเวียดนามก็ปลาบปลื้มมากนะ และมันก็ทำให้เกิดเสถียรภาพ ตอนนั้นอาเซียนก็บูมอยู่พักหนึ่ง แต่ตอนนี้เราเป็น Bad Boy เราเป็นตัวถ่วงของอาเซียนเสียเอง</p>
<h2><span style="color:#3498db;">การคว่ำบาตรจะไม่มีประสิทธิภาพถ้ารัฐสามารถหาช่องทางสนับสนุนจากที่อื่นได้ใช่ไหม</span></h2>
<p>แน่นอน ตอนนั้นเวียดนามเขาก็ต้องไปพึ่งรัสเซีย สมมติว่าเราถูกโลกคว่ำบาตรแล้วเราไปหาจีน สมมตินะ มันก็เป็นความเป็นไปได้หนึ่ง แต่ถามว่าจีนเคยให้อะไรใครฟรีๆ เหรอโดยที่เขาไม่เอาค่าตอบแทน คุณก็ต้องจ่ายไปสิ เขาไม่ให้อะไรฟรีหรอก แล้วค่าตอบแทนที่คุณให้จีนมันมาจากไหน ก็มาจากคุณ จากผมทั้งนั้น มาจากประชาชน จากประเทศชาติเรา คุณให้เขาเช่าที่ 99 ปีอันนี้คือขายชาติแล้วหรือเปล่า สิ่งเหล่านี้ก็คือราคาที่คุณจะต้องจ่ายไป และมันเป็นราคาที่จะแพงมากเพราะว่าคุณไม่มีอำนาจต่อรอง คุณไปต่อรองกับใครไม่ได้เพราะไม่มีใครคบคุณ คุณแบกหน้าไปหาเขาเขาก็รู้ว่ามึงไม่มีทางไป พอรู้ว่าไม่มีทางไปเขาก็ยิ่งจะขูดรีดคุณ เหมือนขายของ คุณไปขายใครไม่ได้ แบกข้าวมา จีนหรือใครก็ได้ที่รับซื้อเขารู้ว่าคุณไม่มีทางไป เขาจะให้ราคาคุณดีไหมละ หรือว่าเขาจะขูดราคาคุณ</p>
<h2><span style="color:#3498db;">ในวันที่จีนมีบทบาทมากขึ้น การคว่ำบาตรจะมีประสิทธิภาพแค่ไหน</span></h2>
<p>มันก็อาจจะทำให้การคว่ำบาตรต้องใช้เวลานานไปยิ่งขึ้น หรือไม่ได้ประสบความสำเร็จในเร็ววัน ก็อาจจะยืดเยื้อออกไป ผมก็บอกไม่ได้ว่าจะนานแค่ไหน แต่มันก็วนกลับไปที่เดิม ถ้าคุณไม่มีทางไป คุณไปพึ่งประเทศเดียว มันก็ไม่มีทางหรอกที่เขาจะมารักใคร่คุณโดยไม่เอารัดเอาเปรียบ เราก็ยิ่งจะเสียเปรียบ ประเทศชาติก็ยิ่งจะเสียผลประโยชน์ ผลประโยชน์แห่งประเทศชาติเราก็จะสูญสิ้นไปเรื่อยๆ มันก็ไม่มีทางเจริญได้</p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div><div class="field-item even"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%A3%E0%B8%B1%E0%B8%A8%E0%B8%A1%E0%B9%8C-%E0%B8%8A%E0%B8%B2%E0%B8%A5%E0%B8%B5%E0%B8%88%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%A3%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">รัศม์ ชาลีจันทร์</a></div><div class="field-item odd"><a href="/category/%E0%B8%97%E0%B8%B9%E0%B8%95%E0%B8%99%E0%B8%AD%E0%B8%81%E0%B9%81%E0%B8%96%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ทูตนอกแถว</a></div><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พม่า</a></div><div class="field-item odd"><a href="/category/%E0%B8%AD%E0%B8%B2%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">อาเซียน</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%97%E0%B8%B9%E0%B8%95" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การทูต</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%A3%E0%B8%B0%E0%B8%97%E0%B8%A3%E0%B8%A7%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กระทรวงการต่างประเทศ</a></div><div class="field-item even"><a href="/category/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B1%E0%B8%A1%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B8%98%E0%B9%8C%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ความสัมพันธ์ระหว่างประเทศ</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/91527?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/91527" data-href="https://prachatai.com/node/91527" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-b6f7448707abd71ccda46a5ff8498e92">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91527?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50908329782_a5a9a9bfe8_b_1.jpg?itok=8hcxTI6F" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91527?ref=internal_relate">ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-04 21:55</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/01/91419?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/44057600374_b113863d3a_o.jpg?itok=oXZ9q8D2" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/01/91419?ref=internal_relate">อุยกูร์ รอยด่างของการต่างประเทศ และโศกนาฏกรรมของประเทศชาติ (1) </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-01-29 13:30</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-59c49a9e6adce39c9441b56e478dc23b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91532?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/khkhuuenaimaidkhthaan_0.jpg?itok=3Xc6A1bE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91532?ref=internal_update_title">อัยการสั่งฟ้อง &#039;ขอคืนไม่ได้ขอทาน&#039; ถือป้ายสวัสดีปีใหม่ &#039;ประยุทธ์&#039; หน้าทำเนียบฯ กีดขวางทาง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-05 03:29</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91531?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/05_phaaphprakb_0.jpg?itok=Re-PXSYn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91531?ref=internal_update_title">ดัน ‘สิทธิในอาหาร’ บัญญัติในรัฐธรรมนูญ เคลื่อนมติสมัชชาสุขภาพฯ 13</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-05 03:10</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91530?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/144883340_10224827370097619_5271683274417734542_n.jpg?itok=pqT8UDCM" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91530?ref=internal_update_title">ประณามอุทยานห้ามนำข้าวบริจาคผ่านด่านไปช่วยชาวบ้านบางกลอย - กะเหรี่ยงนัด 5 ก.พ. ขอเจรจา รมว.ทส. </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-04 23:20</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91529?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/covid_19_4_feb_2021.jpg?itok=r8i9cXYR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91529?ref=internal_update_title">COVID-19 : 4 ก.พ. พบรายใหม่ 809 ราย อนุทินยันวัคซีนโควิดในไทย ไม่ล่าช้า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-04 23:07</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91528?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50908631217_9489c23b97_b.jpg?itok=FVkSI8G5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91528?ref=internal_update_title">เจรจาสันติภาพปาตานี &#039;รัฐบาลไทย-BRN&#039; คุยออนไลน์ย้ำมีส่วนร่วมจากทุกฝ่าย ลดปฏิบัติการทางทหาร</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-04 22:34</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/02/91527?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50908329782_a5a9a9bfe8_b_1.jpg?itok=8hcxTI6F" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/02/91527?ref=internal_update_title">ทูตนอกแถว: อ่านรัฐประหารพม่า สะท้อนความตกต่ำทางการทูตไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-02-04 21:55</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div><div class="block block-block block-27 block-block-27 even block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul><li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
</ul></div>
<div class="col-footer-link">
<ul><li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul></div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br /><div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /><input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>

<script src="https://compass.adop.cc/ST/68c4d502-143b-499c-91b9-658f07c35502"></script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&amp;product=sticky-share-buttons"></script>    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61c74f2e0be5eb0c',m:'ec4904d5f4c1a046025ab108930aa1339987ba61-1612472302-1800-AUtLYcFyiic1MwdQC6Slp3f1kOUnZdhOPq9SZ0x18Nw305hpiKv+bbhwsAOOfxmRhHvhOjCyOxSTOgpohVA1hylrpuCl5632NCxkpjyzhdsth6+f0BcRR9Mm2+POvQ/5GVrRSV/QXCb4lHH8QsPzLvYVplbG4w0y8h579zDjkgxcjHEQdarOah09OGdctQlvXc1s+0abSN5Oo8lA4OAuyNjsWwZYJsJzvsWvFfa/RawAmv51MPBaxrYY+cWV3PW0ZNMHtNe1rswK5CrY3A9Mkh38SthYyYAPVlnwvv7Wrq7Tka159H75ChHovRL7zDtxCLUxojphkZyVKovHTJhBbcQ=',s:[0xcda6cb7e92,0x67cd37ec62],}})();</script></body>
</html>