<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="132093777729075" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="สื่อต่างประเทศรายงานเรื่องที่พม่ากำลังเร่งเครื่องเข้าสู่สภาวะสงครามกลางเมืองยากจะหลีก &quot;ในระดับที่ไม่เคยเป็นมาก่อน&quot; หลังจากที่กองทัพพม่าหรือทัตมะตอว์ใช้กำลังปราบปรามสังหารประชาชนอย่างต่อเนื่องจนมีผู้เสียชีวิตจำนวนมากในหลายพื้นที่สื่อลอสแองเจลิสไทม์ รายงานเรื่องเกี่ยวกับนักศึกษาหญิงชาวพม่าอายุ 26 ปี ที่ยอมละทิ้งอนาคตที่อยากจะไปศึกษาต่อต่างประเทศของตัวเอง" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2021/04/92535" />
<link rel="shortlink" href="https://prachatai.com/node/92535" />
<meta property="og:type" content="website" />
<meta property="og:title" content="สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่ &#039;ในระดับที่ไม่เคยเป็นมาก่อน&#039;" />
<meta property="og:image" content="https://live.staticflickr.com/65535/50989365693_90a581b7d6_k.jpg?fbclid=IwAR2rMACL_7mdTAMP1ws68wEEBYK940vroaHJVvPhACFWQDeL1hcjwB2KbJA" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/50989365693_90a581b7d6_k.jpg?fbclid=IwAR2rMACL_7mdTAMP1ws68wEEBYK940vroaHJVvPhACFWQDeL1hcjwB2KbJA" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/50989365693_90a581b7d6_k.jpg?fbclid=IwAR2rMACL_7mdTAMP1ws68wEEBYK940vroaHJVvPhACFWQDeL1hcjwB2KbJA" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2021/04/92535" />
<meta name="twitter:title" content="สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่" />
<meta name="twitter:description" content="สื่อต่างประเทศรายงานเรื่องที่พม่ากำลังเร่งเครื่องเข้าสู่สภาวะสงครามกลางเมืองยากจะหลีก &quot;ในระดับที่ไม่เคยเป็นมาก่อน&quot;" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/50989365693_90a581b7d6_k.jpg?fbclid=IwAR2rMACL_7mdTAMP1ws68wEEBYK940vroaHJVvPhACFWQDeL1hcjwB2KbJA" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่ 'ในระดับที่ไม่เคยเป็นมาก่อน' | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_bkxlJUUoLTmcABk54i2XimDbxNqBio-9oIKUh7q_3yw.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_bHixdNqIm_fGV7c3IlqVJl-OQXz4T0rdcigI0kCjuGg.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"T70c8PcvkI2TK39z7VN1_o02bAuOghPCrn0r4hJXKBo","js":{"sites\/all\/modules\/facebook_comments_block\/js\/facebook_comments_block.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"facebook_comments_block":{"facebook_settings":{"facebook_app_id":"132093777729075","facebook_app_id_script":"\u0026appId=132093777729075","facebook_app_lang":"th_TH"}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5302548355457319",
enable_page_level_ads: true
});
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/4211d83e6ad1b28f27ab16c8bd2f9a55.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-92535 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://feeds.feedburner.com/prachatai" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.adsbypct { display:block; width:300px; height:200px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/e78bfbe305c65bd9c73e1f9c0c740313.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }
.adsbyadop { display:block; width:300px; height:150px; margin: 0 auto; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; background: url(https://img.pct.fyi/uploads/big/002d5809681afc260e15ccabc4494113.jpg) no-repeat; background-size: 100%; }
  .adsbyadop { display:block; width:468px; height:121px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
  .adsbyadop { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
  .adsbyadop { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center;"><a class="adsbypct" href="https://pct.fyi/hn7rn" target="_blank" title="หนังสือ ไข่แมวX">หนังสือ ไข่แมวX</a></div>

<center><script src='//compass.adop.cc/assets/js/adop/adop.js?v=14' ></script><ins class='adsbyadop' _adop_zon = 'bd21f90e-0b6d-496b-9a50-e0340cd06359' _adop_type = 'rs' style='display:inline-block;width:336px;height:280px;' _page_url='' _over_size='auto' _over_zone='{"970x250":"7adc2eff-00b5-42da-8a83-2da867f9d0f0"}' ></ins></center>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-564f33ac005d3b321c5396ce77757844">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/50989365693_90a581b7d6_k.jpg?fbclid=IwAR2rMACL_7mdTAMP1ws68wEEBYK940vroaHJVvPhACFWQDeL1hcjwB2KbJA"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่ &#039;ในระดับที่ไม่เคยเป็นมาก่อน&#039;</h1>
                        <div class="block block-block block-34 block-block-34 odd block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><script src='https://compass.adop.cc/assets/js/adop/adopJ.js?v=14' ></script><ins class='adsbyadop' _adop_zon = '19507564-6f22-4500-a27c-84eb0666418f' _adop_type = 're' style='display:inline-block;width:300px;height:250px;' _page_url=''></ins></center>

<? /* blank */ ?>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block even block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-e9938667eeecc71db149ced976334c0c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2021/04/92535" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-user007 odd clearfix" id="node-report-92535">
        <span property="dc:title" content="สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่ &#039;ในระดับที่ไม่เคยเป็นมาก่อน&#039;" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Mon, 2021-04-12 17:03</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>ภาพปก : ผู้ประท้วงเผชิญหน้ากับตำรวจที่แยกเหล่ดัน นครย่างกุ้ง ก่อนเกิดเหตุสลายชุมนุมเมื่อ 28 ก.พ. 64 (ที่มา: สำนักข่าวท่าขี้เหล็ก)</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>สื่อต่างประเทศรายงานเรื่องที่<wbr></wbr>พม่ากำลังเร่งเครื่องเข้าสู่<wbr></wbr>สภาวะสงครามกลางเมืองยากจะหลีก "ในระดับที่ไม่เคยเป็นมาก่อน" หลังจากที่กองทัพพม่าหรือทั<wbr></wbr>ตมะตอว์ใช้กำลังปราบปรามสั<wbr></wbr>งหารประชาชนอย่างต่อเนื่องจนมี<wbr></wbr>ผู้เสียชีวิตจำนวนมากในหลายพื้<wbr></wbr>นที่</p>
<p>สื่อลอสแองเจลิสไทม์ รายงานเรื่องเกี่ยวกับนักศึ<wbr></wbr>กษาหญิงชาวพม่าอายุ 26 ปี ที่ยอมละทิ้งอนาคตที่อยากจะไปศึ<wbr></wbr>กษาต่อต่างประเทศของตัวเอง แล้วหันไปเข้าป่าจับปืนร่วมกั<wbr></wbr>บกลุ่มกบฏเพื่อต่อสู้โค่นล้<wbr></wbr>มเผด็จการทหารในประเทศซึ่งกำลั<wbr></wbr>งเดินหน้าเข้าสู่<wbr></wbr>สภาวะสงครามกลางเมืองมากขึ้นเรื่<wbr></wbr>อยๆ</p>
<p>หญิงนักศึกษาชาวเชื้อสายพม่าผู้<wbr></wbr>นี้ต้องการจับปืนสู้รบร่วมกั<wbr></wbr>บกองกำลังชาติพันธุ์เธอบอกว่า เธอต้องการจะกำจัดกองทัพทั<wbr></wbr>ตมะตอว์และการปกครองเผด็<wbr></wbr>จการของพวกเขา เธอไม่กลัวการสู้รบเธอบอกว่า "ฉันเตรียมใจพร้อมจะตายเอาไว้<wbr></wbr>แล้ว"</p>
<p>ถึงแม้ว่าพม่าจะมีเหตุการณ์ที่<wbr></wbr>กองกำลังรัฐบาลกลางสู้รบกั<wbr></wbr>บกองกำลังชนกลุ่มน้อยชาติพันธุ์<wbr></wbr>มาเป็นเวลามากกว่า 70 ปี แล้ว และมีความบาดหมางแบ่งแยกทางชาติ<wbr></wbr>พันธุ์เกิดขึ้น นับตั้งแต่หลังพ้นจากการตกเป็<wbr></wbr>นอาณานิคมของอังกฤษเกินหนึ่<wbr></wbr>งศตวรรษแล้วตามมาด้วยการตกอยู่<wbr></wbr>ภายใต้ระบอบเผด็จการทหารมาเป็<wbr></wbr>นเวลาอีกหลายสิบปี แต่ถึงกระนั้นความขัดแย้งก็</p>
<p>แอลเอไทม์ระบุว่าการโค่นล้มรั<wbr></wbr>ฐบาลพลเรือนที่มาจากการเลือกตั้<wbr></wbr>งตามระบอบประชาธิปไตยตั้งแต่วั<wbr></wbr>นที่ 1 ก.พ. ที่ผ่านมาตามมาด้วยการใช้กำลั<wbr></wbr>งปราบปรามผู้ชุมนุมโดยกองกำลั<wbr></wbr>งความมั่นคง เป็นเหตุให้มีผู้เสียชีวิ<wbr></wbr>ตรวมมากกว่า 600 รายแล้ว มีความไม่พอใจกลุ่มนายพลระดับสู<wbr></wbr>งในพม่าทับถมมากขึ้นเรื่อยๆ ทำให้กลุ่มชาติพันธุ์ต่างๆ ในพม่าสามารถรวมกลุ่มกันได้เพื่<wbr></wbr>อต่อต้านเผด็จการทหาร</p>
<p>หมู่บ้านของชาวชีนในทางตะวั<wbr></wbr>นตกของพม่าใกล้กับอินเดียมี<wbr></wbr>คนใช้ระเบิดทำมือโจมตีใส่เจ้<wbr></wbr>าหน้าที่ฝ่ายความมั่นคง กลุ่มกบฏชาวกะเหรี่ยงในทางตะวั<wbr></wbr>นออกยอมรับคำเรียกร้องของกลุ่<wbr></wbr>มรัฐบาลพลเรือนที่ถูกรั<wbr></wbr>ฐประหารในการจัดตั้งกองกำลั<wbr></wbr>งสหพันธรัฐเพื่อต่อสู้กับกองทั<wbr></wbr>พทัตมะตอว์ กลุ่มผู้ประท้วงเชื้อชาติพม่<wbr></wbr>าในย่านใจกลางเมืองก็เริ่มละทิ้<wbr></wbr>งความคิดที่จะประท้วงอย่างสันติ<wbr></wbr>อีกต่อไป แล้วหันมาหาวิธีการลุกฮือขึ้นต่<wbr></wbr>อสู้ด้วยอาวุธ</p>
<p>คริสตีน ชราเนอร์ เบอร์เกเนอร์ ผู้แทนพิเศษของสหประชาชาติพูดถึ<wbr></wbr>งเหตุการณ์ที่เกิดขึ้นว่าพม่<wbr></wbr>ากำลังเข้าใกล้กับ "สงครามกลางเมืองในระดับที่ไม่<wbr></wbr>เคยเกิดขึ้นมาก่อน" และ "การนองเลือด" ใกล้เข้ามาทุกขณะ</p>
<p>คนทำงานให้ความช่วยเหลือเชิงมนุ<wbr></wbr>ษยธรรมเริ่มเตรียมรับมือกับผู้<wbr></wbr>ลี้ภัยจำนวนมากในช่วงไม่กี่สั<wbr></wbr>ปดาห์หลังจากนี้ เศรษฐกิจผุพัง มีการปิดกั้นการเข้าถึงอินเทอร์<wbr></wbr>เน็ตโดยรัฐบาลทำให้<wbr></wbr>ประชาชนหลายล้านคนไม่สามารถเข้<wbr></wbr>าถึงได้</p>
<p>ประชาคมนานาชาติยังแสดงความกลั<wbr></wbr>วว่าความขัดแย้งนี้อาจจะกลายเป็<wbr></wbr>นความบาดหมางทางการทูตระหว่<wbr></wbr>างประเทศมหาอำนาจต่างๆ อย่างจีน, อินเดีย, รัสเซีย และสหรัฐฯ ในเรื่องความชอบธรรมในกลุ่<wbr></wbr>มประเทศเอเชียตะวันออกเฉียงใต้ ขณะที่รัฐในกลุ่มสมาชิกอาเซี<wbr></wbr>ยนอย่างสิงคโปร์, มาเลเซีย, อินโดนีเซีย, ไทย และพม่าเอง อาจจะต้องอาศัยประเทศเหล่านี้<wbr></wbr>ในการโน้มน้าวให้เผด็<wbr></wbr>จการทหารยอมจำนน</p>
<p>ในสัปดาห์ที่ผ่านมา รัฐบาลสหรัฐฯ ได้เพิ่มการคว่ำบาตรอุ<wbr></wbr>ตสาหกรรมอัญมณีมูลค่าหลายพันล้<wbr></wbr>านดอลลาร์ ซึ่งเป็นแหล่งรายได้หลักๆ แหล่งหนึ่งของพม่า โดยที่รัฐมนตรีต่างประเทศสหรัฐฯ แอนโทนี บลิงเคน แถลงว่าการคว่ำบาตรนี้จะเป็<wbr></wbr>นการส่งสัญญาณต่อเผด็จการทหารว่<wbr></wbr>าสหรัฐฯ จะเพิ่มการกดดันต่อแหล่งรายได้<wbr></wbr>ของเผด็จการจนกว่าจะหยุดใช้<wbr></wbr>ความรุนแรง หยุดจับกุมผู้<wbr></wbr>คนโดยปราศจากความชอบธรรม และยกเลิกกฎอัยการศึก รวมถึงคืนประชาธิปไตยให้พม่า</p>
<p>แต่กองทัพพม่าหรือทัตมะตอว์ก็ดู<wbr></wbr>จะไม่มีทีท่าว่าจะเลิกใช้กำลั<wbr></wbr>งอย่างโหดเหี้ยมต่อผู้ต่อต้<wbr></wbr>านจนแอลเอไทม์ระบุว่<wbr></wbr>าพวกเขาอาจจะกลายเป็นผู้ที่ "ปกครองอยู่ภายใต้ดินแดนรกร้<wbr></wbr>างของเมืองที่พินาศย่อยยั<wbr></wbr>บและหมู่บ้านที่พังทลาย"</p>
<p>กองทัพพม่าก่อเหตุรุนแรงแม้<wbr></wbr>กระทั่งเหยื่อที่เป็นเด็กหลายสิ<wbr></wbr>บราย ใช้วิธีการแบบสร้างความหวาดกลั<wbr></wbr>วต่อประชาชนทั้งการบุกกวาดล้<wbr></wbr>างช่วงกลางคืน มีการเผาผู้ประท้วงทั้งเป็น ทุบตีจนเสียชีวิต ทารุณกรรมนักโทษด้วยการเผารอยสั<wbr></wbr>กรูปอองซานซูจีออกขณะที่คุมขั<wbr></wbr>งพวกเขาอยู่ในห้องขัง นอกจากนี้ยังมีกรณีที่ใช้อาวุ<wbr></wbr>ธหนักอย่างปืนกลและจรวด</p>
<p>อย่างไรก็ตามมีประชาชนบางส่วนที่<wbr></wbr>โต้ตอบการใช้กำลังอย่างโหดเหี้<wbr></wbr>ยมของเจ้าหน้าที่ด้วยการต่อสู้<wbr></wbr>กลับด้วยอาวุธผืนล่าสัตว์ส่<wbr></wbr>งผลให้มีทหารเสียชีวิต 4 ราย บ้างก็มีการโจมตีด้วยอาวุธระเบิ<wbr></wbr>ดทำมือ เมื่อมีกำลังเสริมจากกองทัพรั<wbr></wbr>ฐบาลกลางเข้าไปในพื้นที่ยิ<wbr></wbr>งกระหน่ำใส่ฐานที่มั่นฝ่ายพลเรื<wbr></wbr>อนกระสุนนับพันนัดเพื่<wbr></wbr>อสลายการชุมนุม ทำให้ฝ่ายพลเรือนแตกกระเจิงแต่<wbr></wbr>ก็กลับมารวมกลุ่มใหม่อีกครั้<wbr></wbr>งหลังจากนั้น</p>
<p>ประชาชนรายหนึ่งใน Tamu เปิดเผยว่าพวกเขาฝ่าการบล็อกอิ<wbr></wbr>นเทอร์เน็ตของเผด็จการทหารด้<wbr></wbr>วยวิธีการซื้อซิมจากอินเดียที่<wbr></wbr>อยู่ใกล้ๆ กันมาใช้ เขาบอกอีกว่าประชาชนจะลุกขึ้นต่<wbr></wbr>อต้านทัตมะตอว์มากขึ้นเรื่อยๆ การที่ผู้คนหาวิธีการเข้าถึงอิ<wbr></wbr>นเทอร์เน็ตด้วยวิธีอื่นยั<wbr></wbr>งคงทำให้ผู้คนเห็นความโหดร้<wbr></wbr>ายของกองทัพทัตมะตอว์ได้<wbr></wbr>จากทางเฟซบุ๊ก และเรื่องนี้ก็ทำให้เกิ<wbr></wbr>ดการรวมกลุ่มชาติพันธุ์ต่อต้<wbr></wbr>านเผด็จการไปด้วยกัน</p>
<p>สื่อต่างประเทศยังรายงานเกี่<wbr></wbr>ยวกับพื้นหลังความขัดแย้งชาติพั<wbr></wbr>นธุ์ในพม่าก่อนหน้านี้ที่กิ<wbr></wbr>นเวลายาวนาน ซึ่งชาวพม่าหรือ Bamar เป็นกลุ่มประชากรคนส่วนใหญ่<wbr></wbr>ของประเทศร้อยละ 68 มักจะมีอำนาจนำทางการเมื<wbr></wbr>องและการทหารในประเทศ ขณะที่กลุ่มชาติพันธุ์อื่นๆ เช่น ชาวไทใหญ่, กะเหรี่ยง, คะฉิ่น รวมถึงชาวโรฮิงญาถูกกีดกันให้<wbr></wbr>กลายเป็นชายขอบ รวมถึงมีการกวาดล้างเผ่าพันธุ์<wbr></wbr>เกิดขึ้นกับกลุ่มชาวโรฮิ<wbr></wbr>งญาจากน้ำมือของทัตมะตอว์เมื่<wbr></wbr>อหลายปีที่ผ่านมา</p>
<p>ในช่วงที่มีการปฏิรูปให้พม่าเป็<wbr></wbr>นประชาธิปไตยมากขึ้นนั้นมี<wbr></wbr>ความพยายามหยุดยั้งสงครามกับกลุ่<wbr></wbr>มชาติพันธุ์ตามชายแดนที่เกิดขึ้<wbr></wbr>นมาเป็นเวลานาน อย่างไรก็ตามกลุ่มชาติพันธุ์ยั<wbr></wbr>งคงมองว่าอองซานซูจีและพรรคเอ็<wbr></wbr>นแอลดีเป็นผู้ปกป้องผลประโยชน์<wbr></wbr>ของชาติพันธุ์พม่า ดูจากกรณีที่ไม่ยินดียินร้ายต่<wbr></wbr>อการกวาดล้างเผ่าพันธุ์ชาวโรฮิ<wbr></wbr>งญา</p>
<p>แต่การรัฐประหารที่เกิดขึ้่นก็<wbr></wbr>เปลี่ยนแปลงพลวัตความสัมพันธ์นี้<wbr></wbr> โดยที่กลุ่มคณะกรรมการผู้แทน Pyidaungsu Hluttaw (CRPH) ซึ่งเป็นกลุ่มที่นักการเมื<wbr></wbr>องพรรคเอ็นแอลดีตั้งขึ้นเพื่อท้<wbr></wbr>าทายความชอบธรรมของคณะรัฐประหาร พวกเขาประกาศว่ารัฐธรรมนูญที่<wbr></wbr>กองทัพหนุนหลังเป็นโมฆะและมี<wbr></wbr>การร่างรัฐธรรมนูญใหม่ของตั<wbr></wbr>วเองที่มีการสนับสนุนกลุ่มชาติ<wbr></wbr>พันธุ์ยอมรับเรื่องการให้สิทธิ<wbr></wbr>ปกครองตนเองที่มากขึ้นรวมถึงมี<wbr></wbr>การจัดให้กองทัพของประเทศต้<wbr></wbr>องอยู่ภายใต้การควบคุมของรั<wbr></wbr>ฐบาลกลาง</p>
<p>นอกจากนี้กลุ่ม CRPH ยังเสนอให้มีการจัดตั้งกองทั<wbr></wbr>พสหพันธรัฐ ซึ่งจะเป็นกองทัพแนวร่วมฝ่ายต่<wbr></wbr>อต้านรัฐบาลเผด็จการทหาร ทำให้เผด็จการทหารมองว่าเป็นการ "ประกาศสงคราม" ต่อพวกเขา มีเจ้าหน้าที่ทางการที่ไม่<wbr></wbr>ประสงค์ออกนามในพม่าบอกว่าถ้<wbr></wbr>าสงครามกลางเมืองเกิดขึ้นจริงก็<wbr></wbr>อาจจะเกิดความชุลมุนในเรื่องขั้<wbr></wbr>วอำนาจแม้แต่ในฝ่ายของทัตมะตอว์<wbr></wbr>เอง ซึ่งบางส่วนอาจจะอยากแปรพักตร์<wbr></wbr>ไปอยู่ฝ่ายตรงข้ามรัฐบาล แต่ที่น่ากังวลคือบางส่วนที่อยู่<wbr></wbr>ในระดับผู้บัญชาการประจำพื้นที่<wbr></wbr>อาจจะตั้งตนเป็นผู้นำทหารอิ<wbr></wbr>สระที่ไม่ขึ้นกับฝ่ายใดเสียเอง</p>
<p>ทั้งนี้ยังมีการประเมินกำลังแล้<wbr></wbr>วว่า ต่อให้กลุ่มองค์กรกบฏ 20 กลุ่มรวมตัวกันก็อาจจะยังยากที่<wbr></wbr>จะสร้างความเสียหายอย่างจริงจั<wbr></wbr>งต่อเผด็จการทหารได้ เป็นเพราะเรื่องเทคโนโลยี<wbr></wbr>ของอาวุธและลักษณะที่ทัตมะตอว์<wbr></wbr>เป็นกองทัพสมัยใหม่ที่ได้รั<wbr></wbr>บอาวุธจากประเทศต่างๆ ไม่ว่าจะเป็นรัสเซีย, จีน, อินเดีย, เกาหลีเหนือ และอิสราเอล ขณะที่ฝ่ายกบฏส่วนใหญ่แล้วเป็<wbr></wbr>นกองกำลังติดอาวุธเบาและถูกฝึ<wbr></wbr>กซ้อมแบบเน้นป้องกันเขตแดนกั<wbr></wbr>บเน้นทำลายขวัญกองกำลังความมั่<wbr></wbr>นคงด้วยการบุกปล้นสะดมจุดเล็กๆ มากกว่า ส่วนกองกำลังที่มีโอกาสจะต่อต้<wbr></wbr>านทัตมะตอว์ได้คือ "กองทัพรวมแห่งรัฐว้า" (United Wa State Army) ที่มีสายสัมพันธ์กับจีนแต่ก็ไม่<wbr></wbr>ได้เป็นกลุ่มที่ต่อต้านการรั<wbr></wbr>ฐประหาร</p>
<p>ในอีกมุมหนึ่ง กลุ่มกบฏชาติพันธุ์ก็รู้สึกว่<wbr></wbr>าการที่กลุ่มผู้สนับสนุนประชาธิ<wbr></wbr>ปไตยและพรรคเอ็นแอลดีหนี<wbr></wbr>มาขอหลบภัยและต้องการเข้าร่วมกั<wbr></wbr>บพวกเขาทำให้เกิดขวัญกำลังใจ อีกทั้งยังกลายเป็นกำลั<wbr></wbr>งในการอาสาสมัครต่างๆ ไม่ว่าจะเป็นการสร้<wbr></wbr>างแนวทางพลาธิการขนส่ง การเปิดโรงเรียน กลุ่มคนที่หนีเข้าป่าไปเข้าร่<wbr></wbr>วมกับกลุ่มกบฏยังประกอบไปด้<wbr></wbr>วยคนจากภาคส่วนต่างๆ ทั้งข้าราชการ, หมอ หรือแม้กระทั่งตำรวจเอง</p>
<p>ผู้ก่อตั้งกลุ่มด้านมนุ<wbr></wbr>ษยธรรมฟรีเบอร์มาเรนเจอร์ เดวิด ยูแบงค์ พูดถึงเหตุการณ์ที่เกิดขึ้<wbr></wbr>นในหมู่บ้านชาวกะเหรี่ยงในช่<wbr></wbr>วงที่ผ่านมาทัตมะตอว์ได้ใช้กำลั<wbr></wbr>งทิ้งระเบิดสังหารชาวบ้านอย่<wbr></wbr>างน้อย 14 รายและทำให้มีผู้เสียชีวิต 40 ราย ชาวบ้านอีกมากกว่า 20,000 ราย ต้องหนีเข้าไปซ่อนในป่า ความเสี่ยงถูกระเบิดทั้<wbr></wbr>งทางอากาศและทางปืนใหญ่จากกองทั<wbr></wbr>พทัตมะตอว์ยังทำให้ชาวบ้านไม่<wbr></wbr>สามารถไปทำนาได้ อาจจะทำให้พวกเขาไม่สามารถปลู<wbr></wbr>กนาได้ทันเวลา</p>
<p>อย่างไรก็ตามยูแบงค์ระบุว่าถึ<wbr></wbr>งแม้กลุ่มกบฏเหล่านี้จะเสียเปรี<wbr></wbr>ยบในด้านยุทโธปกรณ์ แต่พวกเขาก็มีความได้เปรี<wbr></wbr>ยบทางด้านความเชี่ยวชาญทางพื้<wbr></wbr>นที่ป่าและความตั้งใจแรงกล้<wbr></wbr>าในการต่อสู้ ในขณะที่ทัตมะตอว์เป็นทหารราบที่<wbr></wbr>มักจะได้รับการเลี้ยงดูไม่ดี<wbr></wbr>พอและถูกปฏิบัติแย่ๆ จากผู้บังคับบัญชา</p>
<p>ยูแบงค์กล่าวอีกว่ากองทัพเผด็<wbr></wbr>จการพม่าหรือทัตมะตอว์นั้นเป็<wbr></wbr>นพวกที่ไม่มีอุดมการณ์อะไรเลย "พวกนั้นต่างจากไอซิส ต่างจากนาซี ต่างจากกองทัพจักรวรรดิญี่ปุ่น(<wbr></wbr>ในสงครามโลกในครั้งที่ 2-ผู้เรียบเรียง) พวกนั้นเป็นได้แต่มาเฟียใหญ่ นั่นทำให้เป็นเรื่องยากมากที่<wbr></wbr>หน่วยรบต่างๆ จะรักษาปฏิบัติการเอาไว้ได้ ไม่มีใครหรอกที่อยากจะตายเพื่<wbr></wbr>อคำโกหกหลอกลวง"</p>
<p><strong>เรียบเรียงจาก</strong></p>
<ul>
<li>Myanmar accelerates toward a civil war of ‘unprecedented scale’, Los Angeles Times, 09-04-2021 <a href="https://www.latimes.com/world-nation/story/2021-04-09/myanmar-civil-war">https://www.latimes.com/world-nation/story/2021-04-09/myanmar-civil-war</a></li>
</ul>
<p> </p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div><div class="field-item even"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div><div class="field-item odd"><a href="/category/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A1%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B8%84%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ความมั่นคง</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B2%E0%B8%A1%E0%B8%81%E0%B8%A5%E0%B8%B2%E0%B8%87%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สงครามกลางเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%B2%E0%B8%A3%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2-2564" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">รัฐประหารพม่า 2564</a></div><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พม่า</a></div><div class="field-item odd"><a href="/category/%E0%B8%97%E0%B8%B1%E0%B8%95%E0%B8%A1%E0%B8%B0%E0%B8%95%E0%B8%AD%E0%B8%A7%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ทัตมะตอว์</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B1%E0%B8%9E%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กองทัพพม่า</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%AD%E0%B8%87%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B8%98%E0%B8%B8%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กองกำลังชาติพันธุ์</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/92535?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><section class="block block-facebook-comments-block block-fb-comments block-facebook-comments-block-fb-comments odd" id="block-facebook-comments-block-fb-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">แสดงความคิดเห็น</h2>
            
    <div class="content clearfix">
      
<div id="fb-root"></div>
<div class="fb-comments"  href="https://prachatai.com/node/92535" data-href="https://prachatai.com/node/92535" data-width="500" data-numposts="5" data-colorscheme="light" data-order-by="time"></div>
    </div>
  </div>
</section><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-3fb84843ae35a0d2dbb1a028f402620e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92535?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50989365693_90a581b7d6_k.jpg?itok=5NgKiQtL" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92535?ref=internal_relate">สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่ &#039;ในระดับที่ไม่เคยเป็นมาก่อน&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-12 17:03</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92446?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/police_kalay_tsp.jpeg?itok=VQXKhP5G" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92446?ref=internal_relate">ผู้ประท้วงพม่าปล่อยตัวตำรวจ 7 นายแลกตัวนักโทษพลเรือน 9 ราย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-07 01:11</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92380?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaph_super_cover_phmaathlm_knu.jpg?itok=hsO9PH9f" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92380?ref=internal_relate">TBC ฝั่งพม่าแจ้งไทย เตรียมเปิดศึกกับกองทัพรัฐฉานตามแนวชายแดน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-01 15:09</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/03/92356?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/163475216_1402101640172155_6276075565509566605_n.jpg?itok=9RKbAzle" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/03/92356?ref=internal_relate">กองกำลังชาติพันธุ์ในพม่าประกาศจะ &#039;โต้กลับ&#039; หากกองทัพยังเข่นฆ่าประชาชน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-03-31 07:36</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/03/92264?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50904279517_fd3f15acd3_w.jpg?itok=hvDlExZ9" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/03/92264?ref=internal_relate">หรือเผด็จการพม่าได้ &#039;เปิดประตูนรก&#039; วิเคราะห์สถานการณ์รัฐประหารพม่าจะขยายตัวรุนแรงแค่ไหน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-03-24 20:43</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; top: 60px; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<script src="//compass.adop.cc/assets/js/adop/adopJ.js?v=14"></script>
<ins class="adsbyadop" _adop_zon="fcdd6cb7-5856-4d3e-8e25-f6b135b5163f" _adop_type="re" style="display:inline-block;width:1px;height:1px;" _page_url=""></ins>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-2fb76a64329b9c873931ae30498a41a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92538?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpk_sikthaa.jpg?itok=83ONTFIb" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92538?ref=internal_update_title">ชาวบ้านรัฐกะเหรี่ยงอพยพพ้นหมู่บ้าน หลังได้ข่าวเครื่องบินรบกองทัพพม่า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-12 18:12</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92537?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51112077115_b1030c9b77_h.jpg?itok=bb2gUyBV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92537?ref=internal_update_title">สภาองค์กรของผู้บริโภค เสนอรัฐแก้ปัญหาระบบรถไฟฟ้า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-12 18:02</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92536?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/covid_6.jpg?itok=kdTLEkun" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92536?ref=internal_update_title">สปสช.เผยสายด่วน 1330 ประสานหาเตียงให้ผู้ติดเชื้อโควิดแล้ว 28 ราย    </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-12 17:56</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92535?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50989365693_90a581b7d6_k.jpg?itok=5NgKiQtL" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92535?ref=internal_update_title">สื่อต่างชาติประเมินพม่าอาจเข้าสู่สงครามกลางเมืองครั้งใหญ่ &#039;ในระดับที่ไม่เคยเป็นมาก่อน&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-12 17:03</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92533?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpk_prachaachnphaokhphyph_hlangkngthaphphmaabuk.jpg?itok=hK80ext5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92533?ref=internal_update_title">กองทัพพม่าปราบผู้ประท้วงในเมืองพะโคนองเลือด อาจมีผู้เสียชีวิตมากกว่า 82 ราย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-11 23:46</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/04/92532?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51102234256_d4f4610351_k.jpg?itok=pKN40XCe" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/04/92532?ref=internal_update_title">นิธิ เอียวศรีวงศ์: หนักแผ่นดิน I อ่านให้ฟัง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-04-11 20:18</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-28 block-block-28 even block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.banner-our-network {
  display: block;
  width: 300px;
  height: 100px;
  text-indent: -5000px;
  margin: 0.5em auto 1.5em auto;
}

.banner-our-english {
  background: url(https://img.pct.fyi/uploads/big/dc66a49677670ee4355c15782813dadc.png) no-repeat;
}
.banner-our-thisable {
  background: url(https://img.pct.fyi/uploads/big/f11d4e260a984571cda66a0de37542d6.png) no-repeat;
}

@media screen and (min-width:740px) {
  .banner-our-network {
    width: 130px;
    height: 43px;
    background-size: 100%;
  }
}

@media screen and (min-width:980px) {
  .banner-our-network {
    width: 190px;
    height: 63px;
    background-size: 100%;
  }
}

@media screen and (min-width:1220px) {
  .banner-our-network {
    width: 250px;
    height: 83px;
    background-size: 100%;
  }
}

</style>

<a class="banner-our-network banner-our-english" href="https://pct.fyi/g7h99" target="_blank" title="Prachatai English"></a>
<a class="banner-our-network banner-our-thisable" href="https://pct.fyi/qahyl" target="_blank" title="ThisAble.me"></a>    </div>
  </div>
</div><div class="block block-block block-10 block-block-10 odd block-without-title" id="block-block-10">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img alt="" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>
    </div>
  </div>
</div><div class="block block-block block-27 block-block-27 even block-without-title" id="block-block-27">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.tshirt-2019 {
  display: block;
  width: 300px;
  height: 200px;
  text-indent: -5000px;
  background: url(https://img.pct.fyi/uploads/big/923ad8e334a77fc47764618b1b34ff66.jpg) no-repeat;
  background-size: 100%;
  margin: 0.5em auto 1.5em auto;
}

@media screen and (min-width:740px) {
  .tshirt-2019 {
    width: 130px;
    height: 87px;
  }
}

@media screen and (min-width:980px) {
  .tshirt-2019 {
    width: 190px;
    height: 127px;
  }
}

@media screen and (min-width:1220px) {
  .tshirt-2019 {
    width: 250px;
    height: 167px;
  }
}

</style>

<a class="tshirt-2019" href="https://pct.fyi/sjkx9" target="_blank" title="จำหน่ายแล้ว เสื้อโปโล-เสื้อยืด ประชาไท 2019 ราคา 290 - 390 บาท ส่งฟรี ทั่วประเทศ"></a>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai.com</a> <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear">
<div style="width: 55%; margin: 0 auto; padding: 1em 0 2em 0;">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=prachatai', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" target="popupwindow">ลงทะเบียนสมัครรับข่าวผ่านอีเมล : <input id="e-newsletter-form" name="email" style="width:140px" type="text" /> <input name="uri" type="hidden" value="prachatai" /><input name="loc" type="hidden" value="en_US" /><input id="e-newsletter-submit" type="submit" value="ลงทะเบียน" /> โดย <img src="https://img.pct.fyi/uploads/big/f80db407708d263494c25a2defcfd8b6.png" style="vertical-align:baseline;" /></form>
</div>
</div>
<link href="https://feeds2.feedburner.com/prachatai" rel="alternate" title="Prachatai News Online RSS Feed" type="application/rss+xml" />
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>

<script src="https://compass.adop.cc/ST/68c4d502-143b-499c-91b9-658f07c35502"></script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_4Bmbd1k4COaqOdJgbKTAZmhtpOLet6bgXcy1uE4OgqU.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63ec239fcf7159cd',m:'7b81542dd52de5838baa867f9b56a3437a60dec1-1618227200-1800-ARzXbaAsOx9LwSryvxbC5exbttf/x3uCuZVRqtsO1lDEMF+RAXGc2MSoM/5yjSmaerVGvBsH4FWrkdZ8/xED5MqO8FSTOv9/nlpfLjxoB4PKg7iiZwvEFI9ATPutcMLk9YGEMDs55g37Rk1s/sRSv1V9fGZFyxa6VYWlUOfKX6oM4jdl9qpE6agtqtnNtCDVmudjLkrZ2qo7k/JAZ7gZSl9QZqTGx0MqE71A+OvhY6CcMHPBnPtHu3lI7CCeyclJhCmbvPfHWzGBl6pGKxxVHfT3YwliazEE9BDTo8JJ83sXRNCiiCNj3JKuTGZOw1qF9ud1mQAkOLyJd2s6Bligorw=',s:[0x5b65273f01,0x2ee8ea1610],}})();</script></body>
</html>