<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="สปสช. ชวนประชาชนส่งข้อเสนอความเห็นปรับปรุงสิทธิประโยชน์บัตรทอง ชี้ไม่ยุ่งยากอย่างที่คิด มีหลากหลายช่องทางในการส่งทั้งส่งเอกสาร เว็บไซต์ สายด่วน แต่ต้องมีข้อมูลรองรับข้อเสนอของตัวเอง 5 พ.ย. 64 ทีมสื่อ สปสช. รายงานเมื่อวันที่ 4 พ.ย." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2021/11/95800" />
<link rel="shortlink" href="https://prachatai.com/node/95800" />
<meta property="og:type" content="website" />
<meta property="og:title" content="สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด” " />
<meta property="og:image" content="https://live.staticflickr.com/65535/51654104957_a2988f65b2_h.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/51654104957_a2988f65b2_h.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/51654104957_a2988f65b2_h.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2021/11/95800" />
<meta name="twitter:title" content="สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด” " />
<meta name="twitter:description" content="สปสช. ชวนประชาชนส่งข้อเสนอความเห็นปรับปรุงสิทธิประโยชน์บัตรทอง ชี้ไม่ยุ่งยากอย่างที่คิด มีหลากหลายช่องทางในการส่งทั้งส่งเอกสาร เว็บไซต์ สายด่วน แต่ต้องมีข้อมูลรองรับข้อเสนอของตัวเอง 5 พ.ย. 64 ทีมสื่อ" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/51654104957_a2988f65b2_h.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด”  | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_oOF9Zd4YRqoQXySpppPlDdJ621Kpa6AQyWpl4KEfYeM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_DS6IF0IQXoIk5AB0Xw9iJvk3UZ8lqysJ7BwynN0qK_4.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_ypadrG4kz9-JBpNOXmgjyVozLCJG_1RP3Ig-iqWR8n0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"prachatai_x","theme_token":"G135eLzcz7vL0U3pw-04sxqjnP6qSR5dV_cUTLsg1Vc","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"sites\/all\/themes\/prachatai_x\/css\/global.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"ie::normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"narrow::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"normal::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default.css":1,"wide::sites\/all\/themes\/prachatai_x\/css\/prachatai-x-alpha-default-wide.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1}},"responsive_menus":[{"selectors":"#block-menu-menu-prachatai-2018-top-category","container":"body","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"720","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1220px)"}}}});
//--><!]]>
</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-95800 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.adsbypct { display:block; width:300px; height:250px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/c8db38e3e3ebeadae28dfddc27de2599.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; background: url(https://img.pct.fyi/uploads/big/0a8491ec85561f8cd90d1e31268ebee7.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center;"><a class="adsbypct" href="https://pct.fyi/jd5ek" target="_blank" title="เสื้อยืด">เสื้อยืด</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-c5eb158ad2f311ee9e4dc46238bb71e9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/51654104957_a2988f65b2_h.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด” </h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-6e647d046f0a591135e0223e1e7349a7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2021/11/95800" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-xmasuser odd clearfix" id="node-report-95800">
        <span property="dc:title" content="สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด” " class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Fri, 2021-11-05 02:59</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>สปสช. ชวนประชาชนส่งข้อเสนอความเห็นปรับปรุงสิทธิประโยชน์บัตรทอง ชี้ไม่ยุ่งยากอย่างที่คิด มีหลากหลายช่องทางในการส่งทั้งส่งเอกสาร เว็บไซต์ สายด่วน แต่ต้องมีข้อมูลรองรับข้อเสนอของตัวเอง </p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/51654104957_8ffa3736b0_b.jpg" /></p>
<p>5 พ.ย. 64 ทีมสื่อ สปสช. รายงานเมื่อวันที่ 4 พ.ย. 64 ระบุว่า หากย้อนอดีตไปเมื่อ 17-18 ปีก่อน เวลาพูดถึงบัตรทองขึ้นมามักจะมีคำพูดล้อเลียน เช่น “30 บาทตายทุกโรค” “ไปทีไรก็ได้แต่ยาพารา” ฯลฯ คำพูดเหล่านี้อาจจะเกินจริงไปบ้าง แต่ก็ปฏิเสธไม่ได้ว่าในยุคเริ่มต้นนั้น สิทธิบัตรทองยังไม่ได้ครอบคลุมการรักษาในหลายๆ โรคเหมือนปัจจุบัน </p>
<p>อย่างไรก็ตาม ตลอดเวลาที่ผ่านมา บัตรทองได้ปรับปรุงเพิ่มสิทธิประโยชน์ต่างๆ จนไม่ได้น้อยหน้าสิทธิข้าราชการและประกันสังคมแล้ว หัวใจสำคัญที่ทำให้ก้าวมาถึงจุดนี้ได้คือกระบวนการพัฒนาสิทธิประโยชน์หรือ Universal Coverage Benefit Package (UCBP) ซึ่งในทุกปีจะมีการเปิดรับฟังความคิดเห็นจากภาคส่วนต่างๆ ว่าอยากให้ปรับปรุงหรือเพิ่มสิทธิในเรื่องใดบ้าง จากนั้นก็จะคัดเลือกหัวข้อสำคัญๆ เพื่อนำไปศึกษาความคุ้มค่าทางเศรษฐศาสตร์ แล้วเสนอให้คณะกรรมการหลักประกันสุขภาพแห่งชาติอนุมัติเป็นสิทธิประโยชน์ต่อไป </p>
<p>สำหรับช่องทางการรับฟังข้อเสนอแนะนั้น จริงๆ แล้ว สปสช.ออกแบบไว้หลากหลายมาก ตั้งแต่จัดประชาพิจารณ์จากกลุ่มต่างๆ โดยตรง การส่งเป็นเอกสารมายังสำนักงานหลักประกันสุขภาพแห่งชาติ ทาง LINE ทางสายด่วน 1330 และล่าสุด เมื่อวันที่ 1 พ.ย. 2564 ก็ยังเปิดเว็บไซต์ https://ucbp.nhso.go.th/ สำหรับให้ประชาชนและทุกภาคส่วนเสนอความคิดเห็นสะดวกมากยิ่งขึ้น อีกทั้งยังสามารถติดตามสถานะข้อเสนอต่างๆ ว่าอยู่ในขั้นตอนไหนแล้วอีกด้วย </p>
<p>ทั้งนี้ ประชาชนทั่วไปอาจคิดว่าการเสนอหัวข้อเพื่อปรับปรุงพัฒนาชุดสิทธิประโยชน์เป็นเรื่องของคนใหญ่คนโต ยุ่งยาก และฟังดูเป็นเรื่องไกลตัว แต่จริงๆ แล้วประชาชนทุกคนสามารถเสนอความคิดเห็นได้หมด เพียงแต่ต้องทำการบ้านสักนิดในการรวบรวมข้อมูลมาสนับสนุนข้อเสนอของตัวเองด้วย </p>
<p>ทพญ.วรมน อัครสุต หนึ่งในผู้เสนอหัวข้อพัฒนาสิทธิประโยชน์บัตรทอง กล่าวถึงประสบการณ์การเสนอหัวข้อว่า ในงานทางด้านทันตกรรม บริการบางอย่างมีราคาแพง ก่อนหน้านี้ตนเคยทำงานในโรงพยาบาลชุมชนในต่างจังหวัด เมื่อเห็นประชาชนมารับบริการทันตกรรมโดยใช้สิทธิบัตรทองก็รู้สึกดี อย่างไรก็ตาม ก็ยังรู้สึกว่ามีบางรายการที่น่าจะเพิ่มเข้าไปในสิทธิประโยชน์ด้วยเพื่อให้ประชาชนได้รับบริการทันตกรรมที่ครอบคลุมมายิ่งขึ้น </p>
<p>จนกระทั่งต่อมาได้ย้ายเข้ามาทำงานที่สำนักทันตสาธารณสุข กรมอนามัย จึงเริ่มศึกษาว่ามีช่องทางไหนที่สามารถเสนอเพิ่มสิทธิประโยชน์ได้ จึงได้เสนอหัวข้อต่างๆ มาหลายหัวข้อ เช่น การตรวจสุขภาพช่องปากในกลุ่มวัยทำงาน และผู้สูงอายุ การคัดกรองรอยโรคและมะเร็งช่องปาก ซึ่งทุกหัวข้อก็มีความคืบหน้า บางหัวข้อรอเสนอให้คณะกรรมการ สปสช. พิจารณา บางหัวข้อก็อยู่ระหว่างศึกษาความคุ้มค่า เป็นต้น </p>
<p>“การตรวจสุขภาพช่องปากในกลุ่มวัยทำงานและผู้สูงอายุ หลายคนอาจคิดว่าเป็นสิทธิพื้นฐาน แต่จริงๆ ยังไม่อยู่ในชุดสิทธิประโยชน์ อีกอย่างคือการคัดกรองรอยโรคเสี่ยงและมะเร็งช่องปาก เพราะคนที่อายุเกิน 40 ปี จะมีความเสี่ยงกับมะเร็งช่องปาก นอกจากนี้ ยังมีอีกหลายหัวข้อที่อยู่ในลิสต์แต่ต้องรออีกสักระยะหนึ่ง เพื่อให้ระบบบริการพร้อมก่อน” ทพญ.วรมน กล่าว </p>
<p>ทพญ.วรมน กล่าวต่อไปว่า เมื่อได้มีประสบการณ์เสนอหัวข้อพัฒนาชุดสิทธิประโยชน์แล้ว จึงรู้ว่าไม่ได้ยากอย่างที่คิด ก่อนหน้านี้เคยคิดว่าเป็นเรื่องยาก ต้องเป็นระดับผู้ใหญ่ถึงจะเสนอได้ แต่พอเข้ากระบวนการจริงๆ ถึงได้รู้ว่าใครก็เสนอได้ และ สปสช. มีช่องทางให้เสนอเยอะมาก การเสนอก็ไม่ยาก สปสช. จะบอกว่าต้องเตรียมข้อมูลอะไรบ้าง ซึ่งในส่วนของประชาชนจริงๆ แล้วข้อมูลไม่ครบถ้วนก็ไม่เป็นไร แต่ต้องเน้นให้ชัดเจนว่าอยากได้อะไร ต้องการอะไร แล้วจะมีฝ่ายวิชาการมาสนับสนุนข้อมูลวิชาการให้ ดังนั้นไม่ต้องกังวล ไม่ว่าจะอยู่หรือไม่อยู่ในภาคสาธารณสุข ทุกคนสามารถเสนอหัวข้อได้หมด </p>
<p>เช่นเดียวกับ รศ.พญ.อาภัสณี โสภณสฤษฏ์สุข อีกหนึ่งผู้เสนอหัวข้อเกี่ยวกับการปลูกถ่ายตับและได้รับการพิจารณาเพิ่มเป็นสิทธิประโยชน์บัตรทอง กล่าวว่า ได้เข้ามามีส่วนเกี่ยวข้องกับกระบวนการพัฒนาสิทธิประโยชน์ในระบบบัตรทอง เพราะปี พ.ศ. 2560 ตนดำรงตำแหน่งเลขาธิการสมาคมโรคตับแห่งประเทศไทย ตอนนั้นพบว่าปัญหาของผู้ป่วยตับแข็งระยะกลางและระยะท้ายมีความสำคัญมาก มีผู้ป่วยจำนวนมากที่เข้าไม่ถึงการปลูกถ่ายตับ แต่ละปีมีผู้ป่วยรอปลูกถ่ายตับปีละกว่า 200 ราย แต่เนื่องจากการปลูกถ่ายตับมีราคาแพง จึงมีผู้ป่วยเสียชีวิตไปจำนวนมาก ทางสมาคมฯ จึงเสนอหัวข้อนี้ในปี 2560 และได้รับการคัดเลือกสู่การศึกษาความคุ้มค่าทางเศรษฐศาสตร์ จนนำสู่การพิจารณาอนุมัติเข้าสู่ชุดสิทธิประโยชน์บัตรทองโดยมีผลในเดือน ม.ค. 2564 </p>
<p>รศ.พญ.อาภัสณี กล่าวถึงแนวทางการเสนอหัวข้อว่าต้องตระหนักถึงขนาดและความสำคัญของปัญหาก่อน อย่างกรณีผู้ป่วยตับแข็งระยะกลางและระยะสุดท้าย มีความสำคัญในแง่ที่มีผู้ป่วยจำนวนมากและโรคนี้เมื่อเป็นแล้วจะเกิดภาวะแทรกซ้อนจนผู้ป่วยเสียชีวิต และมีภาระการรักษาที่สูงด้วย ดังนั้น จะเห็นว่าถ้าดูเรื่องขนาดของปัญหาก็ผู้ป่วยจำนวนมาก ถ้าดูเรื่องความสำโรคก็คือเป็นโรคที่มีความร้ายแรงถึงขั้นเสียชีวิต และมีการสูญเสียค่ารักษาจำนวนมาก  </p>
<p>“ประชาชนทั่วไปจะเสนอหัวข้อ สิ่งที่สำคัญที่ผู้เสนอหัวข้อต้องศึกษา คือเกณฑ์การให้คะแนนของหัวข้อว่ามีอะไรบ้าง จากนั้นเขียนเสนอความเห็น รวบรวมข้อมูลมาสนับสนุนตามเกณฑ์ในแต่ละหัวข้อนั้น” รศ.พญ.อาภัสณี กล่าว </p>
<p>ขณะที่ ดญ.พลายณภัทร โฉมแดง เป็นหนึ่งในผู้รับสิทธิประโยชน์จากสิทธิปลูกถ่ายตับในเด็ก ซึ่งมารดาของ ดญ.พลายณภัทร เล่าให้ฟังว่าลูกสาวของตนมีอาการตาเหลือง ตัวเหลืองตั้งแต่อายุได้ 2 เดือน ตนจึงค้นข้อมูลทางอินเทอร์เน็ต และพบว่าที่โรงพยาบาลรามาธิบดีมีการรักษาเกี่ยวกับตับจึงเข้าไปรับบริการ โดยในช่วงแรกแพทย์รักษาท่อน้ำดีแต่อาการยังไม่ดีขึ้น จึงวางแผนปลูกถ่ายตับใน พ.ศ. 2553 เตรียมตัวอยู่ 1 ปี แล้วได้ผ่าตัดในปี 2554  </p>
<p>“ครั้งแรกที่รู้ว่าต้องปลูกถ่ายอวัยวะ ฟังยอดค่าใช้จ่ายและโอกาสสำเร็จก็กังวลมากเพราะค่าใช้จ่ายสูง ตอนนั้นถอดใจแล้วว่าคงต้องดูแลกันไปจนวาระสุดท้าย แต่พอรู้ว่ามีบัตรทองที่เราไม่ต้องจ่ายเงินก็รู้สึกดีใจมาก อยากขอบคุณโครงการดีๆ ขอบคุณโรงพยาบาลรามาธิบดี ขอบคุณ สปสช. ที่ทำให้ได้ชีวิตลูกกลับคืนมา”มารดาของ ดญ.พลายณภัทร กล่าว </p>
<p>ด้านนายธนพลธ์ ดอกแก้ว ผู้ได้รับสิทธิประโยชน์จากสิทธิล้างไต กล่าวว่า ตนตรวจพบว่าเป็นโรคไตวายเรื้อรังระยะสุดท้ายในปี 2546 สาเหตุเกิดจากเป็นความดันโลหิตสูงแต่ไม่ได้ไปพบแพทย์เนื่องจากหน่วยบริการอยู่ไกล และเมื่อไปแล้วก็ต้องซื้อยากินเองเพราะขณะนั้นยังไม่มีสิทธิบัตรทอง เมื่อไม่ดูแลตัวเองจึงเกิดภาวะไตเสื่อมจนกลายเป็นไตวายเรื้อรังระยะสุดท้าย จากนั้นก็ใช้สิทธิบัตรทองมาตลอด 18 ปี  </p>
<p>“ในอดีตแม้จะมี พ.ร.บ.หลักประกันสุขภาพ ในปี 2545 แต่สิทธิการรักษายังไม่ครอบคลุมโรคค่าใช้จ่ายสูง ตอนนั้นใครเป็นโรคไตคือฝันร้ายมาก เตรียมตัวร่ำลาญาติพี่น้องได้เลยเพราะถ้ารักษาจะมีค่าใช้จ่ายสูงถึงขั้นล้มละลาย นอกจากนี้ ยังมีหน่วยบริการรองรับน้อย บุคลากรและผู้เชี่ยวชาญก็มีน้อย 3 อย่างนี้คือปัญหาในอดีต แต่ปัจจุบัน ผู้ป่วยไตวายเรื้อรังระยะสุดท้ายมากกว่า 95% สามารถเข้าถึงการรักษา ทั้งการล้างไตทางช่องท้อง ฟอกไต ปลูกถ่ายไต ยากดภูมิ ต้องขอบคุณ สปสช. ที่เปิดรับฟังความคิดเห็นภาคประชาชนทุกปี มีการเก็บข้อมูลตั้งแต่ชุมชนถึงระดับนโยบาย และถูกนำไปผลักดันจริงๆ นโยบายนี้เป็นนโยบายที่งดงามที่สุด ทำให้ประชาชนสามารถเสนอนโยบายและเข้าถึงบริการได้ สามารถหลีกเลี่ยงการล้มละลายจากการรักษาพยาบาล” นายธนพลธ์ กล่าว </p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div><div class="field-item odd"><a href="/category/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คุณภาพชีวิต</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%9B%E0%B8%AA%E0%B8%8A" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สปสช.</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%A7%E0%B8%B1%E0%B8%AA%E0%B8%94%E0%B8%B4%E0%B8%81%E0%B8%B2%E0%B8%A3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สวัสดิการ</a></div><div class="field-item even"><a href="/category/%E0%B8%9A%E0%B8%B1%E0%B8%95%E0%B8%A3%E0%B8%97%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บัตรทอง</a></div><div class="field-item odd"><a href="/category/%E0%B8%A3%E0%B8%B0%E0%B8%9A%E0%B8%9A%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%81%E0%B8%B1%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ระบบประกันสุขภาพ</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B2%E0%B8%98%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B8%AA%E0%B8%B8%E0%B8%82" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สาธารณสุข</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/95800?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20prachatai%20%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97%20Prachatai.com%29" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-f59a65d5e45daa3fb4ce8a867ea88207">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95800?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpk_spsch._2.jpg?itok=sKe2ek0_" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95800?ref=internal_relate">สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด” </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-05 02:59</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95790?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/khlinikchumchnklwynamaith.jpg?itok=haQjDlc9" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95790?ref=internal_relate">คลินิกชุมชนอบอุ่นเครือ รพ.กล้วยน้ำไท ร่วมแจก ATK กับ สปสช.ไปแล้วกว่าหมื่นชุด </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 14:23</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95752?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41064388582_e40cc91ab6_b_11.jpg?itok=qkHAEoWP" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95752?ref=internal_relate">สปสช.แจ้งอัตราเหมาจ่ายดูแลผู้ป่วยโควิดในระบบการดูแลที่บ้านหรือที่ชุมชนวันละ 1,000 บ. </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-02 18:19</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/10/95716?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ucpb.png?itok=TwaoKa0N" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/10/95716?ref=internal_relate">สปสช.จับมือ HITAP เปิดตัวเว็บไซต์เพิ่มช่องทางเสนอหัวข้อพัฒนาสิทธิประโยชน์บัตรทอง 1 พ.ย. 64 นี้</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-10-31 12:14</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/10/95699?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ioke0508.jpg?itok=gMhXMRof" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/10/95699?ref=internal_relate">ลดเสี่ยง-ป้องกันกลุ่มผู้ใช้แรงงาน สปสช.-สสจ.อุดรฯ ผนึกกำลัง แจก ATK ให้ตรวจโควิด </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-10-30 10:17</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/10/95696?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41064388582_e40cc91ab6_b_10.jpg?itok=gannmHmy" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/10/95696?ref=internal_relate">สปสช.ร่วมพัฒนาระบบดูแล “ผู้ป่วยโรคหลอดเลือดสมอง” ช่วยเข้าถึงการรักษา ลดอัตราเสียชีวิต</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-10-30 03:22</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/10/95675?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51022506382_82af703214_b.jpg?itok=fD-4Qvv5" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/10/95675?ref=internal_relate">สปสช.ชี้ระบบยืนยันตัวตนก่อนใช้บริการไม่ยาก ป้องกันถูกสวมสิทธิ์ เบิกจ่ายรวดเร็ว </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-10-29 04:46</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/10/95608?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41064388582_e40cc91ab6_b_9.jpg?itok=45TaCq4g" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/10/95608?ref=internal_relate">สปสช.เผย 10 อันดับ &#039;หน่วยบริการให้บริการกรณีโควิด-19 สูงสุด&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-10-24 13:55</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-ceb46f20257381f72c668dc4b1215824">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95800?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phaaphpk_spsch._2.jpg?itok=sKe2ek0_" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95800?ref=internal_update_title">สปสช. ชวน ปชช.เสนอหัวข้อปรับปรุงสิทธิบัตรทอง “ไม่ยากอย่างที่คิด” </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-05 02:59</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95799?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/wicchitrsilp_1.jpg?itok=AZ1wkpoO" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95799?ref=internal_update_title">ศาลปกครองให้เหตุผลยันสิทธิ นศ.วิจิตรศิลป์ มช. จัดแสดงศิลปนิพนธ์ที่หอศิลป์ แม้จำหน่ายคดี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 23:29</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95798?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50975983832_3ffbfc7198_b.jpg?itok=jgE_3Rpk" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95798?ref=internal_update_title">ม.112 ไม่ใช่สิ่งสถาพร แก้ล่าสุดรัฐประหาร 19 - ปชป.เองก็เคยเสนอแก้เพื่อเพิ่มโทษ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 20:08</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95797?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/sthaankaarnaerngngaanpracchamsapdaah_62.jpg?itok=M8IVOmI8" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95797?ref=internal_update_title">สถานการณ์แรงงานประจำสัปดาห์ 29 ต.ค.-4 พ.ย. 2564</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 20:06</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95796?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/suethph_ethuueksubrrs.jpg?itok=koU1t-WT" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95796?ref=internal_update_title">‘ลุงกำนัน’ สารภาพอยู่ฝ่ายค้านแก้ ม. 112 ชี้เหมาะสมกับประเทศแล้ว </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 19:51</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95795?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/isersth_nakkicchkrrmkhnaekn.jpg?itok=VKoSyoEx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95795?ref=internal_update_title">หนุ่มขอนแก่นมอบตัวหลังมีหมายจับเผาซุ้มเฉลิมพระเกียรติ ก่อนศาลให้ประกัน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 17:52</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95794?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/20211031_yccover.jpg?itok=797e5VvZ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95794?ref=internal_update_title">ยิ่งชีพ อัชฌานนท์ #ยกเลิก112 หวังเห็นประเทศไทยดีกว่าเดิม [คลิป]</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 16:57</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/11/95793?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/chlnaan_phth.jpg?itok=1GkrN1lD" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/11/95793?ref=internal_update_title">“นพ.ชลน่าน” เผย พท. ไม่ยกร่างแก้ ม.112 เอง แต่เป็นตัวกลางรับเรื่องจาก ปชช.-ผลักดันเข้าสู่สภา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-11-04 16:46</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 odd" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<div id="store-end-content"><a href="https://pct.fyi/rqeik" target="_blank" id="store-end-content-um" title="กางร่มตาใส รอประชาธิปไตย">กางร่มตาใส รอประชาธิปไตย</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#zone-user-wrapper { padding-top: 130px; }
.mean-bar { top:60px; }
#block-block-7 { top:60px; }
#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:60px; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a91150c9cc859e6',m:'.IwoldAyF14qTOG0WxqqyRvjQO_kuEIDUmZ35tZUbls-1636062882-0-AbIGyOTdBAydIQhXAt/c5hD0hT9VFTFMxL5mXiO4VkcEHNbcFP02X9SNyNrvlZ6gPDrtQRK+l/NarfMjhl7D9ELV8y7XYKJaTZMB/2VrYg3iOaJFTXpRLpwszgJhSXmM+0KE+zpDhObje7JUIYun04/pdsiHqlK8Syv+XXqTpljye3tO8HLu09OtpZNOz0VQOxYamWEHLiIiU2ki7C0IcDQwVCivscNosK9M37+igZcwxmTrmRdNHxabWrGEc7QFoVZYXtmWgb1MMADee+NSlga5JUyrrZV+z7ZE58l1wlvm+aVe4OCsz0QuU2lTQqAYbCJGdDCi+S/R3+VAvgI9b0g=',s:[0x75c8dce8e3,0xe1602c1604],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>