<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="&quot;ยืนหยุดโซตัส&quot; วันสุดท้าย นักศึกษา มช. จัด Performance Art ปิดท้ายแคมเปญ กลางลานควายยิ้ม ริมอ่างแก้ว มหาวิทยาลัยเชียงใหม่ พร้อมย้ำต่อให้สโมรนักศึกษาจะประกาศยกเลิกระบบโซตัสไปแล้ว แต่เศษซากกากเดนของโซตัสยังคงเหลืออยู่ในมหาวิทยาลัยและเป็นอาวุธที่จ้วงแทงจิตวิญญาณนักศึกษาปี 15 ก.ค. 2565 เมื่อวันที่ 4 ก.ค. ที่ผ่านมา ถั่วเขียว นักศึกษาปี 1 คณะศึกษาศาสตร์ มหาวิทยาลัยเชียงใหม่" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/07/99367" />
<link rel="shortlink" href="https://prachatai.com/node/99367" />
<meta property="og:type" content="website" />
<meta property="og:title" content="โซตัส &#039;อาวุธสังหารจิตวิญญาณ&#039; ในมหา’ลัย" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52195339875_1831233a09_b.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52195339875_1831233a09_b.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52195339875_1831233a09_b.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/07/99367" />
<meta name="twitter:title" content="โซตัส &#039;อาวุธสังหารจิตวิญญาณ&#039; ในมหา’ลัย" />
<meta name="twitter:description" content="&quot;ยืนหยุดโซตัส&quot; วันสุดท้าย นักศึกษา มช. จัด Performance Art ปิดท้ายแคมเปญ กลางลานควายยิ้ม ริมอ่างแก้ว มหาวิทยาลัยเชียงใหม่ พร้อมย้ำต่อให้สโมรนักศึกษาจะประกาศยกเลิกระบบโซตัสไปแล้ว" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52195339875_1831233a09_b.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>โซตัส 'อาวุธสังหารจิตวิญญาณ' ในมหา’ลัย | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_GHSZXWiIAqhYOrfoxmzmnLsX1pYzriJF7PIaMsS1DxA.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1657008000'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-99367 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

.ats-slot iframe { border-top:5px solid #e96024 !important; border-bottom:5px solid #e96024 !important; }
.insert_ads > div { margin: 0 auto !important; }
.insert_ads.rendered { margin: 0 0 10px 0 !important; }

.adsbypct { display:block; width:0; height:0; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/8619703d28d38dbc8ec4f7f9f4f14a40.jpg) no-repeat; background-size: 100%; margin-bottom: 0; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; margin-bottom: 10px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center;"><a class="adsbypct" href="https://pct.fyi/jr9mg" target="_blank" title="Supporter Facebook ประชาไท">Supporter Facebook ประชาไท</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-695e6f102a7152031bd56587b0637860">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52195339875_1831233a09_b.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">โซตัส &#039;อาวุธสังหารจิตวิญญาณ&#039; ในมหา’ลัย</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-676742d74c0094e26ea8f4b879bfad4c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/07/99367" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-pazzle odd clearfix" id="node-report-99367">
        <span property="dc:title" content="โซตัส &#039;อาวุธสังหารจิตวิญญาณ&#039; ในมหา’ลัย" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Tue, 2022-07-05 13:40</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><span style="color:#e67e22;">วรรณา แต้มทอง : ภาพ </span></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>"ยืนหยุดโซตัส" วันสุดท้าย นักศึกษา มช. จัด Performance Art ปิดท้ายแคมเปญ กลางลานควายยิ้ม ริมอ่างแก้ว มหาวิทยาลัยเชียงใหม่ พร้อมย้ำต่อให้สโมรนักศึกษาจะประกาศยกเลิกระบบโซตัสไปแล้ว แต่เศษซากกากเดนของโซตัสยังคงเหลืออยู่ในมหาวิทยาลัยและเป็นอาวุธที่จ้วงแทงจิตวิญญาณนักศึกษาปี 1</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195111894_d167869111_b.jpg" /></p>
<p>5 ก.ค. 2565 เมื่อวันที่ 4 ก.ค. ที่ผ่านมา ถั่วเขียว นักศึกษาปี 1 คณะศึกษาศาสตร์ มหาวิทยาลัยเชียงใหม่ เจ้าของแคมเปญ "ยืนหยุดโซตัส" เป็นเวลา 7 วัน หน้ามหาวิทยาลัยเชียงใหม่ ตั้งแต่วันที่ 28 มิ.ย. – 4 ก.ค. 2565 เพื่อเรียกร้องให้ยกเลิกระบบโซตัสภายในพื้นที่มหาวิทยาลัยโดยไม่ใช่เหลือแม้กระทั่งเศษซากหรือกลิ่นอายของวัฒนธรรมโซตัส ได้ กระทำ Performance Art ปิดแคมเปญ </p>
<div class="more-story ">
<ul>
<li><a href="https://prachatai.com/journal/2022/06/99284">นศ. ปี 1 ม.เชียงใหม่ ออกแคมเปญ 'ยืนหยุดโซตัส' ชี้ ละเมิดทั้งร่างกายและจิตใจ</a></li>
<li><a href="https://prachatai.com/journal/2022/06/99304">'ยืนหยุดโซตัส' วันที่ 2 ทำโพลสำรวจ 'เศษซากโซตัส' ใน ม.เชียงใหม่</a></li>
</ul>
</div>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195343550_f86dd4131d_b.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">"ยืนหยุดโซตัส" วันที่ 7</span></p>
<p>ในวันสุดท้ายของการจัดแคมเปญภายหลังจากการ "ยืนหยุดโซตัส" เป็นเวลา 10 นาทีที่หน้ามหาวิทยาลัยแล้ว ถั่วเขียวได้ขยับเข้ามาทำ Performance Art ที่บริเวณลานควายยิ้ม ริมอ่างแก้ว ภายในมหาวิทยาลัยเชียงใหม่ เพื่อปิดแคมเปญ โดยถั่วเขียวให้สัมภาษณ์ว่า ตลอด 7 ที่ทำแคมเปญ "ยืนหยุดโซตัส" มีทั้งแรงต้านและแรงหนุนจากหลายฝ่าย</p>
<blockquote><p>“คนที่เขายังสนับสนุนโซตัสอยู่ เขาก็ออกมาบอกว่าน้องมาทำแบบนี้ทำไม มันไม่มีแล้ว น้องจะขุดประเด็นทางสังคมเมื่อก่อนใน มช. ขึ้นมาพูดทำไม เราก็ตอบกลับไปว่าไม่มีแล้วที่บอกมัน 100 เปอร์เซ็นต์เลยไหม เราต้องมาตีความความรุนแรงในระบบโซตัสกันใหม่ และเศษซากกากเดนของโซตัสที่ยังเหลืออยู่ อย่างการบังคับนักศึกษาแต่งเครื่องแต่งกาย เรายังไม่มีเสรีภาพจะเลือกเครื่องแต่งกายของตัวเองเลย” ถั่วเขียว กล่าว</p>
</blockquote>
<p> </p>
<p>หลังจากจบแคมเปญถั่วเขียวระบุว่า จะพยายามส่งเรื่องการหยุดโซตัสภายในมหาวิทยาลัยให้สภานักศึกษาพิจารณาและดำเนินการตรวจสอบต่อ</p>
<blockquote><p>“แม้ว่าสโมรจะประกาศยกเลิกระบบโซตัสไปตั้งแต่ พ.ศ. 2563 แล้ว แต่ในปัจจุบันมันยังเหลือเศษซากกากเดนที่เป็นอาวุธจ้วงแทงจิตวิญญาณนักศึกษาปี 1 อยู่ เราจะผลักดันเรื่องนี้ให้ถึงที่สุด ให้คณะผู้บริหารรับไปพิจารณา และเราจะได้สร้าง มช. เป็นพื้นที่ปลอดภัยจริงๆ เป็นพื้นที่ที่นักศึกษามาเรียนแล้วมีความสุข” ถั่วเขียว กล่าว</p>
</blockquote>
<p> </p>
<h3><span style="color:#2980b9;">ภาพบรรยากาศการ Performance Art </span></h3>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52193843462_bf74c2068a_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194868728_e8ff44c1e5_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195339985_e52e85d845_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194868658_5ac58ccf08_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195111954_bea5906e85_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194868618_34df7f0753_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194868513_bd298145eb_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195111809_ba97f84a2d_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194849141_623a5d5cbd_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194868573_72c9b6c2a3_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195111894_d167869111_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195339875_1831233a09_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52195111869_e7b51e33ac_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52194868528_21df55d74a_b.jpg" /></p>
<p style="text-align: center;"> </p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สังคม</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A8%E0%B8%B6%E0%B8%81%E0%B8%A9%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การศึกษา</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%96%E0%B8%B1%E0%B9%88%E0%B8%A7%E0%B9%80%E0%B8%82%E0%B8%B5%E0%B8%A2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ถั่วเขียว</a></div><div class="field-item odd"><a href="/category/%E0%B8%A2%E0%B8%81%E0%B9%80%E0%B8%A5%E0%B8%B4%E0%B8%81%E0%B9%82%E0%B8%8B%E0%B8%95%E0%B8%B1%E0%B8%AA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ยกเลิกโซตัส</a></div><div class="field-item even"><a href="/category/%E0%B8%A3%E0%B8%B0%E0%B8%9A%E0%B8%9A%E0%B9%82%E0%B8%8B%E0%B8%95%E0%B8%B1%E0%B8%AA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ระบบโซตัส</a></div><div class="field-item odd"><a href="/category/%E0%B8%A1%E0%B8%AB%E0%B8%B2%E0%B8%A7%E0%B8%B4%E0%B8%97%E0%B8%A2%E0%B8%B2%E0%B8%A5%E0%B8%B1%E0%B8%A2%E0%B9%80%E0%B8%8A%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">มหาวิทยาลัยเชียงใหม่</a></div><div class="field-item even"><a href="/category/%E0%B8%A2%E0%B8%B7%E0%B8%99%E0%B8%AB%E0%B8%A2%E0%B8%B8%E0%B8%94%E0%B9%82%E0%B8%8B%E0%B8%95%E0%B8%B1%E0%B8%AA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ยืนหยุดโซตัส</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/99367" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-208d2e17628c55a38cf41d3d3e8208e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99367?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/8_0.jpg?itok=DSJs1yxl" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99367?ref=internal_relate">โซตัส &#039;อาวุธสังหารจิตวิญญาณ&#039; ในมหา’ลัย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-05 13:40</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99304?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/5_2.jpg?itok=40nXd9_p" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99304?ref=internal_relate">&#039;ยืนหยุดโซตัส&#039;  วันที่ 2  ทำโพลสำรวจ &#039;เศษซากโซตัส&#039; ใน ม.เชียงใหม่</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-30 11:51</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99284?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/7777.jpeg?itok=wk3BwTWr" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99284?ref=internal_relate">นศ. ปี 1 ม.เชียงใหม่ ออกแคมเปญ  &#039;ยืนหยุดโซตัส&#039; ชี้ ละเมิดทั้งร่างกายและจิตใจ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-28 18:31</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-063c069e4da28e275fdc84b29e3f4e3c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99367?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/8_0.jpg?itok=DSJs1yxl" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99367?ref=internal_update_title">โซตัส &#039;อาวุธสังหารจิตวิญญาณ&#039; ในมหา’ลัย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-05 13:40</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99366?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/292043934_354157033559119_1824500775461789619_n.jpg?itok=x93mxF3b" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99366?ref=internal_update_title">รบ. PR สู้ชัชชาติไม่ได้ : ส่องร่าง งบฯ 66 พบงบ PR หน่วยงานต่างๆ ตั้งไว้ราว 3.3 พันล้าน </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-05 04:34</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99365?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52193318804_7e7a951956_b.jpg?itok=MrpC6c90" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99365?ref=internal_update_title">ยื่นริเริ่มเสนอร่าง พ.ร.บ.รายงาน-เปิดเผยข้อมูลการปล่อย เคลื่อนย้ายสารมลพิษ ภาคปชช. ต่อปธ.รัฐสภา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-04 20:46</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99364?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/89780.jpg?itok=J1NQQgUu" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99364?ref=internal_update_title">&#039;เพื่อไทย&#039; เปิดตัว 30 ว่าที่ผู้สมัคร ส.ส. ภาคเหนือตอนบน หวังเดินหน้าแลนด์สไลด์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-04 19:52</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99363?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_610.jpg?itok=MT2oPJg0" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99363?ref=internal_update_title">องค์กรสิทธิฯ ออก จม.เปิดผนึกร้องไทย ผ่าน พ.ร.บ.ป้องกันและปราบปรามการทรมาน-อุ้มหาย ให้ได้มาตรฐานสากล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-04 18:20</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/07/99362?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/6_3.jpg?itok=NCTV7Fjx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/07/99362?ref=internal_update_title">&#039;Chiang Mai Pride 2022&#039; ยอมรับความหลากหลายทางเพศ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-07-04 16:38</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 odd" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<div id="store-end-content"><a href="https://pct.fyi/rqeik" target="_blank" id="store-end-content-um" title="กางร่มตาใส รอประชาธิปไตย">กางร่มตาใส รอประชาธิปไตย</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#zone-user-wrapper { padding-top: 130px; }
.mean-bar { top:60px; }
#block-block-7 { top:60px; }
#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:60px; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K8XBMYRD5E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K8XBMYRD5E');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'725f03e00ed0583c',m:'wOgZLPIVSwLp7l6ujFUvRK40lb66dO53qQ_r11LQ9pg-1657012726-0-AYZFIi4gVndKlNQkbXA2Qtx75QCLmY2xvpO/NSGRRc3yxm6G9S0u37gXVjnD9+nrX+5oQE7rwpb8663Y/g2ctZzzaKSsxsIQ29yIc1ZP0eTyAXLP7Di/9gJ/snjB5MrwYcedlHpiiSr0jdVh3Iws/jc=',s:[0x14e21c66d0,0x0eff4ba2f3],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>