<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="“Crossing the Lines: แรงงานข้ามเส้น” นิทรรศการจากศิลปินหญิงและเควียร์ร่วมสมัย 6 คน ที่จะพาผู้ชมไปสำรวจเรื่องราวของแรงงานชายขอบ โดยร้อยเรียงเรื่องราวผ่านการ “ข้ามเส้น” ทั้งเส้นแบ่งทางสังคม เชื้อชาติ สัญชาติ เพศ หรือกระทั่งประจำเดือนที่สร้างภาระประจำวันให้แรงงาน13 มิ.ย. 2565 เอส เอ ซี แกลเลอรี (SAC Gallery) จัดแสดงนิทรรศการ “Crossing the Lines: แรงงานข้ามเส้น”" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/06/99051" />
<link rel="shortlink" href="https://prachatai.com/node/99051" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&#039;แรงงานข้ามเส้น&#039; นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52142767734_9a88012229_b.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52142767734_9a88012229_b.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52142767734_9a88012229_b.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/06/99051" />
<meta name="twitter:title" content="&#039;แรงงานข้ามเส้น&#039; นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน" />
<meta name="twitter:description" content="“Crossing the Lines: แรงงานข้ามเส้น” นิทรรศการจากศิลปินหญิงและเควียร์ร่วมสมัย 6 คน ที่จะพาผู้ชมไปสำรวจเรื่องราวของแรงงานชายขอบ โดยร้อยเรียงเรื่องราวผ่านการ “ข้ามเส้น” ทั้งเส้นแบ่งทางสังคม เชื้อชาติ" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52142767734_9a88012229_b.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>'แรงงานข้ามเส้น' นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_I7Oucz0mCMEgX37pqAukJ1X-dUYx5bE-ikWZtmRPPII.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655092800'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-99051 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.adsbypct { display:block; width:300px; height:250px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/d173988385c15887dc07fa2780000664.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; background: url(https://img.pct.fyi/uploads/big/8619703d28d38dbc8ec4f7f9f4f14a40.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center;"><a class="adsbypct" href="https://pct.fyi/jr9mg" target="_blank" title="Supporter Facebook ประชาไท">Supporter Facebook ประชาไท</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-fb4724e82ae0aa6353416974dfb5a62e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52142767734_9a88012229_b.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">&#039;แรงงานข้ามเส้น&#039; นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-fdf143e351a5f56e51cdfcbaac9c3be7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/06/99051" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-pazzle odd clearfix" id="node-report-99051">
        <span property="dc:title" content="&#039;แรงงานข้ามเส้น&#039; นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Mon, 2022-06-13 13:52</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><span style="color:#e67e22;">SAC Gallery : ภาพ</span></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“Crossing the Lines: แรงงานข้ามเส้น” นิทรรศการจากศิลปินหญิงและเควียร์ร่วมสมัย 6 คน ที่จะพาผู้ชมไปสำรวจเรื่องราวของแรงงานชายขอบ โดยร้อยเรียงเรื่องราวผ่านการ “ข้ามเส้น” ทั้งเส้นแบ่งทางสังคม เชื้อชาติ สัญชาติ เพศ หรือกระทั่งประจำเดือนที่สร้างภาระประจำวันให้แรงงาน</p>
<p><img alt="" src="https://live.staticflickr.com/65535/52141509642_fc7d9705cc_b.jpg" style="width: 1023px; height: 682px;" /></p>
<p>13 มิ.ย. 2565 เอส เอ ซี แกลเลอรี (SAC Gallery) จัดแสดงนิทรรศการ “Crossing the Lines: แรงงานข้ามเส้น” โดยผู้ที่ผ่านการคัดเลือกโครงการ Start! Art Curator รุ่นที่ 2 โครงการส่งเสริมภัณฑารักษ์รุ่นใหม่เรียนรู้การสร้างสรรค์นิทรรศการ นำเสนอเรื่องราวหลากหลายแง่มุมของผู้ใช้แรงงาน โดยร้อยเรียงเป็นเรื่องราวผ่านการข้ามเส้นแบ่งทั้งทางกายภาพและนามธรรม รวมผลงานหลากหลายรูปแบบจาก 6 ศิลปินหญิงและเควียร์ร่วมสมัย เปิดให้เข้าชมแล้วตั้งแต่วันนี้ถึงวันที่ 16 ก.ค. 2565 ณ อาคารหอศิลป์ ชั้น 2 เอส เอ ซี แกลเลอรี (SAC Gallery) กรุงเทพฯ</p>
<p>เพื่อให้เกิดการตระหนักรู้ต่อประเด็นดังกล่าว นิทรรศการ "Crossing the Lines: แรงงานข้ามเส้น” จึงอยากพาผู้ชมมาสำรวจเรื่องราวของแรงงานชายขอบที่ไม่ตรงกับภาพจำในสื่อกระแสหลัก โดยร้อยเรียงเรื่องราวผ่านการ “ข้ามเส้น” ที่นอกจากจะเป็นสิ่งที่ผู้มีอำนาจไม่อยากให้เกิดขึ้นแล้ว ยังเป็นการเชิญชวนผู้ชมให้ข้ามเส้นแบ่งทางสังคม ทั้งเรื่องเชื้อชาติ เขตแดน เพศ สถานภาพ เพื่อให้เข้าใจและสร้างความเป็นน้ำหนึ่งใจเดียวซึ่งกันและกัน</p>
<p><img alt="" src="https://live.staticflickr.com/65535/52142811929_3826bceeac_b.jpg" /></p>
<p>ศิลปินไทยร่วมสมัยทั้ง 6 คน ที่จะพาผู้ชมข้าม ‘เส้น’ ที่แตกต่างกันไป ไม่ว่าจะเป็นเส้นที่แบ่งเขตแดนทางภูมิศาสตร์อย่างงานติดตั้งของ จุรีพร เพชรกิ่ง ชุด จีนนอกนา ที่เล่าเรื่องราวของชาวจีนที่หลั่งไหลเข้ามาหาเงินจุนเจือปากท้องในสยาม งานสื่อผสมของ สมัคร์ กอเซ็ม ชุด Ethnography of the House, Aliens in Adam’s Apple, และ Animal Man Show ที่บอกเล่าการเคลื่อนย้ายของชาวไทใหญ่ที่ต้องพลัดถิ่นมาค้าบริการในเชียงใหม่ นอกจากข้ามเส้นที่แบ่งระหว่างพื้นที่ของรัฐชาติแล้ว ภาพถ่ายชุด Nannies ของดวงตะวัน ศิริคูณ จะพาผู้ชมไปสำรวจความพร่าเลือนของอัตลักษณ์คนทำงานจากต่างจังหวัดเมื่อต้องก้าวเข้าไปสู่พื้นที่ที่เป็นบ้านของ ‘คนอื่น’</p>
<p>เช่นเดียวกันกับงานศิลปะจัดวางโดย โยษิตา พานิชเจริญ ชุด Homemaker Creed ที่ทำให้เราเข้าใจถึงอารมณ์ของผู้หญิงที่ถูกกรอบทางเพศกำหนดไว้ให้เป็นเพียง เมีย และ แม่ ซึ่งปมที่งานชุดนี้ทิ้งไว้ให้เราคิดก็คล้ายกับคำถามของ พันเลิศ ศรีพรหม ศิลปินข้ามเพศหนึ่งเดียว ต่อกระบวนการการก้าวข้ามทางจิตวิญญาณผ่านเครื่องนุ่งห่ม ที่ถูกควบคุมโดยสถาบันสงฆ์และสงวนไว้ให้เพียงเพศชายตามกำเนิดเท่านั้น นิทรรศการกลุ่มปิดท้ายด้วยศิลปะการแสดงจาก ศศพินทุ์ ศิริวาณิชย์ ที่ฉายให้ผู้ชมเห็นถึงชีวิตประจำวันของแรงงานที่ต้องแบกรับค่าใช้จ่ายจากผลิตภัณฑ์ ‘ประจำเดือน’ ที่สวนทางกับค่าครองชีพ</p>
<p><img alt="" src="https://live.staticflickr.com/65535/52141509497_3de4e6dae8_b.jpg" /></p>
<p><img alt="" src="https://live.staticflickr.com/65535/52143019605_98c7bca97b_b.jpg" /></p>
<p>ปัจจุบัน ปฏิเสธไม่ได้ว่า ปัญหาแรงงานและหนทางสู่การเป็นรัฐสวัสดิการอันริบหรี่ในไทยนั้น ส่วนหนึ่งมีที่มาจากการที่กลุ่มแรงงาน ไม่เห็นความเชื่อมโยงของตนกับผู้ใช้แรงงานอื่น ทำให้ลืมตระหนักถึงอำนาจต่อรองที่ตนมี ทั้งนี้เป็นเพราะ ‘ภาพจำ’ ของแรงงานที่ปรากฏในสื่อกระแสหลักนั้นฉายให้เห็นเพียงภาพของผู้ใช้ ‘แรงกาย’ ที่มาจากชนชั้นรากหญ้าเท่านั้น หากแต่ในความเป็นจริงแล้ว “พวกเราทุกคนคือแรงงาน” ดังที่ คาร์ล มากซ์ นักปรัชญาชาวเยอรมันได้เคยกล่าวไว้ แม้งานบางอย่างจะยังไม่ได้รับการยอมรับว่าเป็นงาน แต่ก็ล้วนแลกมาด้วยหยาดเหงื่อ แรงกาย แรงใจ และค่าเสียโอกาสของคนทำงานด้วยกันทั้งสิ้น</p>
<p>สำหรับโครงการ "Start! Art Curator" เป็นโครงการที่อยู่ภายใต้ SAC Academy (เอส เอ ซี อคาเดมี่) ส่งเสริมการศึกษาด้านงานพิพิธภัณฑ์และหอศิลป์ มีจุดประสงค์เปิดโอกาสให้คนรุ่นใหม่ที่สนใจงานนิทรรศการศิลปะร่วมสมัย ได้เข้ามาเรียนรู้และปฏิบัติงานจริง สร้างประสบการณ์ในหน้าที่ภัณฑารักษ์เพื่อเป็นก้าวแรกสู่วงการศิลปะ โดยทีมภัณฑารักษ์ผู้ผ่านการคัดเลือกโครงการ Start! Art Curator ซีซั่น 2 ได้แก่ กูกสิณา กูบาฮา, ตรีธิดา ไตรสิงห์, และ ปณต ศรีนวล นอกจากจะได้มีโอกาสได้พัฒนานิทรรศการของตนเองแล้ว ตลอดระยะเวลาการเข้าร่วมโครงการยังมีการอบรมและกิจกรรม Workshop พิเศษอื่น ๆ ที่ให้ผู้เข้าร่วมโครงการได้รับความรู้และพัฒนาความสามารถจากมืออาชีพ พร้อมๆ กับร่วมสร้างสรรค์นิทรรศการและจัดแสดงจริง นิทรรศการชุดนี้จึงเปรียบเสมือนบทสรุปของการเดินทางและเป็นก้าวแรกสู่วงการศิลปะในฐานะภัณฑารักษ์อย่างเต็มตัว</p>
<p>นอกจากนิทรรศการแล้ว ภัณฑารักษ์รุ่นใหม่ยังได้มีโอกาสในการสร้างสรรค์กิจกรรมประกอบนิทรรศการ (Additional Program) โดยประเดิมกิจกรรมแรกในวันที่ 14 มิ.ย. 2565 กับการเสวนาในหัวข้อ "เมื่อสื่อนำเสนอภาพแรงงานไม่ครอบคลุม?" โดย ชเนตตี ทินนาม อาจารย์ประจำภาควิชาการสื่อสารมวลชน คณะนิเทศศาสตร์ จุฬาลงกรณ์มหาวิทยาลัย และ ปรียานันธ์ ธำรงค์ธนกิจ บรรณาธิการจาก GendersMatter ดำเนินรายการโดย ปณต ศรีนวล สมาชิกภัณฑารักษ์รุ่นใหม่จากโครงการ Start! Art Curator รุ่นที่ 2 ร่วมวิเคราะห์สัญญะผ่านศิลปะ กับประเด็นทางประวัติศาสตร์และสังคมด้านแรงงานที่ไม่ได้รับการกล่าวถึงในสื่อกระแสหลัก ประเด็นจากการนำเสนอจากนิทรรศการ "Crossing the Lines: แรงงานข้ามเส้น" โดยถ่ายทอดสดผ่านทาง Facebook: SAC Gallery หรือ รับฟังได้จาก Twitter Space: @GendersMatter</p>
<p><img alt="" src="https://live.staticflickr.com/65535/52142549643_194b4f2e14_b.jpg" /></p>
<p><img alt="" src="https://live.staticflickr.com/65535/52142767889_cf871af5b0_b.jpg" /></p>
<p> </p>
<p> </p>
<p><strong>นิทรรศการ Crossing the Lines: แรงงานข้ามเส้น เปิดให้เข้าชมแล้วตั้งแต่วันนี้ถึงวันที่ 16 ก.ค. 2565 เปิดบริการทุกวันอังคาร-เสาร์ เวลา 10.00 น. - 18.00 น. (ปิดวันอาทิตย์ วันจันทร์ และวันหยุดนักขัตฤกษ์) ณ อาคารหอศิลป์ ชั้น 2 เอส เอ ซี แกลเลอรี (SAC Gallery) กรุงเทพ</strong>ฯ</p>
<p> </p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สังคม</a></div><div class="field-item odd"><a href="/category/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แรงงาน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%AA%E0%B9%89%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แรงงานข้ามเส้น</a></div><div class="field-item odd"><a href="/category/sac-gallery" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SAC gallery</a></div><div class="field-item even"><a href="/category/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แรงงาน</a></div><div class="field-item odd"><a href="/category/%E0%B8%88%E0%B8%B8%E0%B8%A3%E0%B8%B5%E0%B8%9E%E0%B8%A3-%E0%B9%80%E0%B8%9E%E0%B8%8A%E0%B8%A3%E0%B8%81%E0%B8%B4%E0%B9%88%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">จุรีพร เพชรกิ่ง</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%A1%E0%B8%B1%E0%B8%84%E0%B8%A3%E0%B9%8C-%E0%B8%81%E0%B8%AD%E0%B9%80%E0%B8%8B%E0%B9%87%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สมัคร์ กอเซ็ม</a></div><div class="field-item odd"><a href="/category/%E0%B8%94%E0%B8%A7%E0%B8%87%E0%B8%95%E0%B8%B0%E0%B8%A7%E0%B8%B1%E0%B8%99-%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E0%B8%84%E0%B8%B9%E0%B8%93" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ดวงตะวัน ศิริคูณ</a></div><div class="field-item even"><a href="/category/%E0%B9%82%E0%B8%A2%E0%B8%A9%E0%B8%B4%E0%B8%95%E0%B8%B2-%E0%B8%9E%E0%B8%B2%E0%B8%99%E0%B8%B4%E0%B8%8A%E0%B9%80%E0%B8%88%E0%B8%A3%E0%B8%B4%E0%B8%8D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">โยษิตา พานิชเจริญ</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%B1%E0%B8%99%E0%B9%80%E0%B8%A5%E0%B8%B4%E0%B8%A8-%E0%B8%A8%E0%B8%A3%E0%B8%B5%E0%B8%9E%E0%B8%A3%E0%B8%AB%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พันเลิศ ศรีพรหม</a></div><div class="field-item even"><a href="/category/%E0%B8%A8%E0%B8%A8%E0%B8%9E%E0%B8%B4%E0%B8%99%E0%B8%97%E0%B8%B8%E0%B9%8C-%E0%B8%A8%E0%B8%B4%E0%B8%A3%E0%B8%B4%E0%B8%A7%E0%B8%B2%E0%B8%93%E0%B8%B4%E0%B8%8A%E0%B8%A2%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ศศพินทุ์ ศิริวาณิชย์</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/99051" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-1627930cd2a0d4f297bc22143c148b36">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99051?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/diiaichnthiiaimmiichuue_6.jpg?itok=1hJspZbR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99051?ref=internal_relate">&#039;แรงงานข้ามเส้น&#039; นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 13:52</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-dbad1da742a23ce75955ce19edf322e5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99051?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/diiaichnthiiaimmiichuue_6.jpg?itok=1hJspZbR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99051?ref=internal_update_title">&#039;แรงงานข้ามเส้น&#039; นิทรรศการที่บอกเล่าทุกเส้นแบ่งในชีวิตแรงงาน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 13:52</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99050?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/288012419_10227972608406611_4558864129183827169_n.jpeg?itok=aMgxJN01" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99050?ref=internal_update_title">&#039;เครือข่ายประชาชนแม่ฮ่องสอน&#039; ร้อง &#039;ประวิตร&#039; ยุติโครงการอุโมงค์ผันน้ำยวม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 12:48</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99049?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/285749608_572496824233357_6002415614269085797_n.jpeg?itok=rs678ofh" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99049?ref=internal_update_title">กรณีจีนช่วยพัฒนาฐานทัพเรือเรียมในกัมพูชา ส่งผลต่อความสัมพันธ์เอเชียอาคเนย์และต่อสหรัฐฯ อย่างไร</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 11:41</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99048?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/735888.jpg?itok=DnML-TVL" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99048?ref=internal_update_title">&#039;เพื่อไทย&#039; เล็งเดินสายพบ ปชช.ทยอยปล่อยนโยบายสำคัญก่อนเลือกตั้ง - แนะ ส.ว.แสดงสปิริตไม่โหวตเลือกนายกฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 06:02</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99047?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/kaawaikl_1.jpg?itok=dRcN92RE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99047?ref=internal_update_title">‘ก้าวไกล’ ชี้ตั้งงบฯ ‘ประชารัฐสวัสดิการ’ ไม่พอ แถมส่อทุจริต ยัน ‘สวัสดิการถ้วนหน้า’ ตอบโจทย์กว่า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 05:50</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99046?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/f0fc43e0-22c4-4f5e-9e4e-b63474521e7e-l0-001.jpg?itok=Wca5rdOn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99046?ref=internal_update_title">แกนนำ &#039;ก้าวไกล-ก้าวหน้า&#039; รณรงค์ที่ จ.ภูเก็ต &#039;ปลดล็อกท้องถิ่น&#039; แจงปมเข้าใจคลาดเคลื่อน &#039;กระจายอำนาจ&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-13 05:40</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99045?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52133176646_ca69a2e65e_h.jpg?itok=UX0vMxlP" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99045?ref=internal_update_title">ภิญญพันธุ์ พจนะลาวัณย์: ความ “ไร้ปัญญาในการสร้างวินัย” ของการศึกษาไทย</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-12 23:27</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/06/99044?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/12.jpeg?itok=75hzFszx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/06/99044?ref=internal_update_title">กมธ.งบฯ ถก &#039;งบคลัง&#039; เจอ หนี้บนพรมพรึบ หนี้ใต้พรมเพียบ ค่าดอกเบี้ยพุ่ง จัดเก็บพลาด ประเมิน ศก.ผิด</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-06-12 22:09</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block-2 block-views-latest-content-block-2 odd" id="block-views-latest-content-block-2">
  <div class="block-inner clearfix">
              <h2 class="block-title">เนื้อหาแนะนำ</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_2 view-dom-id-6cc8e6d4f42369b0b0333930e47a8b3b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/04/98108?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51935132201_cde85ba1c3_b.jpg?itok=qy36Zasi" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/04/98108?ref=internal_recommended_title">คดีทางเพศมีทุกวัน แต่ ‘พนักงานสอบสวนหญิง’ ยังเป็นอาชีพที่ขาดแคลน    </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-04-12 01:05</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96643?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_272.jpg?itok=Lgb3MRKq" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96643?ref=internal_recommended_title">64 ปี “เพลงมาร์ชตำรวจ” กับตำรวจในอุดมคติที่ไม่เปลี่ยนแปลง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-31 23:26</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96594?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/photo_2021-12-28_14-30-58.jpg?itok=ezzChgYB" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96594?ref=internal_recommended_title">ขวากหนามการเข้าถึงกระบวนการยุติธรรมของผู้หญิงชายแดนใต้ กับข้อเสนอ ‘ตำรวจหญิง’</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-28 20:58</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96541?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/tamrwcchhying_0.jpg?itok=6gzL0jZV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96541?ref=internal_recommended_title">ดูตัวอย่างโครงการเพิ่มสัดส่วน-ส่งเสริมความก้าวหน้า ‘ตำรวจหญิง’ ในต่างประเทศ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-24 15:05</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96512?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51764848415_d56b78261a_h.jpg?itok=o4EviUH-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96512?ref=internal_recommended_title">Women, Police and Peace: เมื่อตำรวจหญิงถูกใช้เป็นภาพแทนของสันติวิธี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-22 18:33</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96496?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-crop_407.jpg?itok=qqaDS7xX" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96496?ref=internal_recommended_title">สำรวจมุมมองของคนในสังคมที่มีและรู้สึกต่อตำรวจหญิง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-21 19:45</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96408?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phnakngaansbswnhying_0.jpg?itok=mOcnZRB-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96408?ref=internal_recommended_title">‘พนักงานสอบสวนหญิง’ กลไกสำคัญให้เพศหญิงเข้าถึงกระบวนการยุติธรรม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-15 18:52</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96403?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/tamrwcchhyinglatewiiy.jpg?itok=MqsTVlx3" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96403?ref=internal_recommended_title">ส่องสถานการณ์ตำรวจหญิงในประเทศต่างๆ และการปฏิบัติหน้าที่ระหว่างประเทศ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-15 13:17</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 even" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<div id="store-end-content"><a href="https://pct.fyi/rqeik" target="_blank" id="store-end-content-um" title="กางร่มตาใส รอประชาธิปไตย">กางร่มตาใส รอประชาธิปไตย</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><div class="block block-block block-38 block-block-38 even block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#zone-user-wrapper { padding-top: 130px; }
.mean-bar { top:60px; }
#block-block-7 { top:60px; }
#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:60px; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71a9432ddb13191e',m:'bx52GFHYEcTv4nwOYbIuqqB6rYmfZpQawm53OHedOxQ-1655106910-0-AXO9uG+FM/CGfoMJxKWot5G4ZWOZsHDIIDCcQ2BKb4dWvd5d3O0LQpj7eTNhhq2knO6vXQYA6lCCVunZSDg98TIL821Kl4VIdyfPlJa+Pi0Q6Jmhw/mRo99nyW7O8580fJDnqS+IohonaQF9CL/yktI=',s:[0x91548be82a,0xf826530603],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>