<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="ที่ประชุม ครม.มีมติรับร่าง พ.ร.บ.งบประมาณฯ ปี 66 วงเงิน 3,185,000 ล้านบาท พร้อมให้ตั้ง กมธ.พิจารณาร่าง17 พ.ค. 2565 เว็บไซต์ทำเนียบรัฐบาลเผยแพร่ข่าวที่ประชุมคณะรัฐมนตรีว่า ธนกร วังบุญคงชนะ โฆษกประจำสำนักนายกรัฐมนตรี แถลงมติคณะรัฐมนตรี เห็นชอบร่างพระราชบัญญัติงบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/05/98646" />
<link rel="shortlink" href="https://prachatai.com/node/98646" />
<meta property="og:type" content="website" />
<meta property="og:title" content="ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง กมธ.พิจารณา" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52046810873_e3e4b889d3_b.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52046810873_e3e4b889d3_b.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52046810873_e3e4b889d3_b.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/05/98646" />
<meta name="twitter:title" content="ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง" />
<meta name="twitter:description" content="ที่ประชุม ครม.มีมติรับร่าง พ.ร.บ.งบประมาณฯ ปี 66 วงเงิน 3,185,000 ล้านบาท พร้อมให้ตั้ง กมธ.พิจารณาร่าง17 พ.ค. 2565 เว็บไซต์ทำเนียบรัฐบาลเผยแพร่ข่าวที่ประชุมคณะรัฐมนตรีว่า ธนกร วังบุญคงชนะ" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52046810873_e3e4b889d3_b.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง กมธ.พิจารณา | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_I7Oucz0mCMEgX37pqAukJ1X-dUYx5bE-ikWZtmRPPII.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652796000'></script></head>
<body class="html not-front not-logged-in page-node page-node- page-node-98646 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
.adsbypct { display:block; width:300px; height:250px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/d173988385c15887dc07fa2780000664.jpg) no-repeat; background-size: 100%; margin-bottom: 10px; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; background: url(https://img.pct.fyi/uploads/big/8619703d28d38dbc8ec4f7f9f4f14a40.jpg) no-repeat; background-size: 100%; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center;"><a class="adsbypct" href="https://pct.fyi/jr9mg" target="_blank" title="Supporter Facebook ประชาไท">Supporter Facebook ประชาไท</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-d3dd51cb2eba975325049ce1f7879879">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52046810873_e3e4b889d3_b.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง กมธ.พิจารณา</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-11ff9cc8ccfe2197f74255471a967366">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/05/98646" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-admin666 odd clearfix" id="node-report-98646">
        <span property="dc:title" content="ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง กมธ.พิจารณา" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Tue, 2022-05-17 16:11</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>ที่ประชุม ครม.มีมติรับร่าง พ.ร.บ.งบประมาณฯ ปี 66 วงเงิน 3,185,000 ล้านบาท พร้อมให้ตั้ง กมธ.พิจารณาร่าง</p>
<p>17 พ.ค. 2565 เว็บไซต์<a href="https://www.thaigov.go.th/news/contents/details/54650">ทำเนียบรัฐบาล</a>เผยแพร่ข่าวที่ประชุมคณะรัฐมนตรีว่า ธนกร วังบุญคงชนะ โฆษกประจำสำนักนายกรัฐมนตรี แถลงมติคณะรัฐมนตรี เห็นชอบร่างพระราชบัญญัติงบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ. 2566 วงเงิน 3,185,000 ล้านบาท แบ่งเป็น รายจ่ายงบกลาง 590,470.0ล้านบาท รายจ่ายของหน่วยรับงบประมาณ 1,090,329.6 ล้านบาท รายจ่ายบูรณาการ 218,477.7 ล้านบาท รายจ่ายบุคลากร 772,119.1 ล้านบาท รายจ่ายสำหรับทุนหมุนเวียน 206,985.6 ล้านบาท และรายจ่ายเพื่อการชำระหนี้ภาครัฐ 306,618.0 ล้านบาท</p>
<p>โอกาสนี้ คณะรัฐมนตรียังเห็นชอบการแต่งตั้งคณะกรรมาธิการวิสามัญพิจารณาร่างพระราชบัญญัติงบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ. 2566 จำนวน 64 คน ประกอบด้วยกรรมาธิการ ฯ ที่คณะรัฐมนตรีเสนอชื่อ 16 คน ประกอบด้วยข้าราชการการเมืองและข้าราชการประจำ ซึ่งไม่เกินหนึ่งในสี่ของจำนวนคณะกรรมาธิการวิสามัญ ฯ โดยที่ระบุไว้แล้ว จำนวน 4 คน ได้แก่ รัฐมนตรีว่าการกระทรวงการคลัง รัฐมนตรีช่วยว่าการกระทรวงการคลัง ปลัดกระทรวงการคลัง และผู้อำนวยการสำนักงบประมาณ สำหรับกรรมาธิการ ฯ ในสัดส่วนพรรคการเมือง จำนวน 48 คน แบ่งเป็นส.ส. ฝ่ายรัฐบาล จำนวน 27 คนและ ส.ส. ฝ่ายค้านจำนวน 21 คน ที่ผ่านการคัดเลือกตามกระบวนการของฝ่ายนิติบัญญัติ ต่อไป</p>
<div class="more-story">
<p><a href="https://prachatai.com/journal/2022/05/98429">สำนักงบฯ เผยแพร่ ร่าง พ.ร.บ.งบฯ 66 แล้ว ตั้ง 3.18 ล้านล้าน - ส่องเทียบรายหน่วยงานกับปี 65</a></p>
</div>
<p>ก่อนหน้านี้เมื่อ 3 พ.ค.ที่ผ่านมา <a href="https://bbstore.bb.go.th/cms/1651546629_9181.pdf">เว็บไซต์สำนักงบประมาณ</a> เผยแพร่ร่าง พ.ร.บ.งบประมาณรายจ่ายประจำปีงบประมาณ พ.ศ.2566 ในรายละเอียดงบประมาณปีนี้เพิ่มจากปี 2565 จำนวน 85,000,000,000 ล้านบาท</p>
<p>จากร่างที่สำนักงบฯ เผยแพร่มากระทรวงสามอันดับแรกที่ได้เยอะที่สุด กระทรวงมหาดไทย กระทรวงศึกษาธิการ และกระทรวงกลาโหมและหน่วยงานในกำกับตามลำดับ อย่างไรก็ตามกระทรวงที่มีอัตราส่วนได้งบเพิ่มจากปีที่แล้วมากที่สุดคือกระทรวงเกษตรและสหกรณ์คือ 74.04% </p>
<p>รายการที่น่าสนใจที่ปรากฏตามเอกสารของสำนักงบฯ ที่เผยแพร่เมื่อ 3 พ.ค.2565 ดังนี้</p>
<div>
<table style="width:100%;">
<thead>
<tr>
<th scope="col">กระทรวง/หน่วยงาน</th>
<th scope="col" style="text-align: right;">งบฯปี 65 (บาท)</th>
<th scope="col" style="text-align: right;">ร่างงบฯ ปี 66(บาท)</th>
<th scope="col" style="text-align: right;">ส่วนต่าง</th>
<th scope="col" style="text-align: right;">%</th>
</tr>
</thead>
<tbody>
<tr>
<td>งบประมาณรายจ่ายประจำปี รวม</td>
<td style="text-align: right;">3,100,000,000,000</td>
<td style="text-align: right;">3,185,000,000,000</td>
<td style="text-align: right;">85,000,000,000</td>
<td style="text-align: right;">2.74</td>
</tr>
<tr>
<td>งบกลาง</td>
<td style="text-align: right;">587,409,336,900</td>
<td style="text-align: right;">590,470,000,000</td>
<td style="text-align: right;">3,060,663,100</td>
<td style="text-align: right;">0.52</td>
</tr>
<tr>
<td>สำนักนายกรัฐมนตรีและหน่วยงานในกำกับ</td>
<td style="text-align: right;">24,260,621,200</td>
<td style="text-align: right;">22,652,526,700</td>
<td style="text-align: right;">-1,608,094,500</td>
<td style="text-align: right;">-6.63</td>
</tr>
<tr>
<td>กระทรวงกลาโหมและหน่วยงานในกำกับ</td>
<td style="text-align: right;">92,753,279,000</td>
<td style="text-align: right;">88,166,019,700</td>
<td style="text-align: right;">-4,587,259,300</td>
<td style="text-align: right;">-4.95</td>
</tr>
<tr>
<td>กระทรวงการคลังและหน่วยงานในกำกับ</td>
<td style="text-align: right;">10,948,797,100</td>
<td style="text-align: right;">10,497,305,500</td>
<td style="text-align: right;">-451,491,600</td>
<td style="text-align: right;">-4.12</td>
</tr>
<tr>
<td>กระทรวงการต่างประเทศ</td>
<td style="text-align: right;">3,744,942,300</td>
<td style="text-align: right;">3,763,172,000</td>
<td style="text-align: right;">18,229,700</td>
<td style="text-align: right;">0.49</td>
</tr>
<tr>
<td>กระทรวงการท่องเที่ยวและกีฬาและหน่วยงานในกำกับ</td>
<td style="text-align: right;">2,835,293,700</td>
<td style="text-align: right;">3,054,859,600</td>
<td style="text-align: right;">219,565,900</td>
<td style="text-align: right;">7.74</td>
</tr>
<tr>
<td>กระทรวงการพัฒนาสังคมและความมั่นคงของมนุษย์และหน่วยงานในกำกับ</td>
<td style="text-align: right;">21,411,133,800</td>
<td style="text-align: right;">21,370,170,800</td>
<td style="text-align: right;">-40,963,000</td>
<td style="text-align: right;">-0.19</td>
</tr>
<tr>
<td>กระทรวงการอุดมศึกษาวิทยาศาสตร์วิจัยและนวัตกรรมและหน่วยงานในกำกับ</td>
<td style="text-align: right;">45,119,320,300</td>
<td style="text-align: right;">45,632,771,500</td>
<td style="text-align: right;">513,451,200</td>
<td style="text-align: right;">1.14</td>
</tr>
<tr>
<td>กระทรวงเกษตรและสหกรณ์และหน่วยงานในกำกับ</td>
<td style="text-align: right;">34,684,924,600</td>
<td style="text-align: right;">60,365,691,100</td>
<td style="text-align: right;">25,680,766,500</td>
<td style="text-align: right;">74.04</td>
</tr>
<tr>
<td>กระทรวงคมนาคม</td>
<td style="text-align: right;">57,154,415,100</td>
<td style="text-align: right;">58,064,862,600</td>
<td style="text-align: right;">910,447,500</td>
<td style="text-align: right;">1.59</td>
</tr>
<tr>
<td>กระทรวงดิจิทัลเพื่อเศรษฐกิจและสังคม และหน่วยงานในกำกับ</td>
<td style="text-align: right;">3,821,301,500</td>
<td style="text-align: right;">3,751,986,500</td>
<td style="text-align: right;">-69,315,000</td>
<td style="text-align: right;">-1.81</td>
</tr>
<tr>
<td>กระทรวงทรัพยากรธรรมชาติและสิ่งแวดล้อมและหน่วยงานในกำกับ</td>
<td style="text-align: right;">11,235,713,600</td>
<td style="text-align: right;">13,633,039,100</td>
<td style="text-align: right;">2,397,325,500</td>
<td style="text-align: right;">21.34</td>
</tr>
<tr>
<td>กระทรวงพลังงาน</td>
<td style="text-align: right;">1,873,129,300</td>
<td style="text-align: right;">1,866,966,200</td>
<td style="text-align: right;">-6,163,100</td>
<td style="text-align: right;">-0.33</td>
</tr>
<tr>
<td>กระทรวงพาณิชย์และหน่วยงานในกำกับ</td>
<td style="text-align: right;">3,601,805,300</td>
<td style="text-align: right;">3,661,736,600</td>
<td style="text-align: right;">59,931,300</td>
<td style="text-align: right;">1.66</td>
</tr>
<tr>
<td>กระทรวงมหาดไทย</td>
<td style="text-align: right;">259,593,878,500</td>
<td style="text-align: right;">269,145,884,900</td>
<td style="text-align: right;">9,552,006,400</td>
<td style="text-align: right;">3.68</td>
</tr>
<tr>
<td>กระทรวงยุตธิรรมและหน่วยงานในกำกับ</td>
<td style="text-align: right;">11,803,483,800</td>
<td style="text-align: right;">12,467,180,500</td>
<td style="text-align: right;">663,696,700</td>
<td style="text-align: right;">5.62</td>
</tr>
<tr>
<td>กระทรวงแรงงานและหน่วยงานในกำกับ</td>
<td style="text-align: right;">45,723,428,000</td>
<td style="text-align: right;">50,308,420,200</td>
<td style="text-align: right;">4,584,992,200</td>
<td style="text-align: right;">10.03</td>
</tr>
<tr>
<td>กระทรวงวัฒนธรรมและหน่วยงานในกำกับ</td>
<td style="text-align: right;">4,288,370,200</td>
<td style="text-align: right;">4,223,741,500</td>
<td style="text-align: right;">-64,628,700</td>
<td style="text-align: right;">-1.51</td>
</tr>
<tr>
<td>กระทรวงศึกษาธิการและหน่วยงานในกำกับ</td>
<td style="text-align: right;">117,927,639,500</td>
<td style="text-align: right;">121,186,778,200</td>
<td style="text-align: right;">3,259,138,700</td>
<td style="text-align: right;">2.76</td>
</tr>
<tr>
<td>กระทรวงสาธารณสุขและหน่วยงานในกำกับ</td>
<td style="text-align: right;">37,543,236,900</td>
<td style="text-align: right;">37,219,392,200</td>
<td style="text-align: right;">-323,844,700</td>
<td style="text-align: right;">-0.86</td>
</tr>
<tr>
<td>กระทรวงอุตสาหกรรม</td>
<td style="text-align: right;">2,128,298,100</td>
<td style="text-align: right;">1,673,857,100</td>
<td style="text-align: right;">-454,441,000</td>
<td style="text-align: right;">-21.35</td>
</tr>
<tr>
<td>ส่วนราชการไม่สังกัดสำนักนายกรัฐมนตรีกระทรวงหรือทบวงและหน่วยงานภายใต้ การควบคุมดูแลของนายกรัฐมนตรี</td>
<td style="text-align: right;">37,303,062,700</td>
<td style="text-align: right;">36,113,927,200</td>
<td style="text-align: right;">-1,189,135,500</td>
<td style="text-align: right;">-3.19</td>
</tr>
<tr>
<td>ศูนย์อำนวยการบริหารจังหวัดชายแดนภาคใต้</td>
<td style="text-align: right;">618,875,600</td>
<td style="text-align: right;">618,517,100</td>
<td style="text-align: right;">-358,500</td>
<td style="text-align: right;">-0.06</td>
</tr>
<tr>
<td>สำนักงานคณะกรรมการพิเศษเพื่อประสานงานโครงการอันเนื่องมาจากพระราชดำริ</td>
<td style="text-align: right;">795,481,600</td>
<td style="text-align: right;">700,926,100</td>
<td style="text-align: right;">-94,555,500</td>
<td style="text-align: right;">-11.89</td>
</tr>
<tr>
<td>ส่วนราชการในพระองค์</td>
<td style="text-align: right;">8,761,390,800</td>
<td style="text-align: right;">8,611,669,600</td>
<td style="text-align: right;">-149,721,200</td>
<td style="text-align: right;">-1.71</td>
</tr>
<tr>
<td>ค่าใช้จ่ายตามโครงการอันเนื่องมาจากพระราชดำริ</td>
<td style="text-align: right;">2,300,000,000</td>
<td style="text-align: right;">2,300,000,000</td>
<td style="text-align: right;">-</td>
<td style="text-align: right;">0.00</td>
</tr>
<tr>
<td>ค่าใช้จ่ายเกี่ยวกับการเสด็จพระราชดำเนินและต้อนรับประมุขต่างประเทศ</td>
<td style="text-align: right;">800,000,000</td>
<td style="text-align: right;">          800,000,000</td>
<td style="text-align: right;">-</td>
<td style="text-align: right;">0.00</td>
</tr>
</tbody>
</table>
</div>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B9%80%E0%B8%A8%E0%B8%A3%E0%B8%A9%E0%B8%90%E0%B8%81%E0%B8%B4%E0%B8%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เศรษฐกิจ</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%87%E0%B8%9A%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%93-66" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">งบประมาณ 66</a></div><div class="field-item odd"><a href="/category/%E0%B8%87%E0%B8%9A-66" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">งบ 66</a></div><div class="field-item even"><a href="/category/%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B8%E0%B8%A1-%E0%B8%84%E0%B8%A3%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ประชุม ครม.</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B3%E0%B8%99%E0%B8%B1%E0%B8%81%E0%B8%87%E0%B8%9A%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%A1%E0%B8%B2%E0%B8%93" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สำนักงบประมาณ</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/98646" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-409c872d0b2e2f9620f5e539dc306f8d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98646?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52046810873_e3e4b889d3_b.jpg?itok=5Cm79R5M" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98646?ref=internal_relate">ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง กมธ.พิจารณา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 16:11</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98450?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50641608631_975ab841bd_b_0.jpg?itok=blgtCuQ0" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98450?ref=internal_relate">&#039;ศิริกัญญา ก้าวไกล&#039; เปิด 5 ข้อสังเกตเบื้องต้น งบปี 66</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-04 22:47</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98429?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats_583.jpg?itok=9ci4oO77" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98429?ref=internal_relate">สำนักงบฯ เผยแพร่ ร่าง พ.ร.บ.งบฯ 66 แล้ว ตั้ง 3.18 ล้านล้าน - ส่องเทียบรายหน่วยงานกับปี 65</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-03 12:37</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/04/98366?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/279489420_10223924631436710_3635046763571723717_n.jpg?itok=Y-ZlzXVn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/04/98366?ref=internal_relate">&#039;เพื่อไทย&#039; ดักคอ &#039;ประยุทธ์&#039; จัดงบฯ ปี 66 ซื้ออาวุธไม่แผ่ว จี้เพิ่มงบ ศธ.</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-04-29 02:13</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-e61723da98de62a54e7b2e4856a0c2ba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98648?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52079904956_287f295935_b.jpg?itok=n-Fj8VeV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98648?ref=internal_update_title">ไรเดอร์ &#039;LINE MAN&#039; สมุทรสงคราม ร้องบริษัท ค้านระบบจ่ายงานแบบยิงตรง เหตุรายได้หาย-รองานนาน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 19:50</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98647?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51986486123_7cfccc7150_b.jpg?itok=jKNEKXjK" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98647?ref=internal_update_title">ศาลไม่ให้ ‘ทานตะวัน’ ประกัน อ้าง ‘พิธา’ ไม่ส่งสลิปเงินเดือน แม้จะยื่นหนังสือรับรองจากเลขาฯ สภาแล้ว</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 17:45</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98646?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52046810873_e3e4b889d3_b.jpg?itok=5Cm79R5M" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98646?ref=internal_update_title">ครม.ผ่านร่าง พ.ร.บ.งบประมาณฯ ปี 66 3.18 ล้านล้านบาท พร้อมตั้ง กมธ.พิจารณา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 16:11</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98645?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/281587520_10224028139584349_1925829102153273227_n.jpg?itok=ygI8xe5y" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98645?ref=internal_update_title">รองโฆษก ‘ก้าวไกล’ เตือนรัฐปัญหาแบบที่ ‘น้องโบนัส’ เจอกำลังจะเกิดทั่วประเทศ เร่งลดภาระผู้ปกครอง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 15:32</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98644?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/5356635650_7bf2d84fbc_w.jpg?itok=YQw5Q8Tf" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98644?ref=internal_update_title">ญี่ปุ่นจะรับมือการขาดแคลนแรงงานภาคเกษตรได้อย่างไร</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 14:17</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98643?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/281536171_10224028139664351_9075137947961678270_n.jpg?itok=22dqXKy-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98643?ref=internal_update_title">ปิยบุตรเสนอแก้ รธน.กระจายอำนาจท้องถิ่นแก้ปัญหาอำนาจซ้ำซ้อน ยันไม่ได้ยกเลิกกำนัน-ผู้ใหญ่บ้าน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 13:04</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98641?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52078181343_1d8a63e077_b.jpg?itok=-1hDBXHC" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98641?ref=internal_update_title">ปูตินส่งสัญญาณ &quot;ไม่มีปัญหา&quot; กรณีฟินแลนด์-สวีเดนขอเข้าร่วม NATO</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 01:27</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/05/98640?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/1280px-singapurreise_133222369.jpeg?itok=Yr0MLeaB" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/05/98640?ref=internal_update_title">สงครามยูเครน ปัญหาโลกร้อน สะเทือนถึงทุเรียนมาเลเซีย ต้นทุนเพิ่ม-ผลผลิตลด</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-05-17 00:55</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block-2 block-views-latest-content-block-2 odd" id="block-views-latest-content-block-2">
  <div class="block-inner clearfix">
              <h2 class="block-title">เนื้อหาแนะนำ</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_2 view-dom-id-f8a08386ae946691960858cd02064666">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/04/98108?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51935132201_cde85ba1c3_b.jpg?itok=qy36Zasi" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/04/98108?ref=internal_recommended_title">คดีทางเพศมีทุกวัน แต่ ‘พนักงานสอบสวนหญิง’ ยังเป็นอาชีพที่ขาดแคลน    </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-04-12 01:05</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96643?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_272.jpg?itok=Lgb3MRKq" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96643?ref=internal_recommended_title">64 ปี “เพลงมาร์ชตำรวจ” กับตำรวจในอุดมคติที่ไม่เปลี่ยนแปลง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-31 23:26</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96594?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/photo_2021-12-28_14-30-58.jpg?itok=ezzChgYB" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96594?ref=internal_recommended_title">ขวากหนามการเข้าถึงกระบวนการยุติธรรมของผู้หญิงชายแดนใต้ กับข้อเสนอ ‘ตำรวจหญิง’</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-28 20:58</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96541?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/tamrwcchhying_0.jpg?itok=6gzL0jZV" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96541?ref=internal_recommended_title">ดูตัวอย่างโครงการเพิ่มสัดส่วน-ส่งเสริมความก้าวหน้า ‘ตำรวจหญิง’ ในต่างประเทศ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-24 15:05</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96512?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51764848415_d56b78261a_h.jpg?itok=o4EviUH-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96512?ref=internal_recommended_title">Women, Police and Peace: เมื่อตำรวจหญิงถูกใช้เป็นภาพแทนของสันติวิธี</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-22 18:33</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96496?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/cats-crop_407.jpg?itok=qqaDS7xX" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96496?ref=internal_recommended_title">สำรวจมุมมองของคนในสังคมที่มีและรู้สึกต่อตำรวจหญิง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-21 19:45</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96408?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/phnakngaansbswnhying_0.jpg?itok=mOcnZRB-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96408?ref=internal_recommended_title">‘พนักงานสอบสวนหญิง’ กลไกสำคัญให้เพศหญิงเข้าถึงกระบวนการยุติธรรม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-15 18:52</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2021/12/96403?ref=internal_recommended_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/tamrwcchhyinglatewiiy.jpg?itok=MqsTVlx3" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2021/12/96403?ref=internal_recommended_title">ส่องสถานการณ์ตำรวจหญิงในประเทศต่างๆ และการปฏิบัติหน้าที่ระหว่างประเทศ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2021-12-15 13:17</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 even" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<div id="store-end-content"><a href="https://pct.fyi/rqeik" target="_blank" id="store-end-content-um" title="กางร่มตาใส รอประชาธิปไตย">กางร่มตาใส รอประชาธิปไตย</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาค สนับสนุนการทำงานของ 'ประชาไท' ร่วมสร้างและรักษาสื่อเสรี Prachatai.com</span> (ไม่มีขั้นต่ำ)</p>
  <p>โอนเงิน บัญชีกรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM"</p>
  <p>โอนเงิน PayPal / บัตรเครดิต <a href="https://paypal.me/prachatai/0thb">https://PayPal.me/Prachatai</a> <strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><div class="block block-block block-38 block-block-38 even block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 odd block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#zone-user-wrapper { padding-top: 130px; }
.mean-bar { top:60px; }
#block-block-7 { top:60px; }
#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:60px; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70cd111dfb8e5ba7',m:'CuKUY3cOj_Qqcboqny3r.6IepYML4woCfWxVG08l6uY-1652797993-0-AXDnDrqQj+omfmXaFZZhI2PZ6BB7r45J7eNVD1hc3RrGDCTIhA9Nys5omzismZSGy8TwruQYifOQSwzb+JwF0eT0VUP2NQf5nT2ZbB2w6FY2f5rTGOhC1+0u/GroD7vqNpaAc/37CLQdqkQ9zmvARiI=',s:[0xc820fd092e,0x3665617733],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>