<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="รัฐมนตรีต่างประเทศมาเลเซียเรียกร้องให้อาเซียนมีปฏิสัมพันธ์กับ &quot;รัฐบาลเอกภาพแห่งชาติ&quot; (NUG) ซึ่งเป็นกลุ่มฝ่ายประชาธิปไตยที่จัดตั้งขึ้นมาเพื่อคานอำนาจรัฐบาลเผด็จการทหารพม่าเมื่อวันที่ 5 ส.ค." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/08/99903" />
<link rel="shortlink" href="https://prachatai.com/node/99903" />
<meta property="og:type" content="website" />
<meta property="og:title" content="ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG ผู้ต่อต้านเผด็จการพม่า" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52267297899_37a039082f_o_d.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52267297899_37a039082f_o_d.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52267297899_37a039082f_o_d.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/08/99903" />
<meta name="twitter:title" content="ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG" />
<meta name="twitter:description" content="รัฐมนตรีต่างประเทศมาเลเซียเรียกร้องให้อาเซียนมีปฏิสัมพันธ์กับ &quot;รัฐบาลเอกภาพแห่งชาติ&quot; (NUG) ซึ่งเป็นกลุ่มฝ่ายประชาธิปไตยที่จัดตั้งขึ้นมาเพื่อคานอำนาจรัฐบาลเผด็จการทหารพม่าเมื่อวันที่ 5 ส.ค." />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52267297899_37a039082f_o_d.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG ผู้ต่อต้านเผด็จการพม่า | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_K-UcoqsBC_kQCk0D_GuzhQSBkbmYUfdb-oSKU9RBezI.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-99903 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

.ats-slot iframe { border-top:5px solid #e96024 !important; border-bottom:5px solid #e96024 !important; }
.insert_ads > div { margin: 0 auto !important; }
.insert_ads.rendered { margin: 0 0 10px 0 !important; }

.adsbypct { display:block; width:350px; height:90px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/cb2603167602f5d12e5e9788dc4566d0.jpg) no-repeat; background-size: 100%; margin-bottom: 0; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; margin-bottom: 10px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center; padding:0 0 10px 0;"><a class="adsbypct" href="https://pct.fyi/37pt8" target="_blank" title="มูลนิธิอาสาสมัครเพื่อสังคม (มอส.) เปิดรับสมัคร คนทำงาน">มูลนิธิอาสาสมัครเพื่อสังคม (มอส.) เปิดรับสมัคร คนทำงาน</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-80138d3dcd5898445faf98d1c109acc8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52267297899_37a039082f_o_d.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG ผู้ต่อต้านเผด็จการพม่า</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-db5ee30bde7d1830457a9376aac8246f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/08/99903" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-auser15 odd clearfix" id="node-report-99903">
        <span property="dc:title" content="ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG ผู้ต่อต้านเผด็จการพม่า" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Sat, 2022-08-06 21:01</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>รัฐมนตรีต่างประเทศมาเลเซียเรียกร้องให้อาเซียนมีปฏิสัมพันธ์กับ "รัฐบาลเอกภาพแห่งชาติ" (NUG) ซึ่งเป็นกลุ่มฝ่ายประชาธิปไตยที่จัดตั้งขึ้นมาเพื่อคานอำนาจรัฐบาลเผด็จการทหารพม่า</p>
<p style="text-align: center;">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3Dpfbid0j3ewkCsbBpr74J3QLazfDd4YPB2rHgJwYCVXAYcaTYFP9JDJMtJ2DKHaMPTCJWsNl%26id%3D123222101107&amp;show_text=true&amp;width=500" width="500" height="533" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>
<p>เมื่อวันที่ 5 ส.ค. 2565 ไซฟุดดิน อับดุลเลาะห์ รัฐมนตรีกระทรวงต่างประเทศของมาเลเซียโพสต์ลงในโซเชียลมีเดียระบุวว่าทางการมาเลเซีย "ขอเรียกร้องให้มีการหารือกันระหว่างกลุ่มประเทศอาเซียนและผู้มีส่วนได้ส่วนเสีย โดยมีการนับรวมกลุ่มผู้คนที่หลากหลายให้เป็นส่วนหนึ่งของพวกเขามากขึ้น คือการนับรวมรัฐบาลเอกภาพแห่งชาติ (NUG) และ สภาปรึกษาหารือเพื่อเอกภาพแห่งชาติ (NUCC) เพื่อให้พวกเขาได้รับแรงสนับสนุนและได้เผยแพร่กลุ่มของพวกเขาต่อสาธารณะ"</p>
<p>อับดุลเลาะห์เปิดเผยว่ารัฐมนตรีต่างประเทศของกลุ่มประเทศอาเซียนได้จัดการประชุมประจำปี ที่กรุงพนมเปญ ประเทศกัมพูชา เมื่อวันที่ 3 ส.ค. ที่ผ่านมา โดยมีการหารือกันอย่างครอบคลุมประเด็นสำคัญหลายประเด็นรวมถึงประเด็นความขัดแย้งในพม่าด้วย</p>
<p>ฮุนเซน นายกรัฐมนตรีคนปัจจุบันของกัมพูขาและประธานอาเซียนคนปัจจุบันได้แสดงออกว่าทางอาเซียน "มีความผิดหวังอย่างมาก" ต่อกรณีที่เผด็จการทหารพม่าทำการประหารชีวิตนักโทษการเมืองในช่วงเดียวกับที่มีการเปิดการประชุมซัมมิท</p>
<p>ในการประชุมครั้งนี้ไม่มีตัวแทนจากพม่าเข้าร่วมประชุมแม้แต่คนเดียว</p>
<p><strong>ที่มา</strong><br /><a href="https://www.facebook.com/123222101107/photos/a.10151157758616108/10160243125036108/">Democratic Voice of Burma, 06-08-2022</a></p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div><div class="field-item odd"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/nug" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NUG</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%A1%E0%B9%88%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พม่า</a></div><div class="field-item even"><a href="/category/%E0%B8%AD%E0%B8%B2%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">อาเซียน</a></div><div class="field-item odd"><a href="/category/%E0%B8%A1%E0%B8%B2%E0%B9%80%E0%B8%A5%E0%B9%80%E0%B8%8B%E0%B8%B5%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">มาเลเซีย</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/99903" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 odd" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-e69e797796e470f7e1f97b7315f3a4f3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99903?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/297161945_10160243125031108_1456791818998826597_n.jpg?itok=fFY6rM2S" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99903?ref=internal_relate">ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG ผู้ต่อต้านเผด็จการพม่า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 21:01</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block even" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-5eec252395a08d55b17f628a5d682b95">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99904?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52267298418_4e820fc65e_b.jpeg?itok=foZVCDTP" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99904?ref=internal_update_title">&#039;ยืนหยุดทรราช&#039; เชียงใหม่ : ทำไมการประกันตัว ผู้ต้องขังคดีการเมืองถึงยาก</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 23:47</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99903?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/297161945_10160243125031108_1456791818998826597_n.jpg?itok=fFY6rM2S" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99903?ref=internal_update_title">ตัวแทนมาเลเซียเรียกร้องให้อาเซียนยอมรับ-ปฏิสัมพันธ์กับ NUG ผู้ต่อต้านเผด็จการพม่า</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 21:01</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99902?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled_367.jpg?itok=D9y5rKn8" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99902?ref=internal_update_title">เผย ตร.คุมตัวเจ้าของผับ MOUNTAIN B แล้ว หลังศาลอนุมัติออกหมายจับ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 20:51</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99897?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/saannth_hwangsraangbuy.jpg?itok=fg6JD6Zc" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99897?ref=internal_update_title">รองผู้ว่าฯ &#039;ศานนท์&#039; เผย กทม. เตรียมออกประกาศให้นักเรียนแต่งไปรเวตได้ 1 วัน </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 19:29</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99895?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/298047417_10224456315848488_7830597851598737942_n.jpg?itok=JnK9Dzl0" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99895?ref=internal_update_title">&#039;เพื่อไทย&#039; แนะ &#039;ชัชชาติ&#039; แก้รถติดคลองสามวา อย่าสนใจแต่ กทม.ชั้นใน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 17:59</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99894?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52216089414_fbce4c0d7f_b.jpg?itok=JKeJHazn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99894?ref=internal_update_title">ชาวบ้านชุมชนวัดป่าแดงโดนวัดป่าแดงมหาวิหารฟ้อง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 17:40</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99893?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52267165400_0a900fea3e_b.jpg?itok=FDdzoBkl" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99893?ref=internal_update_title">พรรครวมไทยสร้างชาติ เลือก ‘พีระพันธุ์’ นั่งหัวโต๊ะ ท้าชนภาคใต้-ปัดเป็นพรรคของ ‘ประยุทธ์’</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 17:20</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/99891?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/65k114_11-medium.jpg?itok=6NeVElZe" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/99891?ref=internal_update_title">&#039;ประยุทธ์&#039; ทูลเกล้าฯถวายเงินสมทบทุนมูลนิธิทุนการศึกษาพระราชทานสมเด็จพระบรมโอรสาธิราชฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-06 16:20</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 odd" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<div id="store-end-content"><a href="https://pct.fyi/rqeik" target="_blank" id="store-end-content-um" title="กางร่มตาใส รอประชาธิปไตย">กางร่มตาใส รอประชาธิปไตย</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาคเงิน สนับสนุน ประชาไท</span> โอนเงิน กรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM" หรือ <a href="https://paypal.me/prachatai/0thb">โอนผ่าน PayPal / บัตรเครดิต</a> <span class="pay-report"><strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></span></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />เฟซบุ๊ก https://fb.me/prachatai<br class="" />ทวิตเตอร์ https://twitter.com/prachatai<br class="" />LINE ไอดี = @prachatai</div>    </div>
  </div>
</div><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:0; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K8XBMYRD5E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K8XBMYRD5E');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'736986a42e9f5824',m:'2g88uZq8rWZSyc5Eb9H0VslviYewEGpDY6Sz93fpgyk-1659807294-0-Acu+bCsmA0MtVLHjdUc12BLjcEjGIJYHWseJgzW/i2Q4+8YqprDy3+TnZBk8TO++STw8Mz3iGZIC0rmnoR1BbAA+zov6403Gu7qJHpFIKnhEdc/aXqtPBcKSDqIcHeAAxTauPi4U0PkaOaw0/orE1nY=',s:[0xa43492c206,0xeec0c7a57d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>