<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="พรรคแรงงานของอังกฤษประกาศหากชนะเลือกตั้งครั้งหน้าจะเดินหน้า ‘ยกเลิก ส.ว. ที่มาจากการแต่งตั้ง’ พร้อมผลักดันให้มีการเลือกตั้ง ส.ว. ทั่วประเทศตามแนวนโยบายกระจายอำนาจสู่ท้องถิ่นสำนักข่าวสกายนิวส์ของอังกฤษรายงานว่าเมื่อวันที่ 5 ธ.ค. ที่ผ่านมา พรรคแรงงานของอังกฤษเผยแพร่ร่างนโยบาย “บริเตนใหม่” (New Britain) เพื่อเตรียมสู้ศึกเลือกตั้งทั่วไปครั้งหน้าที่จะมีขึ้นในปี 2568" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/12/101776" />
<link rel="shortlink" href="https://prachatai.com/node/101776" />
<meta property="og:type" content="website" />
<meta property="og:title" content="พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล" />
<meta property="og:image" content="https://live.staticflickr.com/4190/33852591954_355d64faf9_h.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/4190/33852591954_355d64faf9_h.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/4190/33852591954_355d64faf9_h.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/12/101776" />
<meta name="twitter:title" content="พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล" />
<meta name="twitter:description" content="พรรคแรงงานของอังกฤษประกาศหากชนะเลือกตั้งครั้งหน้าจะเดินหน้า ‘ยกเลิก ส.ว. ที่มาจากการแต่งตั้ง’ พร้อมผลักดันให้มีการเลือกตั้ง ส.ว." />
<meta name="twitter:image" content="https://live.staticflickr.com/4190/33852591954_355d64faf9_h.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_UzNde7mPvgqYw4I8ok0rQw23gK4im4vKc86fCeGwS5g.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-101776 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

.ats-slot iframe { border-top:5px solid #e96024 !important; border-bottom:5px solid #e96024 !important; }
.insert_ads > div { margin: 0 auto !important; }
.insert_ads.rendered { margin: 0 0 10px 0 !important; }

.adsbypct { display:block; width:350px; height:90px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/8619703d28d38dbc8ec4f7f9f4f14a40.jpg) no-repeat; background-size: 100%; margin-bottom: 0; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; margin-bottom: 10px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>



<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-304ba545156a0c9d123c52ae87514691">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/4190/33852591954_355d64faf9_h.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-d8e996010201573e00a97a2a76f7bdca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/12/101776" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-admin666 odd clearfix" id="node-report-101776">
        <span property="dc:title" content="พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Wed, 2022-12-07 14:48</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>ภาพจาก <a href="https://www.flickr.com/photos/ukhouseoflords/33852591954">House of Lords</a></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>พรรคแรงงานของอังกฤษประกาศหากชนะเลือกตั้งครั้งหน้าจะเดินหน้า ‘ยกเลิก ส.ว. ที่มาจากการแต่งตั้ง’ พร้อมผลักดันให้มีการเลือกตั้ง ส.ว. ทั่วประเทศตามแนวนโยบายกระจายอำนาจสู่ท้องถิ่น</p>
<p>สำนักข่าวสกายนิวส์ของอังกฤษรายงานว่าเมื่อวันที่ 5 ธ.ค. ที่ผ่านมา พรรคแรงงานของอังกฤษเผยแพร่ร่างนโยบาย “บริเตนใหม่” (New Britain) เพื่อเตรียมสู้ศึกเลือกตั้งทั่วไปครั้งหน้าที่จะมีขึ้นในปี 2568 โดยหนึ่งในแผนงานสำคัญภายใต้ร่างนโยบายนี้คือการปฏิรูประบบรัฐสภาด้วยการแก้ไขรัฐธรรมนูญเพื่อยกเลิกสภาขุนนางหรือ ส.ว. ที่มาจากการแต่งตั้งซึ่งพรรคแรงงานมองว่าไม่เป็นประชาธิปไตยและทำให้สมาชิกสภาขุนนางมีความห่างไกลจากประชาชน โดยพรรคแรงงานสัญญาว่าจะจัดให้มีการเลือกตั้ง ส.ว. ที่เป็นประชาธิปไตยและกระจายอำนาจสู่ประชาชน และตั้งชื่อใหม่ว่า ‘สมัชชาแห่งชาติและภูมิภาค’</p>
<p>กอร์ดอน บราวน์ อดีตนายกรัฐมนตรีของสหราชอาณาจักรจากพรรคแรงงาน (ดำรงตำแหน่ง พ.ศ.2550-2553) ผู้เสนอร่างนโยบายบริเตนใหม่เปิดเผยกับผู้สื่อข่าวว่า “สภาขุนนางในปัจจุบันนั้นไม่สามารถป้องกันได้” พร้อมระบุเพิ่มเติมว่าทุกประเทศที่มีระบบสภาคู่ สภาสูงหรือ ส.ว. จะมีขนาดเล็กกว่าสภาล่างหรือ ส.ส. แต่สภาสูงของสหราชอาณาจักรนั้นมีขนาดใหญ่กว่าสภาล่าง โดยปัจจุบัน สหราชอาณาจักรมี ส.ว. มากถึง 830 คน ในขณะที่ ส.ส. มีเพียง 650 คนเท่านั้น</p>
<p>“เทียบกับสหรัฐอเมริกาที่มี ส.ว. เพียง 100 คนต่อจำนวนประชากร 300 ล้านคน เรา (สหราชอาณาจักร) มีประชากรเพียง 60 ล้านคนแต่มี ส.ว. เกิน 800 คนแล้ว ดังนั้น ระบบในปัจจุบันถือว่าใช้การไม่ได้” บราวน์กล่าว</p>
<p>นอกจากนี้ บราวน์ยืนยันว่าหากพรรคแรงงานชนะเลือกตั้งครั้งหน้า จะมีนโยบายห้าม ส.ส. รับงานนอกหรือทำงานหลายตำแหน่ง แต่อาจจะมีข้อยกเว้นให้กับ ส.ส. บางคนที่จำเป็นต้องรักษาคุณสมบัติด้านอาชีพ เช่น แพทย์ หรือทนายความ เป็นต้น</p>
<p>ขณะเดียวกัน สำนักข่าวบีบีซีรายงานว่าเคียร์ สตาร์เมอร์ หัวหน้าพรรคแรงงานคนปัจจุบันและผู้นำฝ่ายค้านของสหราชอาณาจักร ออกมาขานรับร่างนโยบายนิวบริเตนของบราวน์ พร้อมระบุว่าหากพรรคแรงงานได้เป็นรัฐบาลจะดำเนินการยกเลิก ส.ว. ที่มาจากการแต่งตั้ง และเปลี่ยนมาใช้ระบบ ส.ว. ที่มาจากการเลือกตั้ง อย่างไรก็ตาม สตาร์เมอร์ไม่ได้ระบุกรอบเวลาการดำเนินงานที่ชัดเจน แต่ระบุคร่าวๆ ว่ารัฐบาลพรรคแรงงานน่าจะดำเนินนโยบายต่างๆ ตามที่ได้ประกาศไว้ภายใน 5 ปี</p>
<p>“ผมตั้งใจมากที่จะทำให้คำแนะนำต่างๆ ในรายงาน[นิวบริเตน]สำเร็จลุล่วงโดยเร็วที่สุดเท่าที่จะเป็นไปได้” สตาร์เมอร์กล่าว</p>
<p>ร่างนโยบายนิวบริเตนของพรรคแรงงานได้รับการเผยแพร่หลังจากพรรคแรงงานชนะเลือกตั้งซ่อมในเมืองเชสเตอร์ โดยได้คะแนนสูงถึง 60.8% ขณะที่พรรคอนุรักษ์นิยมได้คะแนน 22.2% ร่างนโยบายนี้มุ่งเน้นการปฏิรูประบบการเมืองและการกระจายอำนาจแก่ประชาชนในสหราชอาณาจักรอย่างทั่วถึง โดยมีแผนงานสำคัญ 8 ประการ ได้แก่:</p>
<ul>
<li>
<p>กระจายงาน 50,000 ตำแหน่งจากพระราชวังไวต์ฮอลล์ (ทำเนียบรัฐบาล) ออกไปสู่เมืองอื่น</p>
</li>
<li>
<p>ห้าม ส.ส. ทำงานเสริมหรือทำงานหลายตำแหน่ง และกำจัดเงินทุนต่างชาติออกจากการเมืองของสหราชอาณาจักร</p>
</li>
<li>
<p>ตั้งคณะกรรมการต่อต้านการทุจริตชุดใหม่เพื่อกำจัดพฤติกรรมที่ผิดกฎหมายในการเมืองอังกฤษ</p>
</li>
<li>
<p>ให้อำนาจด้านเงินแก่รัฐบาลท้องถิ่นเพื่อหารายได้เพิ่มด้วยตนเอง</p>
</li>
<li>
<p>สร้างข้อกำหนดใหม่ทางกฎหมายที่อนุญาตให้ท้องถิ่นสามารถตัดสินใจได้มากที่สุด</p>
</li>
<li>
<p>รวมรัฐสภาสกอตแลนด์เข้าไว้ในข้อตกลงระหว่างประเทศที่เกี่ยวข้องกับพื้นที่ของสกอตแลนด์</p>
</li>
<li>
<p>สร้างการกระจายตัวของกลุ่มนวัตกรรมในกว่าร้อยภูมิภาค</p>
</li>
<li>
<p>จัดให้มีการเลือกตั้งนายกเทศมนตรีโดยตรงในสกอตแลนด์</p>
</li>
</ul>
<p>สำนักข่าวเดอะการ์เดียนประเมินว่านโยบายยกเลิก ส.ว. ของพรรคแรงงานจะสั่นคลอนสถาบันตามรัฐธรรมนูญที่มีอายุหลายศตวรรษและอาจได้รับการต่อต้านจาก ส.ว. ที่ดำรงตำแหน่งอยู่ในปัจจุบัน ขณะที่บีบีซีรายงานเพิ่มเติมโดยอ้างอิงบทสัมภาษณ์ของปีเตอร์ แมนเดลสัน สมาชิกพรรคแรงงานผู้ดำรงตำแหน่ง ส.ว. ตลอดชีพของอังกฤษ ซึ่งกังวลว่าร่างนโยบายนิวบริเตนของพรรคแรงงานมีความเสี่ยงที่จะทำให้ตกอยู่ในสถานการณ์ที่ยากลำบาก หากไม่ได้รับความร่วมมือจากพรรคอื่นๆ</p>
<p>“มันคงจะใช้เวลาและพลังงานอย่างมหาศาล บอกตามตรงว่าพรรคแรงงานควรจะทุ่มเทให้มากกว่านี้ในนโยบายสำคัญอื่นๆ รวมถึงความต้องการอื่นๆ ของประเทศ อย่าคิดว่าคุณจะทำนโยบายนี้ได้ง่ายๆ ด้วยตัวคนเดียว และอย่าคิดจะผลักผลลัพธ์ออกคนอื่นรับผิดชอบ” แมนเดลสันกล่าวขณะให้สัมภาษณ์ในรายการบีบีซีนิวส์ไนต์</p>
<p>ขณะที่ฟิลิป นอร์ตัน ส.ว. และสมาชิกพรรคอนุรักษ์นิยม ให้สัมภาษณ์กับไทม์เรดิโอว่าสภาขุนนางไม่ควรมาจากการเลือกตั้ง และเตือนให้ระวังการสั่นคลอนทางเศรษฐกิจที่อาจตามมาจากการแก้ไขกฎหมายแบบเฉียบพลัน ด้านไซมอน คาร์ก ส.ส. พรรคอนุรักษ์นิยมและอดีตรัฐมนตรีแสดงความเห็นต่อเรื่องนี้ว่าการเลือกตั้ง ส.ว. อังกฤษตามรูปแบบการเมืองของสหรัฐฯ ถือเป็นเรื่อง ‘งี่เง่า’ ที่สุด</p>
<p>ฮันนาห์ ไวต์ ผู้อำนวยการสถาบันเพื่อรัฐบาล (Institute for Government) ซึ่งเป็นคณะทำงานระดับมันสมองให้แก่รัฐบาลอังกฤษมองว่านโยบายนี้ของพรรคแรงงานนั้น ‘ทะเยอทะยานชัดเจน’ พร้อมระบุว่าการจะยกเลิกสภาขุนนางนั้นต้องให้สมาชิกสภาขุนนางตกลงด้วยว่าจะยินยอมหรือไม่ หรืออย่างน้อยก็ต้องได้รับความยินยอมให้เกิดการปฏิรูป</p>
<p>“เราเคยมีความพยายามหลายครั้งในอดีตที่จะปฏิรูปสภาขุนนางซึ่งมีปัญหาในทางการเมือง และไม่สามารถบรรลุฉันทามติของมหาชนได้” ไวต์กล่าว</p>
<p>ทั้งนี้ บีบีซีระบุว่าพรรคแรงงานจะปรึกษาหารือกันต่อเรื่องระยะเวลาและแนวทางการดำเนินนโยบายตามร่างนโยบายนิวบริเตน ก่อนจะตัดสินใจอย่างแน่ชัดอีกครั้งว่าจะกำหนดเป็นนโยบายหาเสียงอย่างเป็นทางการในการเลือกตั้งครั้งหน้าหรือไม่</p>
<p> </p>
<p><strong>แปลและเรียบเรียงจาก:</strong></p>
<ul>
<li>
<p><a href="https://news.sky.com/story/labour-will-create-new-democratic-second-chamber-as-current-house-of-lords-set-up-indefensible-says-gordon-brown-12761650">Labour will create new democratic second chamber as current House of Lords set-up 'indefensible', says Gordon Brown</a></p>
</li>
<li>
<p><a href="https://www.bbc.com/news/uk-politics-63851922?fbclid=IwAR0gl0CyWlAwGrWwq0Y54ovvu7Mxwx8BP6Qz1r6E4h6NnetZp--cijXFugQ">Labour promise biggest ever transfer of powers</a></p>
</li>
<li>
<p><a href="https://www.theguardian.com/politics/2022/dec/04/labour-unveils-overhaul-constitution-replace-houes-of-lords">Labour unveils plan to overhaul constitution and replace the Lords</a></p>
</li>
<li>
<p><a href="https://www.bbc.com/news/uk-politics-63825130">Chester by-election: Sunak fails first by-election test, says Rayner</a></p>
</li>
</ul>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ต่างประเทศ</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%84%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99%E0%B8%AD%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%A4%E0%B8%A9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พรรคแรงงานอังกฤษ</a></div><div class="field-item odd"><a href="/category/%E0%B8%9A%E0%B8%A3%E0%B8%B4%E0%B9%80%E0%B8%95%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บริเตนใหม่</a></div><div class="field-item even"><a href="/category/%E0%B8%A7%E0%B8%B8%E0%B8%92%E0%B8%B4%E0%B8%AA%E0%B8%A1%E0%B8%B2%E0%B8%8A%E0%B8%B4%E0%B8%81" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">วุฒิสมาชิก</a></div><div class="field-item odd"><a href="/category/%E0%B8%81%E0%B8%AD%E0%B8%A3%E0%B9%8C%E0%B8%94%E0%B8%AD%E0%B8%99-%E0%B8%9A%E0%B8%A3%E0%B8%B2%E0%B8%A7%E0%B8%99%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กอร์ดอน บราวน์</a></div><div class="field-item even"><a href="/category/%E0%B9%80%E0%B8%84%E0%B8%B5%E0%B8%A2%E0%B8%A3%E0%B9%8C-%E0%B8%AA%E0%B8%95%E0%B8%B2%E0%B8%A3%E0%B9%8C%E0%B9%80%E0%B8%A1%E0%B8%AD%E0%B8%A3%E0%B9%8C" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เคียร์ สตาร์เมอร์</a></div><div class="field-item odd"><a href="/category/%E0%B8%9F%E0%B8%B4%E0%B8%A5%E0%B8%B4%E0%B8%9B-%E0%B8%99%E0%B8%AD%E0%B8%A3%E0%B9%8C%E0%B8%95%E0%B8%B1%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ฟิลิป นอร์ตัน</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/101776" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาคเงิน สนับสนุน ประชาไท</span> โอนเงิน กรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM" หรือ <a href="https://paypal.me/prachatai/0thb">โอนผ่าน PayPal / บัตรเครดิต</a> <span class="pay-report"><strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></span></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />Facebook : <a href="https://www.facebook.com/prachatai">https://www.facebook.com/prachatai</a><br class="" />Twitter : <a href="https://twitter.com/prachatai">https://twitter.com/prachatai</a><br class="" />YouTube : <a href="https://www.youtube.com/prachatai">https://www.youtube.com/prachatai</a><br class="" />Prachatai Store Shop : <a href="https://prachataistore.net">https://prachataistore.net</a></div>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-cf5e5a84ab5be64dd8cd75ae70d26d41">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101776?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/33852591954_355d64faf9_h.jpg?itok=SKfmyd6c" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101776?ref=internal_relate">พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 14:48</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-edfc20ec13e96afd8858ae04c3c8800e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101783?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52548273134_f24bd4b142_b.jpg?itok=CWhyxACn" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101783?ref=internal_update_title">ศาลปารีสเลื่อนคดีทำร้ายร่างกาย &#039;อั้ม เนโกะ - จอม ไฟเย็น&#039; เป็น ม.ค. 66 ทนายจำเลยอ้างหาล่ามไม่ได้</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 17:21</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101782?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/kaawhnaa-kaawaikl.jpg?itok=g6XofzEm" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101782?ref=internal_update_title">&#039;ก้าวหน้า-ก้าวไกล&#039; เสียดายหลังสภาคว่ำร่างปลดล็อกท้องถิ่น &#039;พิธา&#039; รับไม้ต่อ ชูนโยบายกระจายอำนาจปราศรัยทั่วประเทศ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 17:16</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101781?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52548788615_6191ece3b2_b.jpg?itok=ltR57LUf" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101781?ref=internal_update_title">เยาวชนวัย 13 ปี ถูก จนท.โทรหาผู้ปกครอง-เตรียมมาบ้าน หลังพยายามแสดงออกเชิงสัญลักษณ์ 5 ธ.ค. </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 17:03</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101780?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52548848183_eb9a754d8d_h.jpg?itok=pDzwSSvQ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101780?ref=internal_update_title">ชาวมองโกเลียฝ่าลมหนาว -21 องศาฯ ประท้วง รบ.ปมทุจริตลอบขายถ่านหินหลายพันล้าน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 16:46</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101779?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/first_vice_squad_of_guidance_patrol_in_tehran_8_8502020677_l600.jpg?itok=7n0B5WLC" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101779?ref=internal_update_title">อิหร่านนัดหยุดงานประท้วง 3 วัน แม้รัฐบาลส่งสัญญาณเลิก &#039;ตำรวจศาสนา&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 16:05</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101778?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/600-crop.jpg?itok=CyzsDO2t" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101778?ref=internal_update_title">ผุดล่าชื่อ ยังไม่ต้อง 600 บาท ประชาชนขอทวง รมว.แรงงาน 425 บาทจากพลังประชารัฐก่อน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 15:14</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101777?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52531959705_ef703ee49e_h_1.jpg?itok=JhnwT_YJ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101777?ref=internal_update_title">โควิด-19 และผลกระทบต่อการศึกษาของเด็กๆ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 14:52</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/12/101776?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/33852591954_355d64faf9_h.jpg?itok=SKfmyd6c" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/12/101776?ref=internal_update_title">พรรคแรงงานอังกฤษ ลั่นนโยบาย ‘ยกเลิก ส.ว. แต่งตั้ง’ หากได้เป็นรัฐบาล</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-12-07 14:48</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 even" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-42 block-block-42 even block-without-title" id="block-block-42">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Composite Start --><div id="M841702ScriptRootC1380974"></div>
<script src="https://jsc.mgid.com/p/r/prachatai.com.1380974.js" async=""></script><!-- Composite End -->    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:0; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K8XBMYRD5E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K8XBMYRD5E');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'775c8d14188e58c6',m:'XTMzhFsca.YpJEWkfeA6lLlnWMnf0Fbh7xbeogrYeow-1670408662-0-AXjVA+WXUVeZkXs9FTBOJnBcqSLRSFp/sCuLcKyMnzIwlHYxUhbralaMPCv8ALIsqga4lAD9JIY2fn3JNsAOmNVEcgWsRunS5CF9CezU+hQ2bLzI5EL/HF0JlCHGUU2hjhRp1GmNGqaPbqzUknQ5JIg=',s:[0xe002f17111,0x37f4714bfb],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>