<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="สปสช. เปิดข้อมูล กว่า 18 ปีของกองทุนบัตรทอง จ่ายชดเชยให้ผู้ได้รับความเสียหายจากการรับบริการด้านสาธารณสุขแล้วเกือบ 1.4 หมื่นรายทั้งกรณีเสียชีวิต พิการ บาดเจ็บและรักษาต่อเนื่อง รวมเป็นเงินช่วยเหลือ 2,622 ล้านบาท จนสามารถนำมาใช้เป็นต้นแบบเยียวยากรณีแพ้วัคซีนโควิด18 ต.ค.2565 ฝ่ายสื่อของ สปสช. รายงานว่า นพ.จเด็จ ธรรมธัชอารี เลขาธิการสำนักงานหลักประกันสุขภาพแห่งชาติ (สปสช.)" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/10/101021" />
<link rel="shortlink" href="https://prachatai.com/node/101021" />
<meta property="og:type" content="website" />
<meta property="og:title" content="สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ 14,000 ราย 2.6 พันล้านบาท" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52435803942_0fce3f7014_b.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52435803942_0fce3f7014_b.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52435803942_0fce3f7014_b.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/10/101021" />
<meta name="twitter:title" content="สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ" />
<meta name="twitter:description" content="สปสช. เปิดข้อมูล กว่า 18 ปีของกองทุนบัตรทอง จ่ายชดเชยให้ผู้ได้รับความเสียหายจากการรับบริการด้านสาธารณสุขแล้วเกือบ 1.4 หมื่นรายทั้งกรณีเสียชีวิต พิการ บาดเจ็บและรักษาต่อเนื่อง รวมเป็นเงินช่วยเหลือ" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52435803942_0fce3f7014_b.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ 14,000 ราย 2.6 พันล้านบาท | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_iqQKWwcq9FO_TveYSjYc120C21OGnlmOdhk1dd9qX8o.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-101021 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

.ats-slot iframe { border-top:5px solid #e96024 !important; border-bottom:5px solid #e96024 !important; }
.insert_ads > div { margin: 0 auto !important; }
.insert_ads.rendered { margin: 0 0 10px 0 !important; }

.adsbypct { display:block; width:350px; height:90px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/8619703d28d38dbc8ec4f7f9f4f14a40.jpg) no-repeat; background-size: 100%; margin-bottom: 0; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; margin-bottom: 10px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center; padding:0 0 10px 0;"><a class="adsbypct" href="https://pct.fyi/fn6on" target="_blank" title="Support Prachatai">Support Prachatai</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-9f6f87d284253da6f0081a2565c00cde">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52435803942_0fce3f7014_b.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ 14,000 ราย 2.6 พันล้านบาท</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-d169adc133e8a446e7a3ba2ef5cf7d48">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/10/101021" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-admin666 odd clearfix" id="node-report-101021">
        <span property="dc:title" content="สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ 14,000 ราย 2.6 พันล้านบาท" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Tue, 2022-10-18 13:25</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p style="text-align: right;">ภาพประกอบ <a href="https://pixabay.com/th/photos/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%9c%e0%b9%88%e0%b8%b2%e0%b8%95%e0%b8%b1%e0%b8%94-%e0%b9%82%e0%b8%a3%e0%b8%87%e0%b8%9e%e0%b8%a2%e0%b8%b2%e0%b8%9a%e0%b8%b2%e0%b8%a5-1807541/">SasinT</a></p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>สปสช. เปิดข้อมูล กว่า 18 ปีของกองทุนบัตรทอง จ่ายชดเชยให้ผู้ได้รับความเสียหายจากการรับบริการด้านสาธารณสุขแล้วเกือบ 1.4 หมื่นรายทั้งกรณีเสียชีวิต พิการ บาดเจ็บและรักษาต่อเนื่อง รวมเป็นเงินช่วยเหลือ 2,622 ล้านบาท จนสามารถนำมาใช้เป็นต้นแบบเยียวยากรณีแพ้วัคซีนโควิด</p>
<p>18 ต.ค.2565 ฝ่ายสื่อของ สปสช. รายงานว่า นพ.จเด็จ ธรรมธัชอารี เลขาธิการสำนักงานหลักประกันสุขภาพแห่งชาติ (สปสช.) เปิดเผยว่า การให้บริการทางการแพทย์และสาธารณสุขภายใต้ “ระบบหลักประกันสุขภาพแห่งชาติ” (บัตรทอง) สปสช. กระทรวงสาธารณสุข แพทย์สภา ราชวิทยาลัยและสภาวิชาชีพทางการแพทย์ ตลอดจนหน่วยบริการสังกัดหน่วยงานต่างๆ ได้ร่วมดำเนินการเพื่อจัดสิทธิประโยชน์บริการรักษาพยาบาลและสาธารณสุขที่จำเป็นให้กับประชาชนผู้มีสิทธิอย่างมีคุณภาพและมาตรฐาน</p>
<p>เลขาฯ สปสช.กล่าวต่อว่าในการให้บริการมีโอกาสที่จะเกิดภาวะไม่พึงประสงค์ขึ้นได้ จึงต้องมีมาตรการรองรับเพื่อสร้างความมั่นใจต่อการเข้ารับบริการและเป็นการดูแลช่วยเหลือเบื้องต้นผู้ป่วยหากเกิดภาวะไม่พึงประสงค์ขึ้น ขณะเดียวกันยังช่วยลดความขัดแย้งและการฟ้องร้องระหว่างผู้รับบริการและผู้ให้บริการในระบบสุขภาพได้</p>
<p>นพ.จเด็จกล่าวว่าด้วยเหตุนี้ใน พ.ร.บ.หลักประกันสุขภาพแห่งชาติ พ.ศ. 2545 มาตรา 41 จึงกำหนดให้คณะกรรมการของ สปสช. กันเงินจำนวนหนึ่งไม่เกินร้อยละ 1 ของเงินที่จ่ายให้กับหน่วยบริการไว้เป็นเงินช่วยเหลือเบื้องต้นให้แก่ผู้รับบริการในกรณีที่ได้รับความเสียหายที่เกิดจากการรักษาพยาบาลโดยไม่ต้องพิสูจน์ถูกผิด โดยในช่วงแรก สปสช. กำหนดประเภทความเสียหายและอัตราการจ่ายเงินช่วยเหลือเบื้องต้นเป็น 3 กรณี คือ กรณีเสียชีวิตหรือทุพพลภาพอย่างถาวร จ่ายเงินช่วยเหลือไม่เกิน 200,000 บาท, กรณีสูญเสียอวัยวะหรือพิการ จ่ายเงินช่วยเหลือไม่เกิน 120,000 บาท และกรณีบาดเจ็บหรือเจ็บป่วยต่อเนื่อง จ่ายเงินช่วยเหลือไม่เกิน 50,000 บาท</p>
<p>ต่อมาเมื่อวันที่ 1 ตุลาคม 2555 ได้มีการปรับเพิ่มจำนวนการจ่ายเงินช่วยเหลือ โดยกรณีเสียชีวิตหรือทุพพลภาพอย่างถาวร เป็นการจ่ายเงินช่วยเหลือตั้งแต่ 240,000 บาท แต่ไม่เกิน 400,000 บาท กรณีสูญเสียอวัยวะหรือพิการ เป็นการจ่ายเงินช่วยเหลือตั้งแต่ 100,000 บาท แต่ไม่เกิน 240,000 บาท และกรณีบาดเจ็บหรือเจ็บป่วยต่อเนื่อง เป็นการจ่ายเงินช่วยเหลือไม่เกิน 100,000 บาท</p>
<p>นพ.จเด็จ กล่าวว่า ในช่วงเริ่มต้นของการใช้มาตรา 41 นี้ยังมีจำนวนผู้ป่วยหรือญาติผู้ป่วยได้ขอรับการช่วยเหลือเบื้องต้นฯ ไม่มาก โดยปี 2547 ที่เป็นปีเริ่มต้น มีจำนวน 73 ราย เป็นเงินช่วยเหลือ 4.86 ล้านบาท อย่างไรก็ตามแม้ว่าต่อมาจำนวนการยื่นคำร้องและการช่วยเหลือจะเพิ่มมากขึ้น รวมถึงจำนวนเงินการช่วยเหลือเบื้องต้นฯ แต่ถือว่าเป็นจำนวนไม่มากเมื่อเปรียบเทียบกับการเข้ารับบริการของประชาชนผู้มีสิทธิ และเมื่อดูข้อมูลการช่วยเหลือเบื้องต้นฯ ตามมาตรา 41 ตั้งแต่ปี 2547–2565 หรือในช่วง 18 ปีที่ผ่านมา มีผู้ที่ได้รับการช่วยเหลือเบื้องต้นฯ ทั้งสิ้น 13,913 ราย หรือเฉลี่ยปีละ 773 ราย</p>
<p>ในรายละเอียดแบ่งเป็นกรณีเสียชีวิตหรือทุพพลภาพอย่างถาวร 7,210 ราย กรณีสูญเสียอวัยวะหรือพิการ 1,902 ราย และกรณีบาดเจ็บหรือเจ็บป่วยต่อเนื่อง 4,801 ราย รวมเป็นเงินทั้งสิ้น 2,622.75 ล้านบาท หรือเฉลี่ยปีละ 145.71 ล้านบาท โดยปี 2565 เป็นปีที่มีผู้ที่ได้การช่วยเหลือเบื้องต้นฯ สูงสุด 1,140 ราย และเป็นปีที่จ่ายเงินช่วยเหลือสุดสุดเช่นกัน 297.32 ล้านบาท</p>
<p>“จากข้อมูลจะเห็นได้ว่ากลไกการช่วยเหลือนี้ แต่ละปีมีจำนวนไม่มาก รวมถึงงบประมาณที่จ่ายไป แต่ได้ช่วยบรรเทาความเดือดร้อนให้กับผู้ป่วยและครอบครัว ทั้งยังได้รับการยอมรับ โดยในช่วงสถานการณ์โควิด-19 ถูกนำไปเป็นต้นแบบการช่วยเหลือผู้ที่เกิดภาวะไม่พึงประสงค์จากการฉีดวัคซีนโควิด-19 เพื่อกระตุ้นและสร้างความมั่นใจให้กับประชาชนเข้ารับการฉีดวัคซีน ที่สำคัญกลไกนี้ยังมีส่วนผลักดันการพัฒนาให้ระบบหลักประกันสุขภาพแห่งชาติมีคุณภาพและมาตรฐานยิ่งขึ้น” เลขาธิการ สปสช. กล่าว</p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คุณภาพชีวิต</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%9B%E0%B8%AA%E0%B8%8A" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สปสช.</a></div><div class="field-item odd"><a href="/category/%E0%B8%9A%E0%B8%B1%E0%B8%95%E0%B8%A3%E0%B8%97%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">บัตรทอง</a></div><div class="field-item even"><a href="/category/30-%E0%B8%9A%E0%B8%B2%E0%B8%97-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B8%A9%E0%B8%B2%E0%B8%97%E0%B8%B8%E0%B8%81%E0%B9%82%E0%B8%A3%E0%B8%84" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">30 บาท รักษาทุกโรค</a></div><div class="field-item odd"><a href="/category/%E0%B8%88%E0%B9%80%E0%B8%94%E0%B9%87%E0%B8%88-%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%98%E0%B8%B1%E0%B8%8A%E0%B8%AD%E0%B8%B2%E0%B8%A3%E0%B8%B5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">จเด็จ ธรรมธัชอารี</a></div><div class="field-item even"><a href="/category/%E0%B8%84%E0%B8%93%E0%B8%B0%E0%B8%81%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AB%E0%B8%A5%E0%B8%B1%E0%B8%81%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%81%E0%B8%B1%E0%B8%99%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B9%81%E0%B8%AB%E0%B9%88%E0%B8%87%E0%B8%8A%E0%B8%B2%E0%B8%95%E0%B8%B4" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คณะกรรมการหลักประกันสุขภาพแห่งชาติ</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/101021" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาคเงิน สนับสนุน ประชาไท</span> โอนเงิน กรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM" หรือ <a href="https://paypal.me/prachatai/0thb">โอนผ่าน PayPal / บัตรเครดิต</a> <span class="pay-report"><strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></span></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />Facebook : <a href="https://www.facebook.com/prachatai">https://www.facebook.com/prachatai</a><br class="" />Twitter : <a href="https://twitter.com/prachatai">https://twitter.com/prachatai</a><br class="" />YouTube : <a href="https://www.youtube.com/prachatai">https://www.youtube.com/prachatai</a><br class="" />Prachatai Store Shop : <a href="https://prachataistore.net">https://prachataistore.net</a></div>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-6ebcaba538df16c5e4645d6825eed357">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101021?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52435803942_0fce3f7014_b.jpg?itok=b_t7EtsR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101021?ref=internal_relate">สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ 14,000 ราย 2.6 พันล้านบาท</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-18 13:25</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101015?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ioke0980.jpg?itok=6lWM87vY" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101015?ref=internal_relate">รพ.ธรรมศาสตร์-สปสช. เปิดโครงการผ่าตัด ‘ข้อเข่า-สะโพกเทียม’ ปี 66 ให้บริการผู้ยากไร้ฟรี ไม่มีค่าใช้จ่าย </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-17 20:05</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/100989?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/saaydwnelikbuhrii.jpg?itok=aul4H1b2" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/100989?ref=internal_relate">บอร์ด สปสช.เคาะ ‘ศูนย์บริการเลิกบุหรี่ทางโทรศัพท์’ เป็นสถานบริการในระบบบัตรทอง พร้อมให้บริการสายด่วนเลิกบุหรี่ 1600 </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-16 11:38</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/100979?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52428216766_ea567c3f31_c.jpg?itok=u2CovXdm" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/100979?ref=internal_relate">เทศบาลตำบลหัวเวียง จ.อยุธยา ใช้งบ กปท.จัดระบบบริการ ส่งยา-เวชภัณฑ์ดูแลผู้ป่วยในพื้นที่น้ำท่วม </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-15 09:32</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/100946?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41064388582_e40cc91ab6_c_8.jpg?itok=1bnFd9Gs" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/100946?ref=internal_relate">สปสช.เร่งหา รพ.รับส่งต่อใหม่แทน รพ.เอกชน ถูกเลิกสัญญา หลังจัดหา รพ.รับส่งต่อชั่วคราวมาดูแลไปก่อน 3 เดือนนี้ </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-13 10:39</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/100905?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ioke1121.jpg?itok=gRhrK5jw" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/100905?ref=internal_relate">สปสช.เตรียมสถานพยาบาลใน กทม.กว่า 800 แห่งให้ ปชช.เลือก หลังยกเลิกสัญญา 9 รพ.เอกชน </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-10 18:31</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/100884?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/41064388582_e40cc91ab6_b_15.jpg?itok=kC2Q2ZlZ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/100884?ref=internal_relate">บอร์ด สปสช. รับทราบความคืบหน้า มาตรการเร่งดูแลผู้มีสิทธิบัตรทอง กรณี ‘ยกเลิก 9 รพ. เอกชน’ </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-09 10:10</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/100852?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/eluuekhnwypthmphuumi.jpg?itok=wZnlGhws" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/100852?ref=internal_relate">สปสช.เปิด 4 ช่อง ผู้ถือบัตรทอง 9 รพ.เอกชนที่ถูกยกเลิกสัญญา ลงทะเบียนใหม่ 10 ต.ค.นี้</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-06 17:48</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-b9c0b21d3e317794c06e6e569a85b9d7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101021?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52435803942_0fce3f7014_b.jpg?itok=b_t7EtsR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101021?ref=internal_update_title">สปสช.เผย 18 ปี กองทุนบัตรทอง จ่ายชดเชยค่าเสียหายบริการด้าน สธ. เกือบ 14,000 ราย 2.6 พันล้านบาท</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-18 13:25</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101020?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/00000.jpeg?itok=mAQ43BKR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101020?ref=internal_update_title">&#039;ศรีสุวรรณ&#039; โดนต่อยยับ ระหว่างแถลงข่าวร้องสอบ &#039;โน้ส อุดม&#039; ปมเดี่ยว 13</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-18 11:55</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101019?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/0000_2.jpeg?itok=g0a2sLqg" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101019?ref=internal_update_title">เอสโตเนีย-ลัตเวีย-ลิทัวเนีย เรียกร้องอียูตั้งศาล &#039;เอาผิด&#039; รัสเซีย ฐานรุกรานยูเครน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-18 09:43</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101018?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52432228059_60cde7f39f_h.jpg?itok=2XmqrHAv" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101018?ref=internal_update_title">‘แดก ดื่ม ดูด’ เสวนาที่บอกเล่าเสรีภาพการท่องราตรีของคนพิการที่ถูกกั้นกลางด้วยทัศนคติ-สถาปัตย์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-18 04:20</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101017?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/lungdr_ektuephuuek.jpg?itok=kmaSW4zz" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101017?ref=internal_update_title">ศาลไต่สวนสื่อพลเมืองคดีละเมิดอำนาจศาล เหตุไลฟ์สดเกาะติด &#039;บุ้ง-ใบปอ&#039; หน้าศาล เสร็จแล้ว นัดฟังคำสั่ง 26 ต.ค.นี้</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-18 00:23</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101016?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52435001343_e31d966d0f_h.jpg?itok=KNfHkks3" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101016?ref=internal_update_title">ราชวงศ์อังกฤษ คนตะโกนวิจารณ์ได้-โดนปรับ แต่ไทยรับคดี ม.112</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-17 20:36</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101015?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/ioke0980.jpg?itok=6lWM87vY" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101015?ref=internal_update_title">รพ.ธรรมศาสตร์-สปสช. เปิดโครงการผ่าตัด ‘ข้อเข่า-สะโพกเทียม’ ปี 66 ให้บริการผู้ยากไร้ฟรี ไม่มีค่าใช้จ่าย </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-17 20:05</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/10/101014?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52287647624_8b7f3c0399_b.jpg?itok=rn-6mI58" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/10/101014?ref=internal_update_title">ฝ่ายค้าน จ่อเสนอญัตติด่วนด้วยวาจา สภาถกโศกนาฏกรรมหนองบัวลำภูและปัญหาน้ำท่วม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-10-17 19:44</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 even" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:0; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K8XBMYRD5E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K8XBMYRD5E');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'75bfda6a2e8881f4',m:'I1pvThVoUyk249n2J.A1Ng9twA3jKZfWFb.TxyRsceM-1666081210-0-AVHeaoGMXK5QJDKfwzQzaA7o0SH2jOMvLi7bq5vMmkY3R87VC2BdDqsVmom8PpezU3Ilq1W0Vh26rs/BC7hn4Qo151xwhXx7dEwrbiJzdhtx75QkP3UF7IWSNCd0crUZrdLRCS4zKwEYnQPoaS8eJgg=',s:[0xf7c6b90376,0x1363d74242],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>