<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="คุยกับ 2 นักกิจกรรมการเมืองรุ่นใหม่อย่าง &#039;ตี้ พะเยา&#039; และ &#039;แบม&#039; พร้อมด้วยสื่ออิสระ &#039;สาวนุ้ย&#039; เมื่อพวกเขาตกเป็นผู้ต้องหาคดีการเมือง และต้องติดกำไล EM เพื่อแลกกับอิสรภาพครึ่งๆ กลางๆ อะไรคือราคาที่ต้องจ่ายในชีวิตประจำวัน และแต่ละคนมีวิธีคิดเพื่อปรับตัวกับชีวิต &#039;กึ่งอิสรภาพ กึ่งพันธนาการ&#039; นี้อย่างไรนักกิจกรรมบางรายยินยอมใส่กำไล EM เพราะไม่มีทางเลือก ถ้าต้องการได้ประกันตัว" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/09/100335" />
<link rel="shortlink" href="https://prachatai.com/node/100335" />
<meta property="og:type" content="website" />
<meta property="og:title" content="คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM &#039;โซ่ตรวนดิจิทัล&#039; ราคาที่ต้องจ่ายเพื่ออิสรภาพ (?)" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52325769557_99bd2de183_h.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52325769557_99bd2de183_h.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52325769557_99bd2de183_h.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/09/100335" />
<meta name="twitter:title" content="คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM &#039;โซ่ตรวนดิจิทัล&#039;" />
<meta name="twitter:description" content="คุยกับ 2 นักกิจกรรมการเมืองรุ่นใหม่อย่าง &#039;ตี้ พะเยา&#039; และ &#039;แบม&#039; พร้อมด้วยสื่ออิสระ &#039;สาวนุ้ย&#039; เมื่อพวกเขาตกเป็นผู้ต้องหาคดีการเมือง และต้องติดกำไล EM เพื่อแลกกับอิสรภาพครึ่งๆ กลางๆ" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52325769557_99bd2de183_h.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM 'โซ่ตรวนดิจิทัล' ราคาที่ต้องจ่ายเพื่ออิสรภาพ (?) | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_iqQKWwcq9FO_TveYSjYc120C21OGnlmOdhk1dd9qX8o.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>
<script type="text/javascript" src="//code.th.giraff.io/data/widget-prachataicom.js" async></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-100335 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

.ats-slot iframe { border-top:5px solid #e96024 !important; border-bottom:5px solid #e96024 !important; }
.insert_ads > div { margin: 0 auto !important; }
.insert_ads.rendered { margin: 0 0 10px 0 !important; }
/* #ATS_mid1 { padding-bottom:250px; } */

.adsbypct { display:block; width:350px; height:90px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/medium/910061f361c805b8062b6d3ee8bcd0e4.jpg) no-repeat; background-size: 100%; margin-bottom: 0; }

@media screen and (min-width:740px) {
/*  #ATS_mid1 { padding-bottom:0; } */
  .adsbypct { display:block; width:468px; height:121px; margin-bottom: 10px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>

<div style="text-align: center; padding:0 0 10px 0;"><a class="adsbypct" href="https://pct.fyi/p7d7t" target="_blank" title="เปิดรับสมัครผู้สนใจอบรมเสริมทักษะเขียนข่าว ทำข่าวเชิงสืบสวนและวิดีโอสั้น">เปิดรับสมัครผู้สนใจอบรมเสริมทักษะเขียนข่าว ทำข่าวเชิงสืบสวนและวิดีโอสั้น</a></div>

<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-12a607eafec7c105e1a4ed13a256da38">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52325769557_99bd2de183_h.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM &#039;โซ่ตรวนดิจิทัล&#039; ราคาที่ต้องจ่ายเพื่ออิสรภาพ (?)</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-ae86166fc06469d7dbdc53c88d4e23db">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/09/100335" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-xmasuser odd clearfix" id="node-report-100335">
        <span property="dc:title" content="คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM &#039;โซ่ตรวนดิจิทัล&#039; ราคาที่ต้องจ่ายเพื่ออิสรภาพ (?)" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Fri, 2022-09-02 15:28</span><div class="field field-name-field-byline field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>รายงาน: ณัฐพล เมฆโสภณ</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>คุยกับ 2 นักกิจกรรมการเมืองรุ่นใหม่อย่าง 'ตี้ พะเยา' และ 'แบม' พร้อมด้วยสื่ออิสระ 'สาวนุ้ย' เมื่อพวกเขาตกเป็นผู้ต้องหาคดีการเมือง และต้องติดกำไล EM เพื่อแลกกับอิสรภาพครึ่งๆ กลางๆ อะไรคือราคาที่ต้องจ่ายในชีวิตประจำวัน และแต่ละคนมีวิธีคิดเพื่อปรับตัวกับชีวิต 'กึ่งอิสรภาพ กึ่งพันธนาการ' นี้อย่างไร</p>
<div class="summary-box">
<ul>
<li>นักกิจกรรมบางรายยินยอมใส่กำไล EM เพราะไม่มีทางเลือก ถ้าต้องการได้ประกันตัว และนักกิจกรรมมองว่าอย่างน้อย การใส่กำไล EM ทำให้เขาได้พบหน้าครอบครัวและคนที่เขารัก รวมถึงได้ออกมาเคลื่อนไหวการเมืองบนท้องถนน เพื่อประเทศ และเพื่อคนที่ยังต่อสู้ในเรือนจำ</li>
<li>นักกิจกรรมบางรายถูกที่ทำงานปฏิเสธไม่ให้ทำงานต่อ จนกว่าจะถอดกำไล EM ด้าน 'ตี้ พะเยา' เผยต้องคอยปกปิดกำไล EM ไว้ เพื่อไม่ให้มีผลต่อการพิจารณารับเข้าทำงาน และเวลาไปทำงานต้องคอยพกพาวเวอร์แบงก์ไปชาร์จกำไลตลอดเวลา</li>
<li>หากนักกิจกรรมเดินทางไปในสถานที่ที่ไม่เคยไป จะพบเจ้าหน้าที่คอยติดตาม เช็กความเคลื่อนไหว นอกจากนี้ นักกิจกรรมมีความกังวลว่าถ้าไปบ้านของญาติ หรือมิตรสหาย อาจทำให้พวกเขาถูกเจ้าหน้าที่คุกคาม</li>
<li>ประชาชนบางส่วนมองว่า รัฐไม่ได้ต้องการป้องกันไม่ให้นักกิจกรรมหลบหนี หรือไม่ให้ไปยุ่งกับพยานหลักฐาน แต่ต้องการเช็กความเคลื่อนไหวของนักกิจกรรม พร้อมเรียกร้องให้ศาลปล่อยตัวชั่วคราวได้โดยมีเงื่อนไขอย่างอื่นได้โดยไม่ต้องติด EM</li>
</ul>
</div>
<p>กำไล EM หรือที่นักกิจกรรมการเมืองเรียกชื่อเล่นว่า ‘โซ่ตรวนดิจิทัล’ เริ่มนำเข้ามาใช้ในกระบวนการยุติธรรมอย่างเป็นทางการเมื่อ มี.ค. 2561 เพื่อเป็น ‘ทางเลือก’ ให้จำเลย หรือผู้ต้องหาระหว่างพิจารณาคดี สามารถใช้ชีวิตภายนอกโดยติดกำไล EM แทนการคุมขังในเรือนจำ เพื่อให้ผู้ต้องหาที่ไม่มีหลักทรัพย์จำนวนมาก เข้าถึงสิทธิประกันตัว และลดความแออัดในเรือนจำ</p>
<p>ศูนย์ทนายความเพื่อสิทธิมนุษยชน ระบุว่า กำไล EM ถูกใส่มาเป็นเงื่อนไขประกันตัวนักกิจกรรมการเมืองจำนวนมาก เพื่อตรวจตรา ติดตามตำแหน่ง และจำกัดการเดินทางนักกิจกรรม ซึ่งศาลมักอ้างว่าเพื่อป้องกันไม่ให้ผู้ต้องหาที่มีอัตราโทษสูงเดินทางหลบหนี หรือไปยุ่งกับพยานหลักฐาน </p>
<p>ข้อมูลจากศูนย์ทนายฯ ระบุด้วยว่า ระหว่าง ช่วงปี 2561- 9 เม.ย. 2565 มีผู้ถูกกล่าวหาคดีการเมืองต้องใส่โซ่ตรวนดิจิทัล อย่างน้อย 61 ราย และใส่ยาวจนถึงปัจจุบัน (9 เม.ย.) จำนวน 38 คน โดยประชาชนที่ถูกศาลสั่งใส่กำไล EM มากที่สุดคือถูกดำเนินคดี ม.112 </p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52318121427_c6c83c1cf1_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">อุปกรณ์กำไล EM หรือที่นักกิจกรรมเรียกว่า 'โซ่ตรวนดิจิทัล'</span></p>
<p><a href="https://freedom.ilaw.or.th/en/node/1018">iLaw หรือโครงการอินเทอร์เน็ตเพื่อกฎหมายประชาชน</a> ระบุว่า กำไล EM ซึ่งหน้าตาละหม้ายคล้ายนาฬิกาข้อมือ แต่ติดบริเวณข้อเท้านี้ สร้างปัญหาให้กับนักกิจกรรมต่อการดำเนินชีวิตประจำวันเป็นไปอย่างลำบาก และต้องคอยถูกตรวจตราจากรัฐ จน iLaw นิยามชีวิตนักกิจกรรมว่าเป็น 'ชีวิตกึ่งอิสรภาพ' </p>
<p>จากผลกระทบต่อชีวิตในหลายด้านทำให้ 28 ส.ค. 2565 กลุ่มมวลชนอิสระ ร่วมกันเดินรณรงค์ในกิจกรรม ชื่อ ‘Let’s Unlock EN’ หรือปลดมันออกไป เดินจากศาลอาญากรุงเทพใต้ ไปสิ้นสุดที่สยามสแควส์ เรียกร้องให้มีการปลดกำไล EM ให้ผู้ถูกกล่าวหาทางการเมืองอย่างไม่มีเงื่อนไข </p>
<p>ในวันดังกล่าว มีประชาชนและนักกิจกรรมที่ต้องใส่กำไล EM มาร่วมเดินรณรงค์ด้วย ได้แก่ ตี้ พะเยา' วรรณวลี ธรรมสัตยา นักกิจกรรมรุ่นใหม่วัย 21 ปี แบม (นามสมมติ) มวลชนอิสระวัย 23 ปี และสาวนุ้ย สื่ออิสระจากช่องยูทูบ 'ศักดินาเสื้อแดง' มาร่วมเรียกร้องด้วย  </p>
<p>ประชาไท จึงชวนทั้ง 3 คนมาร่วมคุยว่า แต่ละคนได้รับผลกระทบจากการใส่กำไล EM ทั้งในมิติของการใช้ชีวิตประจำวัน การทำงาน การอยู่ร่วมในสังคม และอื่นๆ รูปแบบใดบ้าง การปรับตัวต่อชีวิต 'กึ่งอิสรภาพ กึ่งพันธนาการ' และสุดท้าย สารที่อยากส่งถึงกระบวนการยุติธรรม</p>
<div class="more-story">
<p>ข่าวที่เกี่ยวข้อง</p>
<ul>
<li><a href="https://prachatai.com/journal/2022/08/100276">ปชช.เดินจากศาลอาญากรุงเทพใต้ไปสยาม รณรงค์ปลดกำไล EM ให้ผู้ถูกกล่าวหาคดีการเมือง</a></li>
</ul>
</div>
<h2><span style="color:#2980b9;">‘ทางเลือก’ ที่ ‘ไม่มีทางเลือก’-การใส่กำไล EM ที่ไม่ควรเกิดขึ้นแต่แรก</span></h2>
<p><a href="https://freedom.ilaw.or.th/en/node/1018">iLaw</a> ระบุว่า ศาลมีทางเลือกที่จะตั้งเงื่อนไขอนุญาตปล่อยตัวชั่วคราวโดยใส่กำไล EM เมื่อพิจารณาแล้วไม่มั่นใจว่า ‘จำเลยจะหลบหนีหรือไม่’ ซึ่งการใส่หรือไม่ใส่อุปกรณ์นี้จำเลยไม่มีสิทธิเลือก เป็นอำนาจของศาลที่จะกำหนดว่าจะให้ใส่หรือไม่ใส่กำไล EM ตามที่กำหนดไว้ในประมวลกฎหมายวิธีพิจารณาความอาญา มาตรา 108 วรรคสาม มีข้อความดังนี้<br /> <br />"ในการอนุญาตให้ปล่อยชั่วคราว เจ้าพนักงานซึ่งมีอำนาจสั่งให้ปล่อยชั่วคราวหรือศาลจะกำหนดเงื่อนไขเกี่ยวกับที่อยู่หรือเงื่อนไขอื่นใดให้ผู้ถูกปล่อยชั่วคราวปฏิบัติ หรือในกรณีที่ผู้นั้นยินยอมจะสั่งให้ใช้อุปกรณ์อิเล็กทรอนิกส์หรืออุปกรณ์อื่นใดที่สามารถใช้ตรวจสอบหรือจำกัดการเดินทางของผู้ถูกปล่อยชั่วคราวก็ได้ ทั้งนี้ เพื่อป้องกันการหลบหนี หรือภัยอันตราย หรือความเสียหายที่อาจเกิดขึ้น" </p>
<p>ตี้ พะเยา  นักกิจกรรมรุ่นใหม่ กล่าวปราศรัยในกิจกรรมเดินรณรงค์ “Let’s Unlock EM” ว่า นักกิจกรรมหลายคนยินยอมรับเงื่อนไขการประกันตัวโดยใส่กำไล EM เหตุจาก ‘ไม่มีทางเลือก’ ถ้าไม่ใส่กำไล EM ก็ต้องติดเรือนจำ</p>
<p>แต่นักกิจกรรมมองว่า การได้ออกมาข้างนอก ทำให้เขาได้ออกมาช่วยเคลื่อนไหวการเมืองบนท้องถนนภายนอกได้ ได้เคลื่อนไหวเพื่อคนที่อยู่ด้านในเรือนจำ และได้ออกมาพบหน้าครอบครับบุคคลที่รัก</p>
<p>เธอยังกล่าวด้วยว่า กระบวนการยุติธรรมทำนักกิจกรรมเปรียบเสมือนเป็นนักโทษ และภัยต่อความมั่นคง เพื่อเป็นเหตุผลให้เพิ่มบทลงโทษ และมาตรการควบคุมให้รุนแรงยิ่งขึ้น เช่น การใส่กำไล EM การฝากขัง และการห้ามออกนอกประเทศ แต่อย่าไรก็ตาม ตี้ มองว่ามันจะไม่สามารถหยุดยั้งประชาชนที่เคลื่อนไหวเพื่อประเทศที่ดีขึ้นได้<br /> <br />ด้านมิ้นท์ นาดสินปฏิวัติ กล่าวปราศรัยในกิจกรรมเดียวกันว่า สำหรับเธอ ผู้ถูกกล่าวหาทางการเมืองไม่ควรถูกดำเนินคดีและใส่กำไล EM ตั้งแต่แรกเริ่ม </p>
<h2><span style="color:#2980b9;">ชีวิตติด EM ที่นายจ้างไม่อยากรับเข้าทำงาน</span></h2>
<p>กำไล EM น้ำหนักราว 300 กรัมที่ติดที่ข้อเท้า แต่ผลกระทบต่อชีวิตอาจหนักหนากว่านั้นเมื่อต้องใส่โซ่ตรวนนี้ 24 ชม. สำหรับตี้ พะเยา บนหน้าสื่อเธอคือนักกิจกรรมการเมืองขาลุย แต่อีกด้านหนึ่งคือนักศึกษามหาวิทยาลัยพะเยา และมหาวิทยาลัยรามคำแหง คู่ขนานกับการทำงานพาร์ตไทม์ เพื่อช่วยแบ่งเบาภาระทางเศรษฐกิจยุคข้าวยากหมากแพงให้ทางบ้าน</p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/51771090702_8cea99a52b_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">ตี้ พะเยา หรือ วรรณวลี ธรรมสัตยา นักกิจกรรมรุ่นใหม่</span></p>
<p>ตี้ เป็น ‘วัยรุ่น EM’ ครั้งแรกเมื่อ 25 ก.ค.ที่ผ่านมา ซึ่งเป็นหนึ่งในเงื่อนไขการให้ประกันตัวจากคดี ม.112 ปราศรัยในกิจกรรม “ราษฎรยืนยันดันเพดาน” เมื่อ 24 มิ.ย. 2564 บริเวณพื้นที่สกายวอล์ค แยกปทุมวัน โดยไม่มีเงื่อนเวลาให้อยู่ในเคหสถาน</p>
<p>ชีวิตวัยรุ่น EM สิริรวม 1 เดือนกับอีก 5 วันไม่ง่ายนัก เมื่อตี้ ระบุว่า เวลาสมัครทำงานพาร์ตไทม์ เธอต้องพยายามปกปิดกำไล EM ไม่ให้คนอื่นมองเห็น เพื่อไม่ให้มีผลต่อการพิจารณารับเข้าทำงาน</p>
<p>"เวลาเราไปสมัครงานมาหลายที่ เวลาเราจะออกบูธเราก็ต้องไปสัมภาษณ์ในแต่ละบริษัท เราต้องใส่กางเกงขายาว และก็อย่าให้เขาเห็น EM เรา เพราะเมื่อใดที่เขาเห็น EM เขาจะเริ่มตั้งแง่แล้วว่าจะรับมันดีไหม เพราะเขามีตัวเลือกมากมาย มีคนมาสมัครเป็นร้อย ไอ้นี่มันมีปัญหา อาจจะทำให้เขาเดือดร้อน เขาก็เลือกที่จะไม่รับเราก็ได้ เขาเป็นคนเลือก ไม่ใช่เราเลือก" ตี้ พะเยา กล่าว</p>
<p>ตี้ กล่าวต่อว่า ระหว่างทำงาน เธอต้องพกพาวเวอร์แบงก์ เพื่อมาคอยชาร์จแบตเตอรีกำไล EM ไม่ให้เหลือต่ำกว่า 19% มิเช่นนั้นเจ้ากำไลตัวนี้จะส่งเสียงดังกึกก้องภายในที่ทำงานที่เธอทำ และอาจกระทบต่อการจ้างงานของเธอภายหลัง</p>
<p>ขณะที่ ‘แบม’ เล่าให้ฟังว่า เธอถูกศาลสั่งให้ใส่กำไล EM หลังได้รับประกันตัว สืบเนื่องจากการติดสติกเกอร์ทำโพล ‘ขบวนเสด็จ’ ของกลุ่มทะลุวัง ที่ห้างสรรพสินค้าสยามพารากอน เมื่อ ก.พ. 2565 จนถึงวันนี้ เธอต้องสวมกำไล EM มานานกว่าครึ่งปีแล้ว </p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52321892339_032317b326_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">แบม มวลชนอิสระ วัย 23 ปี</span></p>
<p>แบม ระบุว่า ผู้ว่าจ้างของแบม ให้เธอออกจากงาน พร้อมกับบอกว่าให้ไปถอดกำไล EM ก่อน ค่อยกลับเข้ามาทำงานอีกครั้ง </p>
<p>"ฉันกลายเป็นคนว่างงาน ฉันโดนตีตราจากสังคมว่าฉันเป็นนักโทษ และเป็นเรื่องน่าอับอายที่จะรับฉันเข้าทำงาน ฉันเป็นแผลที่ข้อเท้า เวลาเดินหรือวิ่งฉันเป็นแผลที่ข้อเท้า กลายเป็นความเครียดสะสมที่จะต้องรับมือสิ่งต่างๆ รอบๆ ตัว" ข้อความบนป้ายที่แบม แขวนระหว่างเดินทำกิจกรรม 'Let's Unlock EM' เมื่อ 28 ส.ค. 2565</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52319230203_ef6728b873_b.jpg" /></p>
<p style="text-align: center;"> </p>
<div class="more-story">
<ul>
<li><a href="https://prachatai.com/journal/2022/02/97291">ตร.ตามถึงบ้าน คาดเพราะร่วมแสดงความเห็นโพล “ขบวนเสด็จ” ของ 'กลุ่มทะลุวัง' ที่พารากอน</a></li>
<li><a href="http://อัยการสั่งฟ้อง 3 นักกิจกรรม ข้อหา ม.112 ปมปราศรัยวันชาติปี’64 ก่อนได้รับการประกันตัว">อัยการสั่งฟ้อง 3 นักกิจกรรม ข้อหา ม.112 ปมปราศรัยวันชาติปี’64 ก่อนได้รับการประกันตัว</a></li>
</ul>
</div>
<h2><span style="color:#2980b9;">บาดแผลจากการใส่กำไล EM</span></h2>
<p>ตี้ ระบุว่า เนื่องด้วยนิสัยของเธอเป็นชอบความโลดโผน และออกกำลังกายเป็นประจำ เช่น วิ่ง ซิตอัป หรือวิดพื้น ทำให้กำไล EM ที่ใส่อยู่บริเวณข้อเท้า มักจะกระแทกตาตุ่มเวลาออกกำลังกาย ทำให้เธอรู้สึกเจ็บ และมองว่าการออกกำลังกายเป็นเรื่องยากลำบากมากขึ้น</p>
<h2><span style="color:#2980b9;">กังวลรัฐคุกคามคนรอบตัว</span></h2>
<p>ตี้ พะเยา ระบุว่า การติดกำไล EM ทำให้เธอค่อนข้างเป็นห่วงความเป็นส่วนตัวของคนรอบตัว เหตุว่าเวลาเธอเดินทางไปบ้านเพื่อน ก็หวาดระแวงว่าจะมีสายสืบตามไปบ้านเพื่อนของเธอไหม</p>
<p>“มากรุงเทพฯ และก็มีเจ้าหน้าที่ที่จังหวัดพะเยาไปถามเพื่อนหนูที่อยู่คณะใน ม.พะเยา เขาไม่ได้มายุ่งเกี่ยวกับการเมืองกับเราขนาดนั้น ซึ่งมันคือการคุกคาม เราไม่ได้อยากให้คนรอบตัวโดนคุกคาม เราก็เลยไม่อยากให้ใครไปรู้พิกัดเพื่อนเราด้วย แต่การที่เราไป เหมือนกับเราเอาเครื่องติดตามไปบอกพิกัดของเพื่อนเรา อันนี้ก็คือส่วนที่กระทบ ก็คือเรื่องของ private ความเป็นส่วนตัว” ตี้ กล่าว</p>
<p>ตี้ กล่าวต่อว่า เพื่อนหลายคนส่วนใหญ่เข้าใจในตัวเธอและรู้สึกเป็นห่วง ขณะที่หลายคนในสังคมอาจไม่เข้าใจ และหวาดกลัวว่าพวกเขาจะมาโดนคดีไปด้วยหรือไม่หากเข้าไปยุ่งเกี่ยวกับเธอ ซึ่งตี้ กล่าวว่าเธอเข้าใจเรื่องนี้ดี</p>
<p>สาวนุ้ย สื่ออิสระช่องยูทูบ ‘ศักดินาเสื้อแดง’ เป็นอีกคนที่ถูกศาลสั่งให้ใส่กำไล EM หลังได้รับการประกันตัวจากการไลฟ์สดกิจกรรมทำโพล ‘ขบวนเสด็จ’ ของกลุ่มทะลุวัง เมื่อต้นปีนี้ </p>
<div class="more-story">
<ul>
<li><a href="https://prachatai.com/journal/2022/03/97902">สื่ออิสระ เพจ 'ปล่อยเพื่อนเรา' เปิดใจ หลังถูกฟ้อง ม.112 ปมไลฟ์ 'ทะลุวัง' ทำโพลขบวนเสด็จที่พารากอน</a></li>
</ul>
</div>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52321471416_7119df9998_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">'สาวนุ้ย' สื่ออิสระช่องยูทูบ 'ศักดินาเสื้อแดง'</span></p>
<p>สาวนุ้ย ใส่โซ่ตรวนดิจิทัลมาเกือบ 6 เดือนแล้ว ซึ่งเธอเองก็รู้สึกถึงปัญหาการคุกคามสิทธิส่วนบุคคลเช่นเดียวกัน โดยเธอเล่าให้ฟังว่า เวลาอยู่กับคนรักเธอมีความกังวลว่าเจ้าหน้าที่จะไปตามหา หรือช่วงหลังเธอเลือกที่จะไม่กลับบ้านเกิดใน จ.นครศรีธรรมราช เพราะต้องการเลี่ยงตอบคำถามจากญาติและครอบครัว</p>
<h2><span style="color:#2980b9;">ไปที่แปลก เตรียมเจอเจ้าหน้าที่</span></h2>
<p>การใช้กำไล EM เป็นเครื่องมือที่ป้องกันไม่ให้ผู้ได้รับการปล่อยตัวชั่วคราวหลบหนีและสร้างความเสียแก่สังคม แต่ในมุมมองของสาวนุ้ย เธอรู้สึกว่า กำไล EM เป็นโซ่ตรวนพันธนาการควบคุมนักกิจกรรมเท่านั้น เพื่อให้ทราบตำแหน่งว่านักกิจกรรมการเมืองตอนนี้อยู่ไหน และทำอะไรอยู่</p>
<p>นอกจากนี้ ตี้ บอกว่า เจ้าหน้าที่จะมาตามหาเธอทุกครั้งที่ไปสถานที่ที่เธอไม่เคยมาก่อน แต่เรื่องนี้เกิดขึ้นไม่บ่อยนักเมื่อเทียบกับนักกิจกรรมคนอื่นๆ </p>
<p>“พอเราไปสถานที่แปลกๆ เราจะเริ่มเห็นหัวเกรียน คนใส่หมวกแก๊ป ซึ่งหลายคนที่เป็นสลิ่มจะบอกว่า น้องตี้มโนรึเปล่า… เราจะดูออกว่าการฝึกฝนของเขามันทำให้ลักษณะท่าทางการเดิน กิริยาใดๆ ก็ตาม มันแตกต่างจากคนทั่วไป… เขาเดินในคนหมู่มากเขาจะสง่ามาเลย สืบแน่นอน” </p>
<p>“เวลาเราขี่มอเตอร์ไซค์ และ EM แบตฯ หมดระหว่างทาง หรือเรากำลังจะข้ามจังหวัด หนูขี่มอเตอร์ไซค์กลับราชบุรีตลอด… กลับไปหาที่บ้าน เราจะเห็นแล้วว่ามีคนหัวเกรียนๆ ขี่เข้ามาทางนี้ ซึ่งเส้นทางเป็นเส้นทางเปลี่ยวที่รถจะไม่ค่อยผ่าน เราก็จะรู้แล้วว่าไม่ใช่คนในพื้นที่ ลักษณะท่าทางอาจจะไม่ใช่คนที่มาแถวนี้บ่อย” ตี้ ยกตัวอย่างเหตุการณ์ให้ฟัง</p>
<p>ตี้ ยกกรณีของ ‘ตะวัน’ ตัวตุลานนท์ นักกิจกรรมจากมังกรปฏิวัติ เพื่อให้เห็นภาพด้วยว่า กรณีของตะวัน จะต้องขอศาลอนุญาตไปเรียนในมหาวิทยาลัยรามคำแหง ซึ่งจะมีทางศาลกำหนดเลยว่า ตะวันต้องอยู่สถานที่นี้ เป็นเวลากี่โมงบ้าง ซึ่งหากออกนอกเส้นทางเมื่อไร จะมีเจ้าหน้าที่ศาลโทรตามว่าทำไมไม่อยู่ในบริเวณที่อนุญาต แม้ว่าเธออยู่ห่างจากพื้นที่ที่กำหนดไว้เพียงไม่กี่ร้อยเมตรเท่านั้น</p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/51986424576_34c2824bea_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">'ตะวัน' ตัวตุลานนท์ นักกิจกรรมกลุ่ม 'มังกรปฏิวัติ'</span></p>
<h2><span style="color:#2980b9;">‘ยังไม่ตัดสินว่าผิด ไม่หลบหนี ไม่ยุ่งกับพยาน ไม่น่าต้องใส่ EM’</span></h2>
<p>ศาลมักระบุเหตุผลในการติดกำไล EM ให้นักกิจกรรม เพื่อป้องกันไม่ให้ผู้ต้องหาหลบหนี และไปยุ่งกับพยานหลักฐาน แต่ในมุมมองของวัยรุ่น EM อย่างตี้ มองว่ารัฐอาจต้องพิจารณาความสมเหตุสมผลประกอบด้วย เช่น นักกิจกรรมมีท่าทีจะหนีจริงไหม หรือมีท่าทีจะยุ่งกับพยานหลักฐานจริงหรือไม่ </p>
<p>ตี้ ยกกรณีที่ศาลชอบอ้างว่า หากปล่อยสมาชิกกลุ่มทะลุแก๊สแล้ว มีความกังวลว่าจะไปยุ่งกับพยานหลักฐาน เธอตั้งคำถามว่าสมาชิกทะลุแก๊สจะไปยุ่งกับพยานหลักฐานได้อย่างไร เมื่อหลักฐานที่ตำรวจนำมาใช้ บ่อยครั้งมาจากไลฟ์ถ่ายทอดสดของเด็กจากกลุ่มทะลุแก๊สด้วยกันเอง หรือกล้อง CCTV ของตำรวจ จึงไม่น่าจะสมเหตุสมผลว่า สมาชิกกลุ่มทะลุแก๊สจะไปยุ่งกับพยานหลักฐานได้</p>
<p>"คุณคิดว่าน้องมันจะมีอำนาจอะไรเข้าไปที่สำนักงานตำรวจแห่งชาติ สำนักงานเก็บหลักฐานแล้วไปไล่ลบเหรอ มีอำนาจขนาดนั้นเลยเหรอ ถ้าน้องมีอำนาจได้ขนาดนี้ หนูคิดว่าน้องก็คงไม่ต้องออกมาสู้เอาชีวิตตัวเองแลกแล้ว น้องก็คงทำอะไรที่มันได้ผลมากกว่านี้ เอาประยุทธ์ลงดีกว่า" ตี้ ยกตัวอย่าง </p>
<p>‘แต๊ก’ (สงวนชื่อ-นามสกุล) มวลชนอิสระ เขามาร่วมจัดทำโพล 'ผู้เห็นต่างทางการเมือง ควรติด EM หรือไม่' ในม็อบ28สิงหา65 พร้อมให้ความเห็นกับผู้สื่อข่าวว่า การติดกำไล EM จะใช้กับคดีที่มีการตัดสินโทษแล้ว หมายความว่าศาลชั้นต้นพิพากษาลงโทษแล้ว และกำลังรอพิจารณาคดีในชั้นอุทธรณ์ ซึ่งนักโทษจะอยู่ที่บ้านได้โดยใส่กำไล EM</p>
<div style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52318121677_27825546d0_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">'แต๊ก' มวลชนอิสระ</span></p>
<p>แต่บ่อยครั้งกลับพบว่า นักโทษทางการเมืองแค่เป็นผู้ต้องหาด้วยซ้ำ ไม่มีการพิพากษาลงโทษใดๆ แต่ศาลก็จะมีคำสั่งให้ติดกำไล EM ทั้งๆ ที่เงื่อนไขของ EM ที่ให้ติดระบุว่า เราจะไม่ไปยุ่งเหยิงกับพยานหลักฐาน หรือไม่หลบหนี ถ้าไม่ติด 2 เงื่อนไขนี้ไม่ควรติดกำไล EM แล้วด้วยซ้ำ ควรให้ประกันได้เลย </p>
<p>"แต่กรณีนี้พอเป็นเรื่องการเมือง ก็คือจะให้ติด EM เพื่อควบคุม เพื่อดูว่าผู้ต้องหานักกิจกรรมแต่ละคน ว่าไปไหนบ้าง" แต๊ก ระบุ</p>
<h2><span style="color:#2980b9;">นักโทษการเมืองติด EM ไม่ใช่อาชญากร</span></h2>
<p>วรรณวลี ระบุว่าไม่ใช่ทุกคนในสังคมจะเข้าใจว่าคนใส่ EM บางคนเป็นนักโทษการเมือง และได้รับการพิจารณาคดีอย่างไม่ยุติธรรม บางคนมักตีตราไปล่วงหน้าว่าเขาหรือเธอที่ต้องสวม EM เป็นนักโทษคดีอุกฉกรรจ์ไปแล้ว </p>
<p>อย่างไรก็ตาม ตี้ มองว่า เธอมองการติดโซ่ตรวนอิเล็กทรอนิกส์เป็นโอกาสกระจายความอยุติธรรมของรัฐต่อประชาชนเป็นวงกว้างมากขึ้น</p>
<p>“เราไม่ใช่อาชญากร เพราะว่าเราออกมาต่อสู้ด้านการเมืองเพื่อประเทศให้ดีขึ้น เวลาคนมองเรา เราจะดีใจซะด้วยซ้ำ ถ้าเขามองและเขาเข้ามาถามว่า ‘ติดอะไร’ เราก็จะได้อธิบายว่าเราโดนแบบนี้ๆ นะ คือมันเป็นการกระจายออกไป” ตี้ กล่าว </p>
<p>เมื่อถามถึงวิธีในการรับมือผลกระทบจากกำไล EM แต่ละคนมีวิธีรับมือในเส้นทางที่แตกต่าง สื่ออิสระ ‘ศักดินาเสื้อแดง’ อย่างสาวนุ้ย จะบอกกับคนที่มาไต่ถามถึงกำไลดิจิทัลโดยการพูดติดตลกว่า กำไลนี้เป็นเหมือนสัตว์เลี้ยงดิจิทัล ให้นึกถึง ‘ทามาก็อต’ ซึ่งมีแต่คนพิเศษเท่านั้นที่ได้เลี้ยง หรือการบอกว่าสามีให้ติดกำไลติดตามตัวเธอ อย่างไรก็ตาม สาวนุ้ย ยอมรับว่า ‘ในลึกๆ ไม่อยากใส่’</p>
<p>ขณะที่แบม พยายามทำตัวให้ชินกับการใช้ชีวิตติดกำไล EM แต่เธอยอมรับว่าไม่สามารถกลับไปใช้ชีวิตปกติได้เหมือนเดิม </p>
<p>ท้ายที่สุดแล้ว เมื่อไต่ถามถึงข้อความที่อยากส่งสารถึงกระบวนการยุติธรรม แต๊ก ขอเรียกร้องให้ทางราชการเคร่งครัดในประมวลกฎหมายวิธีพิจารณาความอาญา ซึ่งระบุชัดว่าถ้าผู้ต้องหาไม่พยายามหลบหนี หรือไม่ไปยุ่งเหยิงกับพยานหลักฐาน สามารถปล่อยตัวชั่วคราวได้โดยมีเงื่อนไขอย่างอื่นได้โดยไม่ต้องติด EM</p>
<p>แบม อยากเชิญชวนประชาชนออกมาร่วมเรียกร้องเพื่อเปลี่ยนแปลงกระบวนการยุติธรรม และเธอเชื่อว่าถ้าคนทั่วประเทศลุกขึ้นมาพูดพร้อมกันไม่ว่าจะทางใดทางหนึ่ง จะนำมาสู่ความเปลี่ยนแปลงต่อสังคมได้</p>
<p>"ถ้าทุกคนร่วมกันพูด สมมติประเทศนี้มี 70 ล้านคน ถ้าทุก 70 ล้านคนพูดถึงกระบวนการยุติธรรม และพูดถึงการเมืองทุกๆ วัน ส่วนตัวเราคิดว่า แน่นอนในฟีด ในโลกออนไลน์ ไม่ต้องตามท้องถนนหรอก มันจะเป็นกระแส แล้วทุกคนจะได้เห็นว่าการเมืองไม่ใช่เรื่องไกลตัว แต่เป็นเรื่องของทุกคน" แบม ทิ้งท้าย  </p>
<div><img alt="" src="https://live.staticflickr.com/65535/52318923051_5832d0f288_b.jpg" /></div>
<p style="text-align: center;"><span style="color:#d35400;">ป้ายของประชาชนผู้เข้าร่วมกิจกรรมปลดกำไล EM เมื่อ 28 ส.ค. 2565</span></p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B3%E0%B9%84%E0%B8%A5-em" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กำไล EM</a></div><div class="field-item odd"><a href="/category/%E0%B8%A7%E0%B8%A3%E0%B8%A3%E0%B8%93%E0%B8%A7%E0%B8%A5%E0%B8%B5-%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%AA%E0%B8%B1%E0%B8%95%E0%B8%A2%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">วรรณวลี ธรรมสัตยา</a></div><div class="field-item even"><a href="/category/%E0%B8%95%E0%B8%B5%E0%B9%89-%E0%B8%9E%E0%B8%B0%E0%B9%80%E0%B8%A2%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ตี้ พะเยา</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B2%E0%B8%A7%E0%B8%99%E0%B8%B8%E0%B9%89%E0%B8%A2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สาวนุ้ย</a></div><div class="field-item even"><a href="/category/%E0%B9%81%E0%B8%9A%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">แบม</a></div><div class="field-item odd"><a href="/category/%E0%B9%80%E0%B8%87%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B9%84%E0%B8%82%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%81%E0%B8%B1%E0%B8%99%E0%B8%95%E0%B8%B1%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เงื่อนไขการประกันตัว</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%87%E0%B8%B2%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิแรงงาน</a></div><div class="field-item odd"><a href="/category/%E0%B8%88%E0%B8%B3%E0%B9%80%E0%B8%A5%E0%B8%A2%E0%B8%84%E0%B8%94%E0%B8%B5%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">จำเลยคดีการเมือง</a></div><div class="field-item even"><a href="/category/%E0%B8%A8%E0%B8%B9%E0%B8%99%E0%B8%A2%E0%B9%8C%E0%B8%97%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ศูนย์ทนายความเพื่อสิทธิมนุษยชน</a></div><div class="field-item odd"><a href="/category/ilaw-live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">iLaw Live</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/100335" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาคเงิน สนับสนุน ประชาไท</span> โอนเงิน กรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM" หรือ <a href="https://paypal.me/prachatai/0thb">โอนผ่าน PayPal / บัตรเครดิต</a> <span class="pay-report"><strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></span></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />Facebook : <a href="https://www.facebook.com/prachatai">https://www.facebook.com/prachatai</a><br class="" />Twitter : <a href="https://twitter.com/prachatai">https://twitter.com/prachatai</a><br class="" />YouTube : <a href="https://www.youtube.com/prachatai">https://www.youtube.com/prachatai</a><br class="" />Prachatai Store Shop : <a href="https://prachataistore.net">https://prachataistore.net</a></div>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-c6b909d2053897be96257381d38e59b6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100335?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52325769557_3c13568622_b.jpg?itok=ZTVqvpK_" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100335?ref=internal_relate">คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM &#039;โซ่ตรวนดิจิทัล&#039; ราคาที่ต้องจ่ายเพื่ออิสรภาพ (?)</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 15:28</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/08/100276?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52318152922_93d4750074_b.jpg?itok=4KR5u5d0" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/08/100276?ref=internal_relate">ปชช.เดินจากศาลอาญากรุงเทพใต้ไปสยาม รณรงค์ปลดกำไล EM ให้ผู้ถูกกล่าวหาคดีการเมือง</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-08-29 18:35</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-bd9adda653791ae5ded4d52f6e2cdffb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100337?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/01_5.jpeg?itok=c4oq-5fg" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100337?ref=internal_update_title">&#039;กลุ่มชาติพันธุ์ม้ง&#039; ม่อนแจ่ม เตรียมเข้า กทม. &#039;ถวายฎีกา&#039; ขอทบทวน รื้อถอนโฮมสเตย์</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 18:36</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100336?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/sthaankaarnaerngngaanpracchamsapdaah_104.jpg?itok=0ejBludy" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100336?ref=internal_update_title">สถานการณ์แรงงานประจำสัปดาห์ 27 ส.ค.-2 ก.ย. 2565 </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 16:47</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100335?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52325769557_3c13568622_b.jpg?itok=ZTVqvpK_" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100335?ref=internal_update_title">คุยกับนักกิจกรรมการเมือง ถึงชีวิตติด EM &#039;โซ่ตรวนดิจิทัล&#039; ราคาที่ต้องจ่ายเพื่ออิสรภาพ (?)</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 15:28</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100334?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/0_4.jpeg?itok=UmXGtLEE" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100334?ref=internal_update_title">องค์กรนักศึกษา มจธ. แถลง &#039;ยกเลิก&#039; ถวายบังคม กล่าวคําสัตย์ปฏิญาณ ในกิจกรรมภายใน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 14:35</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100333?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/00_0.png?itok=qsjUcwV9" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100333?ref=internal_update_title">&#039;บริษัทเวียดนาม&#039; ได้บทเรียนจากความเสียหาย หลังสนับสนุน &#039;เผด็จการทหารพม่า&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 11:13</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100332?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/aerngngaan_raanaahaar_yiipun.jpg?itok=WWRC9QLk" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100332?ref=internal_update_title">สถิติการเพิ่มค่าแรงขั้นต่ำสูงสุดเป็นประวัติการณ์ในญี่ปุ่น ยังต่ำกว่าอัตราเงินเฟ้อที่เพิ่มสูงขึ้น</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 09:42</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100331?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/300053957_375080411456976_7961770012318544614_n.png?itok=T7fVxBra" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100331?ref=internal_update_title">ประมวล 1 ปี &#039;112WATCH&#039; หวังดันให้ปัญหา ม.112 อยู่ในการจับตามองจากโลก</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-02 03:48</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/09/100330?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/01_4.jpeg?itok=xIVXc--A" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/09/100330?ref=internal_update_title">ศูนย์ทนายฯ เผย &#039;ทะลุแก๊ส&#039; ถูกผู้คุมตามติด &#039;ถ่ายภาพชีวิต&#039; ในเรือนจำ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-09-01 21:20</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 even" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-30 block-block-30 even block-without-title" id="block-block-30">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>
#block-block-30 h3 { top:100px; }
@media screen and (min-width:740px) { #block-block-30 h3 { top:60px; } }
</style>

<h3 style="color:#e96024; background:#fff; padding:25px 0 0 0; border-bottom:5px solid #e96024; margin:25px 0; position: -webkit-sticky; position: sticky; z-index:100;">พื้นที่ประชาสัมพันธ์</h3>
<div id="grf_prachataicom_5"></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:0; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K8XBMYRD5E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K8XBMYRD5E');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7446258a1fc69ee0',m:'FdmyHLtENj0zw9m.igrKcjx8J4sTyVpmGIt6y89rhc4-1662120670-0-AetnJEpwFgEYS+TCw2dscxXDkcxYv3lIi5gdWvqqw9RquUb+kqktngdw/SZlxyMiAS/A7eSURj6antCRaf/6aLMODfCZ6na7Udjfu5urXKN7VMl+ikRoTQlxPiQA4b1EttJ1n2or0ajVmDjlIYZ0vTg=',s:[0x6a4563b830,0x117cd4e975],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>