<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="th" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ โดยคณะก่อการล้านนาใหม่, กป.อพช. ภาคเหนือ และประชาชนราว 50 คน รวมตัวที่หน้าสถานกงสุลใหญ่สหรัฐอเมริกา ประจำจังหวัดเชียงใหม่ ยื่นหนังสือถึงทูตสหรัฐฯ เรียกร้องให้ตำรวจรับผิดชอบกรณีใช้ความรุนแรงสลายม็อบเอเปค เมื่อวันที่ 18 พ.ย.2565 ทำ “พายุ ดาวดิน” เหยื่อกระสุนยาง คฝ. สูญเสียดวงตาหนึ่งข้าง ผู้ชุมนุม และสื่อมวลชนได้รับบาดเจ็บอีกหลายคน 29 พ.ย. 2565" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://prachatai.com/journal/2022/11/101644" />
<link rel="shortlink" href="https://prachatai.com/node/101644" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ ยื่นหนังสือถึง &#039;ทูตสหรัฐฯ&#039; เรียกร้องตำรวจ &#039;รับผิดชอบ&#039; สลายม็อบเอเปค" />
<meta property="og:image" content="https://live.staticflickr.com/65535/52531255018_59fd5ae09d_b.jpg" />
<meta property="og:image:url" content="https://live.staticflickr.com/65535/52531255018_59fd5ae09d_b.jpg" />
<meta property="og:image:secure_url" content="https://live.staticflickr.com/65535/52531255018_59fd5ae09d_b.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@prachatai" />
<meta name="twitter:url" content="https://prachatai.com/journal/2022/11/101644" />
<meta name="twitter:title" content="&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ ยื่นหนังสือถึง &#039;ทูตสหรัฐฯ&#039;" />
<meta name="twitter:description" content="&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ โดยคณะก่อการล้านนาใหม่, กป.อพช. ภาคเหนือ และประชาชนราว 50 คน รวมตัวที่หน้าสถานกงสุลใหญ่สหรัฐอเมริกา ประจำจังหวัดเชียงใหม่ ยื่นหนังสือถึงทูตสหรัฐฯ" />
<meta name="twitter:image" content="https://live.staticflickr.com/65535/52531255018_59fd5ae09d_b.jpg" />
<link rel="shortcut icon" href="https://prachatai.com/sites/default/files/pct_index.jpg" type="image/jpeg" />
  <title>'ราษฎรหยุด APEC 2022' เชียงใหม่ ยื่นหนังสือถึง 'ทูตสหรัฐฯ' เรียกร้องตำรวจ 'รับผิดชอบ' สลายม็อบเอเปค | ประชาไท Prachatai.com</title>  
  <link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_qQT-09RIGCQmdNLcyP4Xv-brA5wQKVQrte36VFBvN80.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_82AVyrAPr53-0Zvrd7bA57zLibA8omZvqw1T93XX1k4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_UzNde7mPvgqYw4I8ok0rQw23gK4im4vKc86fCeGwS5g.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://prachatai.com/sites/default/files/css/css_IgRlhtFJocuLlyq2rKjQQgB_YPDM609t3JimN9dqQHE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_s5koNMBdK4BqfHyHNPWCXIL2zD0jFcPyejDZsryApj0.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_TVTqjz8JHRb2KK9hlzuk0YsjzD013dKyYX_OTz-2VXU.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_PS-ZpZUSD7tM2QnGfG5FH1TeH6x13H2kMRlK5tTlN8A.js"></script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_43n5FBy8pZxQHxPXkf-sQF7ZiacVZke14b0VlvSA554.js"></script>
<script type="text/javascript">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</script>
<meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
<meta property="fb:pages" content="108882546698" />
<meta name="facebook-domain-verification" content="c8w1f0lskr5ssvbms8j3619g1ugovx" />
<script type="application/javascript" src="//anymind360.com/js/5274/ats.js"></script>

<script>
jQuery(document).ready(function($) {

$(function() {
  $(".support-pay").click(function() {
    $(this).addClass("move");
  });
});

});
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-101644 node-type-report context-journal">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-1 block-block-1 odd block-without-title" id="block-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="website-logo-block">
<h1 id="website-logo"><a href="/node">ประชาไท</a></h1>
</div>
    </div>
  </div>
</div><div class="block block-block block-20 block-block-20 even block-without-title" id="block-block-20">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="top-social-link twitter" href="https://twitter.com/prachatai" target="_blank" title="Twitter @prachatai">Twitter: @prachatai</a>
<a class="top-social-link facebook" href="https://www.facebook.com/prachatai" target="_blank" title="Facebook Page: ประชาไท prachatai.com">Facebook Page: ประชาไท prachatai.com</a>
<a class="top-social-link youtube" href="https://www.youtube.com/prachatai" target="_blank" title="YouTube: Prachatai">YouTube: Prachatai</a>
<a class="top-social-link lineat" href="https://line.me/ti/p/%40prachatai" target="_blank" title="LINE ID @prachatai">LINE ID: @prachatai</a>
<a class="top-social-link instagram" href="https://www.instagram.com/prachatai_ig" target="_blank" title="Instagram @prachatai_ig">Instagram @prachatai_ig</a>
<a class="top-social-link feed" href="https://prachatai.com/feed" target="_blank" title="RSS Feed">RSS Feed</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

.ats-slot iframe { border-top:5px solid #e96024 !important; border-bottom:5px solid #e96024 !important; }
.insert_ads > div { margin: 0 auto !important; }
.insert_ads.rendered { margin: 0 0 10px 0 !important; }

.adsbypct { display:block; width:350px; height:90px; margin: 0 auto; text-indent: -5000px;
background: url(https://img.pct.fyi/uploads/big/8619703d28d38dbc8ec4f7f9f4f14a40.jpg) no-repeat; background-size: 100%; margin-bottom: 0; }

@media screen and (min-width:740px) {
  .adsbypct { display:block; width:468px; height:121px; margin-bottom: 10px; }
}
@media screen and (min-width:960px) {
  .adsbypct { display:block; width:728px; height:188px; }
}
@media screen and (min-width:1220px) {
  .adsbypct  { display:block; width:970px; height:250px; }
}
</style>



<center><div id="banner-top-leaderboard"></div></center>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="block block-block block-19 block-block-19 odd block-without-title" id="block-block-19">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="https://www.google.com/search" method="get" target="_blank">
<input maxlength="255" name="q" size="31" type="text="" placeholder="ค้นหา" id="popoutsearch" />
<input name="sitesearch" type="hidden" value="prachatai.com" />
<input type="submit" value="search" />
</form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-block block-21 block-block-21 odd block-without-title" id="block-block-21">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="top-topmenu">
<li><a class="topmenu-color-a" href="/" id="topmenu-front" title="หน้าแรก ประชาไท">ประชาไท</a></li>
<li><a class="topmenu-color-b" href="/english" id="topmenu-english" target="_blank" title="English">English</a></li>
<li><a class="topmenu-color-c" href="https://blogazine.pub" id="topmenu-blogazine" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li><a class="topmenu-color-c" href="https://www.prachataistore.net" id="topmenu-store" target="_blank" title="ร้านค้า">ร้านค้า</a></li>
<li><a class="topmenu-color-d" href="/page/banner-promotion" id="topmenu-banner" title="โฆษณา">โฆษณา</a></li>
<li><a class="topmenu-color-a" href="/page/member" id="topmenu-member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li><a class="topmenu-color-b" href="/support" id="topmenu-support" title="สนับสนุน">สนับสนุน</a></li>
<li><a class="topmenu-color-a" href="/activity" id="topmenu-activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li><a class="topmenu-color-b" href="/classifieds" id="topmenu-classifieds" title="Classifieds">Classifieds</a></li>
<li class="last"><a class="topmenu-color-c" href="https://prachataimonitor.com/?ref=link_prachatai" id="topmenu-monitor" target="_blank" title="มอนิเตอร์">มอนิเตอร์</a></li>
</ul>
    </div>
  </div>
</div><div class="block block-menu block-menu-prachatai-2018-top-category block-menu-menu-prachatai-2018-top-category even block-without-title" id="block-menu-menu-prachatai-2018-top-category">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%8D" title="รณรงค์แก้ไขรัฐธรรมนูญ ร่างใหม่ทั้งฉบับ">#แก้รัฐธรรมนูญ</a></li>
<li class="leaf"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/life" title="">คุณภาพชีวิต</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="last leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-views block-super-cover-block block-views-super-cover-block odd block-without-title" id="block-views-super-cover-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-super-cover view-id-super_cover view-display-id-block view-dom-id-95cb0a53d4593646aa5f108c3f5c2a7f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-super-cover">        <div class="field-content"><div id="have-super-cover"><img id="super-cover-in-node" src="https://live.staticflickr.com/65535/52531255018_59fd5ae09d_b.jpg"></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-9 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ ยื่นหนังสือถึง &#039;ทูตสหรัฐฯ&#039; เรียกร้องตำรวจ &#039;รับผิดชอบ&#039; สลายม็อบเอเปค</h1>
                        <div class="block block-block block-37 block-block-37 odd block-without-title" id="block-block-37">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- ShareThis BEGIN --><div class="sharethis-inline-share-buttons"></div><!-- ShareThis END -->    </div>
  </div>
</div><div class="block block-block block-34 block-block-34 even block-without-title" id="block-block-34">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <center><div id="banner-before-content"></div></center>    </div>
  </div>
</div><div class="block block-views block-custom-breadcrumb-block block-views-custom-breadcrumb-block odd block-without-title" id="block-views-custom-breadcrumb-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-custom-breadcrumb view-id-custom_breadcrumb view-display-id-block view-dom-id-7142de3358d35fe4d2fb761629ed26c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-nothing">        <span class="field-content"><a href="/">ประชาไท</a></span>  </span>      /  
  <span class="views-field views-field-field-variety">        <span class="field-content"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/journal/2022/11/101644" typeof="sioc:Item foaf:Document" class="node node-report node-promoted node-published node-not-sticky author-pazzle odd clearfix" id="node-report-101644">
        <span property="dc:title" content="&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ ยื่นหนังสือถึง &#039;ทูตสหรัฐฯ&#039; เรียกร้องตำรวจ &#039;รับผิดชอบ&#039; สลายม็อบเอเปค" class="rdf-meta element-hidden"></span>    
  
  <div class="content clearfix">
    <span class="submitted-by">Submitted on Tue, 2022-11-29 14:04</span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>'ราษฎรหยุด APEC 2022' เชียงใหม่ โดยคณะก่อการล้านนาใหม่, กป.อพช. ภาคเหนือ และประชาชนราว 50 คน รวมตัวที่หน้าสถานกงสุลใหญ่สหรัฐอเมริกา ประจำจังหวัดเชียงใหม่ ยื่นหนังสือถึงทูตสหรัฐฯ เรียกร้องให้ตำรวจรับผิดชอบกรณีใช้ความรุนแรงสลายม็อบเอเปค เมื่อวันที่ 18 พ.ย.2565 ทำ “พายุ ดาวดิน” เหยื่อกระสุนยาง คฝ. สูญเสียดวงตาหนึ่งข้าง ผู้ชุมนุม และสื่อมวลชนได้รับบาดเจ็บอีกหลายคน</p>
<p> </p>
<p>29 พ.ย. 2565 เวลาประมาณ 10.30 น. เครือข่าย 'ราษฎรหยุด APEC 2022' เชียงใหม่ โดยคณะก่อการล้านนาใหม่, กป.อพช. ภาคเหนือ และประชาชนราว 50 คน รวมตัวที่หน้าสถานกงสุลใหญ่สหรัฐอเมริกา ประจำจังหวัดเชียงใหม่ ยื่นหนังสือถึงเอกอัคราชฑูตสหรัฐอเมริกาประจำประเทศไทย ต่อกรณีการสลายการชุมนุมโดยการใช้ความรุนแรงของเจ้าหน้าที่ คฝ. เมื่อวันที่ 18 พ.ย.2565 หรือม็อบเอเปค จนเป็นเหตุให้ “พายุ ดาวดิน” หรือ พายุ บุญโสภณ เหยื่อกระสุนยางจากการสลายการชุมนุมของ คฝ. ต้องสูญเสียดวงตาไปหนึ่งข้าง และมีผู้ชุมนุม รวมถึงสื่อมวลชนได้รับบาดเจ็บอีกหลายคน</p>
<p>ประชาชนที่มามีการตะโกนคำว่า “เอเปคเลือด” ระหว่างเคลื่อนขบวนมาที่บริเวณหน้าสถานกงสุลใหญ่สหรัฐฯ พชร คำชำนาญ ตัวแทนจากเครือข่าย 'ราษฎรหยุด APEC 2022' ได้อ่านแถลงการณ์ที่หน้าสถานกงสุล และเล่าถึงเหตุการณ์การใช้ความรุนแรงในการสลายการชุมนุมของ คฝ. ที่กระทำต่อผู้ชุมนุมเมื่อวันที่ 18 พ.ย.2565 ก่อนที่จะยื่นหนังสือให้แก่เจ้าหน้าที่จากสถานกงสุลตัวแทนที่ออกมารับมอบหนังสือ</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52530709376_ab18bceda8_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52531184315_38ac0deba9_b.jpg" /></p>
<p style="text-align: center;"><span style="color:#e67e22;">พชร คำชำนาญ ตัวแทนจากเครือข่าย 'ราษฎรหยุด APEC 2022' </span></p>
<p style="text-align: center;"><span style="color:#e67e22;">ยื่นหนังสือต่อเจ้าหน้าที่จากสถานกงสุลสหรัฐฯ</span></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52531256203_7258c05b0f_b.jpg" style="width: 1024px; height: 683px;" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52531184745_87822178ac_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52530712746_354cc264a2_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52530996694_21b8e52ca1_b.jpg" /></p>
<p>'ราษฎรหยุด APEC 2022' เชียงใหม่ ได้เรียกร้องให้สหรัฐอเมริกาหนึ่งในประเทศสมาชิก APEC ต้องมีส่วนร่วมในการรับผิดชอบต่อการละเมิดสิทธิมนุษยชน ที่เกิดขึ้นในการประชุม APEC2022 ด้วยการกดดันรัฐบาลไทย ให้ทำตามข้อเรียกร้องของกลุ่มราษฎรหยุด APEC ต่อการสลายการชุมนุมด้วยความรุนแรง และขอให้สหรัฐอเมริกายกเลิกข้อตกลงร่วมระหว่างประเทศกับไทยที่เกิดขึ้นระหว่างประชุม APEC โดยขอให้คำนึงถึงหลักการ Business and Human Rights ที่อาจจะส่งผลต่อการละเมิดสิทธิมนุษยชนที่เพิ่มขึ้นโดยรัฐไทย รวมถึงการแย่งชิงทรัพยากรโดยรัฐ หรือกลุ่มทุนขนาดใหญ่จากประชาชนหรือไม่ แม้เพียงแต่ประชาชนต้องการมีส่วนร่วมและแสดงความคิดเห็นต่อการประชุม รัฐบาลถึงกลับใช้ความรุนแรงในการสลายการชุมนุมของประชาชน</p>
<p>ทั้งนี้ ข้อเรียกร้องของกลุ่มราษฎรหยุด APEC 2022 ต่อประเทศไทยในกรณีการสลายการชุมนุมด้วยความรุนแรง มี 4 ข้อ ดังต่อไปนี้</p>
<p>1. สำนักงานตำรวจแห่งชาติต้องออกมาแสดงการยอมรับผิดและออกมาขอโทษกับกรณีที่เกิดขึ้นในวันที่ 18 พฤศจิกายน 2565</p>
<p>2. ให้สำนักงานตำรวจแห่งชาติและส่วนที่เกี่ยวข้อง ออกมาแสดงความรับผิดชอบต่อสิ่งที่เกิดขึ้น และชดใช้ค่าเสียหายทั้งร่างกายและสิ่งของที่สูญเสียไป</p>
<p>3. สำนักงานตำรวจแห่งชาติและส่วนที่เกี่ยวข้อง เร่งดำเนินการหาตัวผู้สั่งการและผู้กระทำความผิดในการสลายการชุมนุมเกินกว่าเหตุ จากการสลายการชุมนุม เมื่อวันที่ 18 พฤศจิกายน 2565 และมาลงโทษ ทั้งทางวินัยและทางอาญา</p>
<p>4. ปฏิรูปการควบคุมการชุมนุมให้สนับสนุนการใช้สิทธิและเสรีภาพในการชุมนุมแก่ประชาชน โดยรับประกันว่าจะไม่เกิดเหตุการณ์ตำรวจใช้ความรุนแรงกับประชาชนอีก โดยอย่างน้อยต้องมีการเปิดเผยรายชื่อเจ้าหน้าที่ที่ปฏิบัติหน้าที่ควบคุมการชุมนุมทุกนาย ทุกครั้ง และเจ้าหน้าที่ทุกคนทั้งในเครื่องแบบ และนอกเครื่องแบบ ต้องถูกระบุตัวตนได้ ทั้งนี้เพื่อป้องกันการที่เจ้าหน้าที่นอกเครื่องแบบเป็นผู้สร้างสถานการณ์ความรุนแรงเสียเอง และให้ยึดหลักการสิทธิมนุษยชนในการชุมนุมตามหลักสากลและปฏิบัติตามกฎหมาย ระเบียบ ที่เอื้อต่อประชาชนในการใช้สิทธิเสรีภาพในการชุมนุม</p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52530995349_3bd3af6eda_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52531257523_a0ec3fe284_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52531189690_ff97b92c71_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52530999354_64d91d1f26_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52530716091_68cc6f6fd8_b.jpg" /></p>
<p style="text-align: center;"><img alt="" src="https://live.staticflickr.com/65535/52531258888_f76b977802_b.jpg" /></p>
<p style="text-align: center;"> </p>
<div class="note-box">
<h2><span style="color:#2980b9;">หนังสือที่ยื่นต่อเอกอัคราชฑูตสหรัฐอเมริกาประจำประเทศไทย</span></h2>
<p>เรื่อง ข้อเรียกร้องของกลุ่ม ราษฎรหยุด APEC ต่อประเทศของท่านในฐานะสมาชิก APEC ต่อกรณีการสลายการชุมนุมด้วยความรุนแรง 18 พฤศจิกายน 2022</p>
<p>เรียน เอกอัคราชฑูตสหรัฐอเมริกาประจำประเทศไทย</p>
<p> </p>
<p>ราษฎรหยุด APEC 2022 เป็นการรวมตัวกันขององค์กรของชาวนา แรงงาน คนจน คนรากหญ้า และประชาชนที่ต่อสู้กับเผด็จการและส่งเสริมประชาธิปไตย กว่า 75 องค์กรทั่วประเทศ เพื่อจับตาการประชุมความร่วมมือทางเศรษฐกิจในภูมิภาคเอเชีย-แปซิฟิก (Asia-Pacific Economic Cooperation : APEC) ที่จัดขึ้นที่กรุงเทพมหานคร ประเทศไทย ตลอดปี 2565 รวมถึงในการประชุมสุดยอดผู้นำเขตเศรษฐกิจ APEC โดยเราได้จัดให้มีเวทีคู่ขนานสะท้อนความกังวลใจในนามประชาชนผู้ได้รับผลกระทบจากนโยบายการพัฒนาของรัฐ ระหว่างวันที่ 16-17 พฤศจิกายน 2565 ณ ลานคนเมือง กรุงเทพมหานคร</p>
<p>จนในวันที่ 18 พฤศจิกายน 2565 ราษฎรหยุด APEC 2022 ได้ประกาศเคลื่อนขบวนเพื่อติดตามข้อเรียกร้องของเราทั้ง 3 ข้อ ได้แก่ 1) ต้องยกเลิกนโยบาย BCG รวมถึงระเบียบกฎหมายใดๆ ที่เกี่ยวข้องกับนโยบายนี้ ที่พยายามนำเสนอให้ที่ประชุม APEC รอง 2) ประยุทธ์ จันทร์โอชา นายกรัฐมนตรี ไม่มีความชอบธรรมที่จะลงนามข้อตกลงร่วมกับผู้นำกลุ่ม APEC และจะต้องยุติบทบาทในการเป็นประธานการประชุม APEC โดยทันที และ 3) ประยุทธ์ต้องยุบสภาและเปิดทางให้มีการเลือกตั้ง พร้อมกับจัดให้มีการร่างรัฐธรรมนูญใหม่โดยประชาชนเพื่อสร้างประชาธิปไตยที่แท้จริง ซึ่งในระหว่างการเคลื่อนไหวของราษฎรหยุด APEC 2022 เพื่อผลักดันข้อเรียกร้องดังกล่าวนั้น ได้เกิดการสลายการชุมนุมด้วยความรุนแรงจากเจ้าหน้าที่ตำรวจควบคุมฝูงชน จนทำให้มีผู้ถูกจับกุมในที่เกิดเหตุ 25 ราย และได้รับบาดเจ็บเป็นจำนวนมาก</p>
<p> </p>
<p><strong>ทำไมเราต้องคัดค้านการประชุม APEC</strong></p>
<p>การประชุมความร่วมมือทางเศรษฐกิจในภูมิภาคเอเชีย-แปซิฟิก (Asia-Pacific Economic Cooperation : APEC) ภายใต้คำขวัญ Open. Connect. Balance. หรือ “เปิดกว้าง สร้างสัมพันธ์ เชื่อมโยงกัน สู่สมดุล” ถูกโหมประโคมโฆษณาด้วยข้อความสวยหรูว่าเป็นการประชุมซึ่ง “สร้างโอกาสทางเศรษฐกิจให้แก่ทุกภาคส่วนในสังคม” “ส่งเสริมการเจริญเติบโตที่เน้นสร้างสมดุลในทุกด้านมากกว่าสร้างกำไร” “การดำเนินธุรกิจอย่างมีความรับผิดชอบโดยคำนึงถึงสิ่งแวดล้อม” โดย “ไทยได้นำโมเดลเศรษฐกิจชีวภาพ เศรษฐกิจหมุนเวียน และเศรษฐกิจสีเขียว (Bio-Circular-Green Economy Model หรือ BCG) มาเป็นแนวคิดหลักเพื่อขับเคลื่อนประเด็นที่จะผลักดันการเป็นเจ้าภาพ APEC” แต่ในความเป็นจริงเนื้อหาของการกำหนดวาระการประชุมเช่นนี้ได้ซุกซ่อนหายนะต่อประชาชนอย่างมหาศาล และเป็นการเอื้อผลประโยชน์ให้พวกพ้องของตนเอง ทั้งรัฐบาล รัฐราชการ และกลุ่มทุน</p>
<p>โดยเฉพาะ โมเดลเศรษฐกิจชีวภาพ เศรษฐกิจหมุนเวียน และเศรษฐกิจสีเขียว (Bio-Circular-Green Economy Model หรือ BCG) ซึ่งรัฐบาลไทยพยายามอย่างยิ่งในการผลักดันให้ประเทศในเขตเศรษฐกิจ APEC รับรองเพื่อให้บรรลุ 'เป้าหมายกรุงเทพ ฯ ว่าด้วยเศรษฐกิจ BCG' นั้น ได้ปรากฏอย่างเป็นรูปธรรมหลังที่ประชุมคณะรัฐมนตรีเห็นชอบ “(ร่าง) แผนปฏิบัติการด้านการขับเคลื่อนการพัฒนาประเทศด้วยโมเดลเศรษฐกิจ BCG (การพัฒนาเศรษฐกิจชีวภาพ เศรษฐกิจหมุนเวียน เศรษฐกิจสีเขียว: BCG Model) พ.ศ. 2564 – 2570” โดยผู้บริหารและขับเคลื่อน BCG คือการทำงานร่วมกันของหน่วยงานรัฐ กลุ่มอดีตข้าราชการระดับสูง ร่วมกับเครือข่ายของอุตสาหกรรมยักษ์ใหญ่ของประเทศ จึงไม่แปลกใจที่แผนการที่ซุกซ่อนอยู่ภายใต้ยุทธศาสตร์การขับเคลื่อน BCG นั้นจะเน้นไปที่ประโยชน์ของกลุ่มทุนใหญ่และรัฐราชการเป็นหลัก สร้างผลกระทบอย่างมหาศาลต่อประชาชน กล่าวคือ</p>
<p>1) นโยบายเศรษฐกิจชีวภาพ (Bio Economy) เป็นการเปิดทางให้กับการโจรกรรมพันธุกรรม ทำให้นายทุนสามารถเข้ามาผูกขาดตลาดเมล็ดพันธุ์หรือการพัฒนาเทคโนโลยีชีวภาพ เช่น จีเอ็มโอ ได้อย่างง่ายดาย ผ่านการผลักดัน พ.ร.บ.ความหลากหลาย พ.ศ. ...  รวมถึงความพยายามในการแก้ไขแก้กฎหมายคุ้มครองพันธุ์พืช พ.ศ. 2542 เพื่อผูกขาดเมล็ดพันธุ์</p>
<p>2) นโยบายเศรษฐกิจหมุนเวียน (Circular Economy) เป็นการเปิดทางให้กับการปลูกพืชพลังงานและการทำโรงไฟฟ้า นำมาซึ่งการลดการปลูกพืชอาหาร เกิดปัญหาความมั่นคงด้านอาหาร และปัญหาด้านมลพิษในสิ่งแวดล้อม เป็นอันตรายต่อประชาชน รวมไปถึงความเป็นไปได้ที่จะเกิดโรงไฟฟ้าชีวมวลมหาศาล และการนำเข้าขยะพลาสติก และ      </p>
<p>3) นโยบายเศรษฐกิจสีเขียว (Green Economy) เป็นการเปิดโอกาสให้รัฐสามารถผลักดันนโยบายการค้าคาร์บอนเครดิตโดยอ้างวิกฤติการเปลี่ยนแปลงสภาพภูมิอากาศ โดยทุนอุตสาหกรรมที่เป็นต้นเหตุที่แท้จริงของการปล่อยคาร์บอนนั้นไม่ต้องถูกควบคุม แต่ผลักภาระมาที่ชาวนา แรงงาน และคนจนทั่วไป ซึ่งแสดงให้เห็นว่ารัฐไม่แก้ปัญหาที่ต้นตอ แต่กลับแย่งชิงที่ดินของประชาชนไปเข้าสู่โครงการปลูกป่าเพื่อเป็นพื้นที่คาร์บอนเครดิตของกลุ่มทุน โดยมีเป้าหมายเพิ่มพื้นที่สีเขียวมากถึง 55 เปอร์เซ็นต์ของพื้นที่ประเทศ ในขณะที่ปัจจุบันรัฐบาลไทยได้มีแนวนโยบายเพิ่มพื้นที่ป่า 40 เปอร์เซ็นต์ของพื้นที่ประเทศ ตามแผนของคณะกรรมการนโยบายป่าไม้แห่งชาติ ซึ่งก็ได้สร้างผลกระทบอย่างใหญ่หลวงต่อประชาชนอยู่แล้ว</p>
<p> </p>
<p><strong>เหตุการณ์การสลายการชุมนุมด้วยความรุนแรง 18 พฤศจิกายน 2565</strong></p>
<p>เมื่อวันที่ 18 พฤศจิกายน 2565 ราษฎรหยุด APEC 2022 ได้เคลื่อนไหวผลักดันข้อเรียกร้องทั้ง 3 ข้อ รวมถึงสะท้อนความไม่ชอบธรรมของพลเอกประยุทธ์ จันทร์โอชา นายกรัฐมนตรี ในการเป็นประธานในที่ประชุม APEC โดยใช้เส้นทางถนนดินสอ ใกล้กับลานคนเมือง ศาลาว่าการกรุงเทพมหานคร เพื่อไปยังศูนย์การประชุมแห่งชาติสิริกิติ์ เขตคลองเตย กรุงเทพฯ อย่างไรก็ตามเจ้าหน้าที่ตำรวจควบคุมฝูงชนได้ใช้ความรุนแรงเกินกว่าเหตุกับผู้ชุมนุม ทำให้มีผู้ได้รับบาดเจ็บอย่างน้อย 31 คน รวมถึง พายุ บุญโสภณ นักกิจกรรมกลุ่มดาวดิน ถูกกระสุนยางยิงเข้าที่ดวงตาข้างขวาทำให้ตาบอด รวมถึงมีสื่อมวลชนอย่างน้อย 3 คนที่ได้รับบาดเจ็บ และมีผู้ชุมนุม 26 คนถูกจับกุมในที่เกิดเหตุ นอกจากนั้นยังมีรายงานว่ามีนักกิจกรรมจำนวนมากถูกรัฐไทยพยายามเข้าถึงข้อมูลในเฟซบุ๊กส่วนตัว โดยเฉพาะนักกิจกรรมที่ถูกดำเนินคดีตามมาตรา 112 ที่ร่วมการเคลื่อนไหวกับราษฎรหยุด APEC 2022</p>
<p><strong>ขอเรียกร้องของเราต่อประเทศของท่าน</strong></p>
<p>เราขอเรียกร้องให้ประเทศของท่านที่เป็นส่วนหนึ่งของความร่วมมือทางเศรษฐกิจในเอเชียแปซิฟิก (APEC) ต้องมีส่วนร่วมในการรับผิดชอบต่อการละเมิดสิทธิมนุษยชน ที่เกิดขึ้นในการประชุม APEC2022 ด้วยการกดดันรัฐบาลไทย ให้ทำตามข้อเรียกร้องของกลุ่มราษฎรหยุด APEC ต่อการสลายการชุมนุมด้วยความรุนแรง และขอให้ประเทศของท่าน ยกเลิกข้อตกลงร่วมระหว่างประเทศท่านและประเทศไทยที่เกิดขึ้นระหว่างประชุม APEC โดยขอให้คำนึงถึงหลักการ Business and Human Rights โดยจำเป็นจะต้องศึกษาผลกระทบของข้อตกลงต่างๆ ของท่านว่าส่งผลต่อการละเมิดสิทธิมนุษยชนที่เพิ่มขึ้นโดยรัฐไทย รวมถึงการแย่งชิงทรัพยากรโดยรัฐ หรือกลุ่มทุนขนาดใหญ่จากประชาชนหรือไม่ แม้เพียงแต่ประชาชนต้องการมีส่วนร่วมและแสดงความคิดเห็นต่อการประชุม รัฐบาลถึงกลับใช้ความรุนแรงในการสลายการชุมนุมของประชาชน</p>
<p>ข้อเรียกร้องของกลุ่มราษฎรหยุด APEC 2022 ต่อประเทศไทยในกรณีการสลายการชุมนุมด้วยความรุนแรง มีดังต่อไปนี้</p>
<p>1. สำนักงานตำรวจแห่งชาติต้องออกมาแสดงการยอมรับผิดและออกมาขอโทษกับกรณีที่เกิดขึ้นในวันที่ 18 พฤศจิกายน 2565</p>
<p>2. ให้สำนักงานตำรวจแห่งชาติและส่วนที่เกี่ยวข้อง ออกมาแสดงความรับผิดชอบต่อสิ่งที่เกิดขึ้น และชดใช้ค่าเสียหายทั้งร่างกายและสิ่งของที่สูญเสียไป</p>
<p>3. สำนักงานตำรวจแห่งชาติและส่วนที่เกี่ยวข้อง เร่งดำเนินการหาตัวผู้สั่งการและผู้กระทำความผิดในการสลายการชุมนุมเกินกว่าเหตุ จากการสลายการชุมนุม เมื่อวันที่ 18 พฤศจิกายน 2565 และมาลงโทษ ทั้งทางวินัยและทางอาญา</p>
<p>4. ปฏิรูปการควบคุมการชุมนุมให้สนับสนุนการใช้สิทธิและเสรีภาพในการชุมนุมแก่ประชาชน โดยรับประกันว่าจะไม่เกิดเหตุการณ์ตำรวจใช้ความรุนแรงกับประชาชนอีก โดยอย่างน้อยต้องมีการเปิดเผยรายชื่อเจ้าหน้าที่ที่ปฏิบัติหน้าที่ควบคุมการชุมนุมทุกนาย ทุกครั้ง และเจ้าหน้าที่ทุกคนทั้งในเครื่องแบบ และนอกเครื่องแบบ ต้องถูกระบุตัวตนได้ ทั้งนี้เพื่อป้องกันการที่เจ้าหน้าที่นอกเครื่องแบบเป็นผู้สร้างสถานการณ์ความรุนแรงเสียเอง และให้ยึดหลักการสิทธิมนุษยชนในการชุมนุมตามหลักสากลและปฏิบัติตามกฎหมาย ระเบียบ ที่เอื้อต่อประชาชนในการใช้สิทธิเสรีภาพในการชุมนุม</p>
<p>ทั้งนี้เราขอยืนยันว่า การชุมนุมของเราเป็นการชุมนุมโดยสงบ ปราศจากอาวุธตามหลักสากลและพวกเราต้องการมีส่วนร่วมโดยการยื่นข้อเรียกร้องและความคิดเห็นเชิงนโยบายต่อผู้นำประเทศต่างๆในการประชุม APEC ข้อเรียกร้องต่อรัฐบาลพลเอกประยุทธ์ จันทร์โอชา เท่านั้น เพราะ “เราไม่ใช่แค่ผู้บริโภค แต่เราคือผู้ได้รับผลกระทบด้วย”</p>
<p>จึงเรียนมาเพื่อโปรดพิจารณาและดำเนินการ</p>
<p> </p>
<p> </p>
<p style="text-align: right;">คณะกรรมการประสานงานองค์กรพัฒนาเอกชน (กป.อพช.) ภาคเหนือ</p>
</div>
<p> </p>
</div></div></div><div class="field field-name-field-variety field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ข่าว</a></div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">การเมือง</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สังคม</a></div><div class="field-item even"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สิทธิมนุษยชน</a></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/%E0%B8%84%E0%B8%9D" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คฝ.</a></div><div class="field-item odd"><a href="/category/%E0%B8%A3%E0%B8%B2%E0%B8%A9%E0%B8%8E%E0%B8%A3%E0%B8%AB%E0%B8%A2%E0%B8%B8%E0%B8%94-apec-2022" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ราษฎรหยุด APEC 2022</a></div><div class="field-item even"><a href="/category/%E0%B9%80%E0%B8%8A%E0%B8%B5%E0%B8%A2%E0%B8%87%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">เชียงใหม่</a></div><div class="field-item odd"><a href="/category/%E0%B8%84%E0%B8%93%E0%B8%B0%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A5%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B8%99%E0%B8%B2%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">คณะก่อการล้านนาใหม่</a></div><div class="field-item even"><a href="/category/%E0%B8%81%E0%B8%9B%E0%B8%AD%E0%B8%9E%E0%B8%8A-%E0%B8%A0%E0%B8%B2%E0%B8%84%E0%B9%80%E0%B8%AB%E0%B8%99%E0%B8%B7%E0%B8%AD" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">กป.อพช. ภาคเหนือ</a></div><div class="field-item odd"><a href="/category/%E0%B8%AA%E0%B8%AB%E0%B8%A3%E0%B8%B1%E0%B8%90%E0%B8%AD%E0%B9%80%E0%B8%A1%E0%B8%A3%E0%B8%B4%E0%B8%81%E0%B8%B2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">สหรัฐอเมริกา</a></div><div class="field-item even"><a href="/category/%E0%B8%A1%E0%B9%87%E0%B8%AD%E0%B8%9A%E0%B9%80%E0%B8%AD%E0%B9%80%E0%B8%9B%E0%B8%84" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ม็อบเอเปค</a></div><div class="field-item odd"><a href="/category/%E0%B8%9E%E0%B8%B2%E0%B8%A2%E0%B8%B8-%E0%B8%94%E0%B8%B2%E0%B8%A7%E0%B8%94%E0%B8%B4%E0%B8%99" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พายุ ดาวดิน</a></div><div class="field-item even"><a href="/category/%E0%B8%9E%E0%B8%B2%E0%B8%A2%E0%B8%B8-%E0%B8%9A%E0%B8%B8%E0%B8%8D%E0%B9%82%E0%B8%AA%E0%B8%A0%E0%B8%93-%E0%B8%AA%E0%B8%A5%E0%B8%B2%E0%B8%A2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%8A%E0%B8%B8%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">พายุ บุญโสภณ  สลายการชุมนุม</a></div></div></div>  </div>
  
  <div class="clearfix">
          <nav class="links node-links clearfix"><ul class="links inline"><li class="print_html first last"><a href="/print/101644" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li></ul></nav>
    
      </div>
</article>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 odd block-without-title" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="support-pay">
  <img src="https://img.pct.fyi/uploads/big/50cd36632778858506956587c3cd91f7.png" class="support-pay-img" />
  <button>✕</button>
  <div class="support-pay-text ">
  <p><span class="pay-first">ร่วมบริจาคเงิน สนับสนุน ประชาไท</span> โอนเงิน กรุงไทย 091-0-10432-8 "มูลนิธิสื่อเพื่อการศึกษาของชุมชน FCEM" หรือ <a href="https://paypal.me/prachatai/0thb">โอนผ่าน PayPal / บัตรเครดิต</a> <span class="pay-report"><strong><a href="/support/donate">(รายงานยอดบริจาคสนับสนุน)</a></strong></span></p>
  </div>
</div>

<div class="" style="padding: 2em 0; clear:both;">ติดตามประชาไทอัพเดท ได้ที่:<br class="" />Facebook : <a href="https://www.facebook.com/prachatai">https://www.facebook.com/prachatai</a><br class="" />Twitter : <a href="https://twitter.com/prachatai">https://twitter.com/prachatai</a><br class="" />YouTube : <a href="https://www.youtube.com/prachatai">https://www.youtube.com/prachatai</a><br class="" />Prachatai Store Shop : <a href="https://prachataistore.net">https://prachataistore.net</a></div>    </div>
  </div>
</div><section class="block block-views block-latest-content-block-1 block-views-latest-content-block-1 even" id="block-views-latest-content-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">เรื่องที่เกี่ยวข้อง</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block_1 view-dom-id-31961e8aa7859821d882c913ad4b704b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101644?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/0_34.jpeg?itok=caLvFvcZ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101644?ref=internal_relate">&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ ยื่นหนังสือถึง &#039;ทูตสหรัฐฯ&#039; เรียกร้องตำรวจ &#039;รับผิดชอบ&#039; สลายม็อบเอเปค</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 14:04</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101563?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/316528277_573377564594925_8954990745460027251_n.jpg?itok=_tMiW6_x" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101563?ref=internal_relate">นักกิจกรรมขอนแก่นยื่นตรวจสอบตำรวจ กรณีสลายการชุมนุมราษฎรหยุด APEC 2022 </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-23 18:19</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101557?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/unnamed_2_1.jpg?itok=5_GS0mp9" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101557?ref=internal_relate">พีมูฟหลายจังหวัดจี้ ‘ประยุทธ์’ ลาออก เอาผิด จนท. สลายชุมนุมราษฎรหยุด APEC ทำ ‘พายุ’ เสียดวงตา</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-23 15:29</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101553?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/fb_img_1669182964175.jpg?itok=uuF9kOn2" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101553?ref=internal_relate">กลุ่มอนุรักษ์ในภาคอีสานแสดงออกเชิงสัญลักษณ์ปิดตาขวา ส่งกำลังใจถึง &#039;พายุ ดาวดิน&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-23 13:34</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101528?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52516406573_0f615b8053_c.jpg?itok=jTW_Atnh" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101528?ref=internal_relate">แสดงออกเชิงสัญลักษณ์ปิดตาขวา #ดวงตาหนึ่งดวงจะสร้างดาวอีกล้านดวง ให้กำลังใจ &#039;พายุ ดาวดิน&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-22 10:41</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101506?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/51319597474_56bc5078a9_b.jpg?itok=iEDphob4" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101506?ref=internal_relate">ยื่นคําร้องต่อศาลให้เรียกตัวแทน สตช. ไต่สวน กรณี คฝ.สลายการชุมนุมรุนแรงเมื่อ 18 ก.ค. 2564</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-20 19:05</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101499?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52506861677_2f53be5e40_b.jpg?itok=8QzAgXSx" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101499?ref=internal_relate">ดาวดินเผยอาการ ‘พายุ’ การใช้งานตาที่บาดเจ็บได้ตามปกติความหวังต่ำกว่า 1% </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-20 15:33</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101490?ref=internal_relate"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/01_9.jpeg?itok=oVYvE6AQ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101490?ref=internal_relate">&#039;พายุ ดาวดิน&#039; เหยื่อกระสุนยาง คฝ. โอกาสกลับมามองเห็น &#039;น้อยมาก&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-19 17:37</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-content-block block-views-latest-content-block odd" id="block-views-latest-content-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">ข่าวรอบวัน</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-5ba5750c03fc7c54cffc0f495f11b352">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101653?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52167342543_ee3416ed9d_b.jpg?itok=6TgmG8jQ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101653?ref=internal_update_title">ครม.รับทราบผลดำเนินงาน ‘จิตอาสาพระราชทาน’ คนร่วมกว่า 1.14 ล้านคน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 17:05</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101652?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52531441470_37895f2b71_h.jpg?itok=grQsTAq-" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101652?ref=internal_update_title">คดีผู้ชุมนุมฯ แสงที่ยังไม่สว่าง เสียงที่ยังไม่ได้ยิน : &#039;แป้ง วีโว่&#039; ส่งน้ำโดนข้อหาอั้งยี่ฯ</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 16:44</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101649?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/50382464717_c7771ab7f7_o_19.jpg?itok=LwldEwFf" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101649?ref=internal_update_title">ต.ค.65 ผู้ประกันตนขอรับประโยชน์ทดแทนว่างงาน 204,781 คน ถูกเลิกจ้าง 28,655 คน</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 15:31</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101648?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/29nov22lampangweb.jpg?itok=b6msc_jR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101648?ref=internal_update_title">ศาลลำปางสั่งรอกำหนดโทษ 2 ปี คดีม.112 คนแชร์โพสต์ครบรอบ 7 ปีรัฐประหารของ &#039;เยาวชนปลดแอก&#039;</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 15:29</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101647?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52530475427_43c323e1d5_b.jpg?itok=ELPHQtgm" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101647?ref=internal_update_title">มติ ‘สมัชชาสุขภาพกรุงเทพฯ’ คืบหน้า ปลดล็อคที่ดินเอกชนสู่ ‘พื้นที่สาธารณะ’ ชงตั้ง ‘กก.หาบเร่แผงลอย’</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 15:28</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101645?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/52531304900_32a6017e66_b.jpg?itok=scHEAAYR" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101645?ref=internal_update_title">กลุ่มอนุรักษ์น้ำซับคำป่าหลาย ยื่นหนังสือเทศบาลฯ ทวงถอนมติใช้ป่าสงวนฯ ทำโรงไฟฟ้ากังหันลม </a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 14:15</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101644?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/0_34.jpeg?itok=caLvFvcZ" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101644?ref=internal_update_title">&#039;ราษฎรหยุด APEC 2022&#039; เชียงใหม่ ยื่นหนังสือถึง &#039;ทูตสหรัฐฯ&#039; เรียกร้องตำรวจ &#039;รับผิดชอบ&#039; สลายม็อบเอเปค</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 14:04</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-cover-picture">        <div class="field-content"><a href="/journal/2022/11/101643?ref=internal_update_picture"><img typeof="foaf:Image" src="https://prachatai.com/sites/default/files/styles/cover_small/public/cover-picture/untitled-1_88.jpg?itok=M3lVdBIh" width="300" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/journal/2022/11/101643?ref=internal_update_title">หลานสาวของผู้นำสูงสุดอิหร่านถูกจับหลังประณามรัฐบาลสังหาร-ปราบปรามผู้ชุมนุม</a></h3>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">2022-11-29 12:57</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-41 block-block-41 even" id="block-block-41">
  <div class="block-inner clearfix">
              <h2 class="block-title">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</h2>
            
    <div class="content clearfix">
      <style>
#support-1000-wrap, #store-end-content { clear:both; overflow:hidden; }
#support-1000-um-polo { display:block; margin:10px auto; width:340px; height:340px; text-indent:-5000px; background:url(https://img.pct.fyi/uploads/big/baa22af188d647c65cb76755e72bfcb0.jpg) no-repeat; background-size:100%; }

#store-end-content-um { display:block; margin: 10px auto; width:300px; height:800px; text-indent: -5000px; background:url(https://img.pct.fyi/uploads/medium/ad528b7b7665031821496ba98a47da38.jpg) no-repeat; background-size:100%; }

@media screen and (min-width:740px) { #support-1000-um-polo { width:460px; height:460px; } #store-end-content-um { width:300px; height:800px; } }

@media screen and (min-width:980px) { #support-1000-um-polo { width:640px; height:640px; } #store-end-content-um { width:600px; height:800px; background:url(https://img.pct.fyi/uploads/medium/3b959960e0993c9e472b4ba0f1edbc9f.jpg) no-repeat; background-size:100%; } }

@media screen and (min-width:1210px) { #support-1000-um-polo { width:820px; height:820px; } #store-end-content-um { width:600px; height:700px; } }


</style>

<div id="support-1000-wrap"><a href="https://pct.fyi/chnt0" target="_blank" id="support-1000-um-polo" title="สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล">สนับสนุนประชาไท 1,000 บาท รับร่มตาใส + เสื้อโปโล</a></div>
<p style="text-align:center;"><img alt="ประชาไท" style="max-width:100%; height:auto;" src="https://c1.staticflickr.com/5/4533/38536140181_90867cd984_z.jpg" /></p>

    </div>
  </div>
</section><div class="block block-block block-38 block-block-38 odd block-without-title" id="block-block-38">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-38 { display:block; position:fixed; bottom:0; left:0; right:0; background:#fff; z-index:94034; }

#banner-bottom-sticky { display:block; margin:0 auto; width:300px; height:0; }
@media screen and (min-width:740px) { #banner-bottom-sticky { width:468px; height:0; } }
@media screen and (min-width:1200px) { #banner-bottom-sticky { width:728px; height:0; } }

</style>

<center><div id="banner-bottom-sticky"></div></center>    </div>
  </div>
</div><div class="block block-block block-42 block-block-42 even block-without-title" id="block-block-42">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Composite Start --><div id="M841702ScriptRootC1380974"></div>
<script src="https://jsc.mgid.com/p/r/prachatai.com.1380974.js" async=""></script><!-- Composite End -->    </div>
  </div>
</div>      </div>
</div><aside class="grid-3 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-block block-28 block-block-28 odd block-without-title" id="block-block-28">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <style>

#block-block-28 { display:block; position:fixed; top:0; left:0; right:0; background:#fff; height:0; overflow:hidden; z-index:94034; }

@media screen and (min-width:740px) {
  #block-block-28 { display:block; position:relative; width:100%; height:600px; }
}

@media screen and (min-width:1200px) {
  #block-block-28 { display:block; height:600px; }
}

</style>

<center><div id="banner-sidebar-right"></div></center>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="col-footer-link">
<ul>
<li><a href="/about">เกี่ยวกับประชาไท</a></li>
<li><a href="/about#contact">ติดต่อประชาไท</a></li>
<li><a href="/journal/2012/06/40971">ประมวลจริยธรรม</a></li>
<li><a href="/sitemap">แผนผังเว็บไซต์</a></li>
<li><a href="https://prachatai.com/cookies-privacy">คุกกี้และความเป็นส่วนตัว</a></li>
</ul>
</div>
<div class="col-footer-link">
<ul>
<li><a href="/support/donate">บริจาคสนับสนุนประชาไท</a></li>
<li><a href="/page/member">สมัครสมาชิกอุปภัมถ์</a></li>
<li><a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a></li>
<li><a href="https://shop.prachataistore.net" target="_blank">ร้านค้าประชาไท</a></li>
</ul>
</div>
<div class="col-footer-cc">คำประกาศสิทธิ: เนื้อหาในเว็บไซต์ (ยกเว้นบทความ) ถือสิทธิโดย "ประชาไท" แต่สามารถนำไปใช้งานได้ตามเงื่อนไข สัญญาอนุญาต Creative Commons (cc) BY-NC กล่าวคือ ต้องอ้างอิงแหล่งที่มา และไม่ใช้เพื่อการค้า</div>
<div class="col-footer-social">ช่องทางติดตามข่าวสาร<br />
<div class="col-footer-social-icon"><a href="https://feeds2.feedburner.com/prachatai?format=xml" id="footer-feed" target="_blank">RSS Feed</a> / <a href="https://twitter.com/prachatai" id="footer-twitter" target="_blank">Twitter: @prachatai</a> / <a href="https://www.facebook.com/prachatai" id="footer-facebook" target="_blank">Facebook: ประชาไท Prachatai.com</a> / <a href="https://www.youtube.com/prachatai" id="footer-youtube" target="_blank">YouTube Channel: Prachatai</a> / <a href="http://line.me/ti/p/%40prachatai" id="footer-lineat" target="_blank">LINE: @prachatai</a> / <a href="https://www.instagram.com/prachatai_ig" id="footer-instagram" target="_blank">Instagram: @prachatai_ig</a></div>
</div>
<div class="col-footer-clear"> </div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-K8XBMYRD5E"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-K8XBMYRD5E');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-826882-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-826882-8');
</script>    </div>
  </div>
</div><div class="block block-block block-12 block-block-12 even block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=59950d75ce46330012f5f6b7&product=sticky-share-buttons' async='async'></script>
    </div>
  </div>
</div><div class="block block-block block-7 block-block-7 odd block-without-title" id="block-block-7">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="website-logo-mobile"><a href="/node">คลิกเข้าเว็บ ประชาไท</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://prachatai.com/sites/default/files/js/js_Fl8DctnznJ4fSz4gYMnWAQWJujwJNw-_pMz9aiO_aNA.js"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'771a98039c6382c9',m:'..My_AQLXChVrPE2fd1JXo1ulUsjZKqG3vTwJ4Q6Zg4-1669717049-0-Aen6TLKfpru7V/hWPciLnNEs6RZiFC0L+MI9AhBm4M8miGVhmQTLpZLAZp/yzG5Jq8yPTVlEWjb23xGIEhVEpkv0Jrt5o+mTMmrYmnDNcmMAyos5RoOfTBWdhB+EcJF00DsgZ4djlwOHhQt50KHqjZ0=',s:[0xf6a25e4a5d,0x42f55ade7a],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>